<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://xornalgalicia.com/4392-xulioferreiro-a-costa-de-los-indigentes-abandono-suciedad-y-camisetas-encargadas-en-banglades-sigue-de-vacaciones-lejos-de-las-acampadas-en-el-obelisco-15m" />
	<meta name="keywords" content="Xornal,  de, Galicia,  Noticias, Novas, Xornal, news, actualidad, y la información, de, Galicia, La Coruña.Lugo, Ourense," />
	<meta name="author" content="XornalGalicia" />
	<meta name="description" content="Xornal  de Galicia  Noticias news actualidad y la información de Galicia, La Coruña.Lugo, Ourense," />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>#XulioFerreiro a costa de los indigentes, abandono, suciedad y camisetas encargadas en Bangladés  sigue de vacaciones lejos de las acampadas en el Obelisco (15M) . - Xornal Galicia</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://xornalgalicia.com/component/search/?Itemid=156&amp;catid=18&amp;id=4392&amp;format=opensearch" rel="search" title="Buscar Xornal Galicia" type="application/opensearchdescription+xml" />
	<link href="http://xornalgalicia.com/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/media/system/css/modal.css?b0d4efe9476bac76b4cf32b248e5d22c" rel="stylesheet" />
	<link href="/media/com_attachments/css/attachments_hide.css" rel="stylesheet" />
	<link href="/media/com_attachments/css/attachments_list.css" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?b0d4efe9476bac76b4cf32b248e5d22c" rel="stylesheet" />
	<link href="/modules/mod_lofarticlesslideshow/assets/jstyle.css" rel="stylesheet" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" />
	<link href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" rel="stylesheet" />
	<link href="/modules/mod_djmenu/themes/default/css/djmenu.css" rel="stylesheet" />
	<link href="/media/djextensions/css/animate.min.css" rel="stylesheet" />
	<link href="/modules/mod_djmenu/assets/css/animations.css" rel="stylesheet" />
	<link href="/modules/mod_djmenu/themes/default/css/djmenu_fx.css" rel="stylesheet" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" />
	<style>

	body.site {
		border-top: 3px solid #0088cc;
		background-color: #ffffff;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:1px solid #EFEFEF; border-bottom:none; padding:5px; }
.gn_static_1 { border:1px solid #EFEFEF; border-top:none; padding:5px; height:100px; background-color:#FFFFFF; overflow:hidden; }div.mod_search93 input[type="search"]{ width:auto; }#sp-nh97 {color:#666666;background:#d4e0e6}.sp-nh-item{background:#d4e0e6}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:20px;line-height:20px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style2.png)}
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {text-decoration:none;}
        a.flag img {vertical-align:middle;padding:0;margin:0;border:0;display:inline;height:16px;opacity:0.8;}
        a.flag:hover img {opacity:1;}
        a.flag span {margin-right:5px;font-size:15px;vertical-align:middle;}
    
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="//static.addtoany.com/menu/page.js" async></script>
	<script src="/media/system/js/mootools-core.js?b0d4efe9476bac76b4cf32b248e5d22c"></script>
	<script src="/media/system/js/core.js?b0d4efe9476bac76b4cf32b248e5d22c"></script>
	<script src="/media/system/js/mootools-more.js?b0d4efe9476bac76b4cf32b248e5d22c"></script>
	<script src="/media/system/js/modal.js?b0d4efe9476bac76b4cf32b248e5d22c"></script>
	<script src="/media/jui/js/jquery.min.js?b0d4efe9476bac76b4cf32b248e5d22c"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b0d4efe9476bac76b4cf32b248e5d22c"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b0d4efe9476bac76b4cf32b248e5d22c"></script>
	<script src="/media/com_attachments/js/attachments_refresh.js"></script>
	<script src="/media/system/js/caption.js?b0d4efe9476bac76b4cf32b248e5d22c"></script>
	<script src="/media/jui/js/bootstrap.min.js?b0d4efe9476bac76b4cf32b248e5d22c"></script>
	<script src="/templates/protostar/js/template.js?b0d4efe9476bac76b4cf32b248e5d22c"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?b0d4efe9476bac76b4cf32b248e5d22c"></script><![endif]-->
	<script src="/modules/mod_lofarticlesslideshow/assets/jscript.js"></script>
	<script src="/media/system/js/html5fallback.js?b0d4efe9476bac76b4cf32b248e5d22c"></script>
	<script src="http://platform.twitter.com/widgets.js"></script>
	<script src="https://apis.google.com/js/plusone.js"></script>
	<script src="/modules/mod_djmenu/assets/js/jquery.djmenu.js"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js"></script>
	<script>

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready( function(){ new DJMenu(jQuery('#dj-main94'), {wrap: '', animIn: 'fadeIn', animOut: 'fadeOut', animSpeed: 'normal', delay: 500 }); } );
	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-156">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://xornalgalicia.com/images/xornalgaliciacabecera3.gif" alt="Xornal Galicia" />											</a>
					<div class="header-search pull-right">
						

<script type="text/javascript">
/* <![CDATA[ */
function GTranslateGetCurrentLang() {var keyValue = document.cookie.match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
/* ]]> */
</script>
<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/es.png" height="16" width="16" alt="es" /></a><a href="#" onclick="doGTranslate('es|eu');return false;" title="Basque" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/eu.png" height="16" width="16" alt="eu" /></a><a href="#" onclick="doGTranslate('es|ca');return false;" title="Catalan" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/ca.png" height="16" width="16" alt="ca" /></a><a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/en.png" height="16" width="16" alt="en" /></a><a href="#" onclick="doGTranslate('es|fr');return false;" title="French" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/fr.png" height="16" width="16" alt="fr" /></a><a href="#" onclick="doGTranslate('es|gl');return false;" title="Galician" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/gl.png" height="16" width="16" alt="gl" /></a><a href="#" onclick="doGTranslate('es|de');return false;" title="German" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/de.png" height="16" width="16" alt="de" /></a><a href="#" onclick="doGTranslate('es|ga');return false;" title="Irish" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/ga.png" height="16" width="16" alt="ga" /></a><a href="#" onclick="doGTranslate('es|it');return false;" title="Italian" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/it.png" height="16" width="16" alt="it" /></a><a href="#" onclick="doGTranslate('es|no');return false;" title="Norwegian" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/no.png" height="16" width="16" alt="no" /></a><a href="#" onclick="doGTranslate('es|pt');return false;" title="Portuguese" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/pt.png" height="16" width="16" alt="pt" /></a><br/><select onchange="doGTranslate(this);" class="notranslate"><option value="">Select Language</option><option style="font-weight:bold;" value="es|es">Spanish</option><option  value="es|af">Afrikaans</option><option  value="es|sq">Albanian</option><option  value="es|ar">Arabic</option><option  value="es|hy">Armenian</option><option  value="es|az">Azerbaijani</option><option  value="es|eu">Basque</option><option  value="es|be">Belarusian</option><option  value="es|bn">Bengali</option><option  value="es|bs">Bosnian</option><option  value="es|bg">Bulgarian</option><option  value="es|ca">Catalan</option><option  value="es|ceb">Cebuano</option><option  value="es|zh-CN">Chinese (Simplified)</option><option  value="es|zh-TW">Chinese (Traditional)</option><option  value="es|hr">Croatian</option><option  value="es|cs">Czech</option><option  value="es|da">Danish</option><option  value="es|nl">Dutch</option><option  value="es|en">English</option><option  value="es|eo">Esperanto</option><option  value="es|et">Estonian</option><option  value="es|tl">Filipino</option><option  value="es|fi">Finnish</option><option  value="es|fr">French</option><option  value="es|gl">Galician</option><option  value="es|ka">Georgian</option><option  value="es|de">German</option><option  value="es|el">Greek</option><option  value="es|gu">Gujarati</option><option  value="es|ht">Haitian Creole</option><option  value="es|ha">Hausa</option><option  value="es|iw">Hebrew</option><option  value="es|hi">Hindi</option><option  value="es|hmn">Hmong</option><option  value="es|hu">Hungarian</option><option  value="es|is">Icelandic</option><option  value="es|ig">Igbo</option><option  value="es|id">Indonesian</option><option  value="es|ga">Irish</option><option  value="es|it">Italian</option><option  value="es|ja">Japanese</option><option  value="es|jw">Javanese</option><option  value="es|kn">Kannada</option><option  value="es|km">Khmer</option><option  value="es|ko">Korean</option><option  value="es|lo">Lao</option><option  value="es|la">Latin</option><option  value="es|lv">Latvian</option><option  value="es|lt">Lithuanian</option><option  value="es|mk">Macedonian</option><option  value="es|ms">Malay</option><option  value="es|mt">Maltese</option><option  value="es|mi">Maori</option><option  value="es|mr">Marathi</option><option  value="es|mn">Mongolian</option><option  value="es|ne">Nepali</option><option  value="es|no">Norwegian</option><option  value="es|fa">Persian</option><option  value="es|pl">Polish</option><option  value="es|pt">Portuguese</option><option  value="es|pa">Punjabi</option><option  value="es|ro">Romanian</option><option  value="es|ru">Russian</option><option  value="es|sr">Serbian</option><option  value="es|sk">Slovak</option><option  value="es|sl">Slovenian</option><option  value="es|so">Somali</option><option  value="es|sw">Swahili</option><option  value="es|sv">Swedish</option><option  value="es|ta">Tamil</option><option  value="es|te">Telugu</option><option  value="es|th">Thai</option><option  value="es|tr">Turkish</option><option  value="es|uk">Ukrainian</option><option  value="es|ur">Urdu</option><option  value="es|vi">Vietnamese</option><option  value="es|cy">Welsh</option><option  value="es|yi">Yiddish</option><option  value="es|yo">Yoruba</option><option  value="es|zu">Zulu</option></select>

<div class="custom"  >
	<p><img src="http://www.xornaldegalicia.es/images/usuarioinicio.gif" alt=" Acceso Suscriptores Xornal Galicia. " width="14" /> <a href="/component/users/?view=login" title="inicia sesi&oacute;n">Acceso</a>&nbsp;&nbsp;&nbsp; <img src="http://www.xornaldegalicia.es/images/key-lock-password-related-icon.jpg" alt=" Acceso Suscriptores Xornal Galicia. " width="14" />&nbsp;&nbsp;&nbsp; <a href="http://www.xornaldegalicia.es/index.php/79-registrousuario/1354-registro-usuarios" id="btn_cab_suscribe" class="boton suscripcion">suscr&iacute;bete</a></p></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul id="dj-main94" class="dj-main"><li class="dj-up itemid156 first active"><a href="/" class="dj-up_a active" title="Xornal Galicia " ><span >Inicio</span></a></li>
<li class="dj-up itemid101"><a href="/portada" class="dj-up_a" ><span >Portada</span></a></li>
<li class="dj-up itemid126"><a href="http://xornalgalicia.com/localidades" class="dj-up_a" ><span >Actualidad</span></a></li>
<li class="dj-up itemid127"><a href="/galicia" class="dj-up_a" ><span class="dj-drop" >Galicia</span></a>
<ul class="dj-submenu">
<li class="submenu_top" style="display: none"> </li>
<li class="itemid148 first"><a href="/galicia/noticia-destacada-de-galicia" class="" >Noticia destacada de Galicia</a></li>
<li class="itemid137 last"><a href="http://xornalgalicia.com/localidades/2093-municipios-lugares-y-concellos-de-galicia" class=""  target="_blank">Municipios de Galicia</a></li>
<li class="submenu_bot" style="display: none"> </li>
</ul>
</li>
<li class="dj-up itemid128"><a href="/a-coruna" class="dj-up_a" ><span class="dj-drop" >A Coruña</span></a>
<ul class="dj-submenu">
<li class="submenu_top" style="display: none"> </li>
<li class="itemid154 first"><a href="http://xornaldegalicia.es/galicia/a-coruna/a-marea-xulio-ferreiro" class="" >Marea Atlántica</a></li>
<li class="itemid155"><a href="http://xornaldegalicia.es/galicia/a-coruna/a-marea-xulio-ferreiro" class="" >@XulioFerreiro</a></li>
<li class="itemid223 last"><a href="/a-coruna/vertedero-municipal-de-a-coruna" class="" >Vertedero Municipal de A Coruña</a></li>
<li class="submenu_bot" style="display: none"> </li>
</ul>
</li>
<li class="dj-up itemid129"><a href="/lugo" class="dj-up_a" ><span >Lugo</span></a></li>
<li class="dj-up itemid130"><a href="/ourense" class="dj-up_a" ><span >Ourense</span></a></li>
<li class="dj-up itemid131"><a href="/pontevedra" class="dj-up_a" ><span >Pontevedra</span></a></li>
<li class="dj-up itemid132"><a href="/vigo" class="dj-up_a" ><span >Vigo</span></a></li>
<li class="dj-up itemid133"><a href="/santiago" class="dj-up_a" ><span >Santiago</span></a></li>
<li class="dj-up itemid157"><a href="/localidades" class="dj-up_a"  target="_blank"><span class="dj-drop" >Localidades</span></a>
<ul class="dj-submenu">
<li class="submenu_top" style="display: none"> </li>
<li class="itemid164 first"><a href="http://xornalgalicia.com/localidades/2093-municipios-lugares-y-concellos-de-galicia" class="" >Lugares y Concellos de Galicia</a></li>
<li class="submenu_bot" style="display: none"> </li>
</ul>
</li>
<li class="dj-up itemid177 last"><a href="/agenda-de-galicia" class="dj-up_a" ><span >Eventos</span></a></li>
</ul><ul class="nav menu nav-pills ">
<li class="item-138"><a href="http://xornaldegalicia.es/nacional" >Nacional</a></li><li class="item-139"><a href="http://xornaldegalicia.es/internacional" >Internacional</a></li><li class="item-140"><a href="http://xornaldegalicia.es/economia" >Economía</a></li><li class="item-141"><a href="http://xornaldegalicia.es/sociedad" >Sociedad</a></li><li class="item-142"><a href="http://xornaldegalicia.es/deportes" >Deportes</a></li><li class="item-264"><a href="http://xornaldegalicia.es/especiales" >Especiales</a></li><li class="item-143"><a href="http://xornaldegalicia.es/actualidad/agenda" >Agenda</a></li><li class="item-144"><a href="http://xornaldegalicia.es/opinion" >Opinión</a></li><li class="item-145"><a href="http://www.diariomaritimo.com/" >Marítima</a></li><li class="item-146"><a href="http://pladesemapesga.com/" >Pladesemapesga</a></li><li class="item-147"><a href="http://accionytransparenciapublica.com/" >AyTP</a></li></ul>
<script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh97').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 1000,
            'animation': "slide-horizontal"
		});
	});
</script>

<div id="sp-nh97" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">:</span>
					<div id="sp-nh-prev97" class="sp-nh-prev"></div>
			<div id="sp-nh-next97" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items97" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/a-coruna/vertedero-municipal-de-a-coruna/4139-xulio-ferreiro-sigue-negando-hacer-publico-el-dinero-que-le-dio-a-xurxo-souto-nunca-mais-y-mercedes-peon-burla-negra-al-contratarles-para-las-fiestas-de-maria-pita"><span class="sp-nh-title">Xulio Ferreiro sigue negando hacer público el dinero que le dio a Xurxo Souto (Nunca Mais) y Mercedes peón (Burla Negra) al contratarles para las fies</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/a-coruna/vertedero-municipal-de-a-coruna/4230-a-transparencia-de-xulioferreiro-e-mareaatlantica-esta-basada-na-censura-e-ocultacioen-baixo-dolo-e-ignoranciadeliberada-si-desea-ganar-un-pleito-al-concello-de-a-coruna-pregunte-que-abogado-e-recomienda-el-lider-de-amareaatlantica"><span class="sp-nh-title">A TRANSPARENCIA de #XulioFerreiro y #MareaAtlántica esta basada en la #CENSURA y #OCULTACIÖN bajo #Dolo el #ignoranciadeliberada, si desea ganar un pl</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/a-coruna/vertedero-municipal-de-a-coruna/4134-xulioferreiro-acepta-con-mais-nomeamentos-de-asesores-que-os-seus-edis-non-estan-tan-preparados-como-afirmaba-na-campana-electoral"><span class="sp-nh-title">#XulioFerreiro acepta con máis nomeamentos de asesores que os seus edís non están tan  preparados  como afirmaba na campaña electoral.</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/a-coruna/vertedero-municipal-de-a-coruna/4193-la-medida-estrella-de-ahorro-en-coches-oficiales-de-xulioferreiro-con-el-culo-al-aire-por-el-director-de-emalsa-que-se-agencia-uno-a-pesar-de-prohibirlo-de-forma-explicita-su-contrato"><span class="sp-nh-title">La medida estrella de ahorro en coches oficiales de #XulioFerreiro con el “culo al aire” por el director de Emalsa que se agencia uno a pesar de prohi</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/a-coruna/vertedero-municipal-de-a-coruna/4098-os-deficientes-precarios-de-marea-atlantica-enchense-de-gurus-asesores-que-xa-superan-ao-partido-popular-convertendo-nunha-verdadeira-chapuza-a-xestion-municipal-do-concello-da-coruna"><span class="sp-nh-title">Os deficientes  precarios  de Maréa Atlántica énchense de gurús  asesores  que xa superan ao Partido popular, convertendo nunha verdadeira chapuza a x</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div>
					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				#XulioFerreiro a costa de los indigentes, abandono, suciedad y camisetas encargadas en Bangladés  sigue de vacaciones lejos de las acampadas en el Obelisco (15M) .			</h2>
									</div>
					
		
	
	
		
									<div itemprop="articleBody">
		<div class="addtoany_container"><span class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="http://xornalgalicia.com/4392-xulioferreiro-a-costa-de-los-indigentes-abandono-suciedad-y-camisetas-encargadas-en-banglades-sigue-de-vacaciones-lejos-de-las-acampadas-en-el-obelisco-15m" data-a2a-title="#XulioFerreiro a costa de los indigentes, abandono, suciedad y camisetas encargadas en Bangladés  sigue de vacaciones lejos de las acampadas en el Obelisco (15M) .">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
    <a class="a2a_button_twitter" data-a2a-follow="AddToAny"></a>
    <a class="a2a_button_instagram" data-a2a-follow="kevin"></a>
    <a class="a2a_button_pinterest" data-a2a-follow="Pinterest"></a>
    <a class="a2a_button_google_plus" data-a2a-follow="+google"></a>
    <a class="a2a_button_linkedin" data-a2a-follow="reidhoffman"></a>
    <a class="a2a_button_linkedin_company" data-a2a-follow="linkedin"></a>
    <a class="a2a_button_vimeo" data-a2a-follow="staff"></a>
    <a class="a2a_button_youtube" data-a2a-follow="YouTube"></a>
    <a class="a2a_button_youtube_channel" data-a2a-follow="UCF0pVplsI8R5kcAqgtoRqoA"></a>
    <a class="a2a_button_tumblr" data-a2a-follow="staff"></a>
    <a class="a2a_button_github" data-a2a-follow="torvalds"></a>
    <a class="a2a_button_foursquare" data-a2a-follow="dens"></a>
    <a class="a2a_button_snapchat" data-a2a-follow="teamsnapchat"></a>
    <a class="a2a_button_behance" data-a2a-follow="Adobe"></a>
    <a class="a2a_button_flickr" data-a2a-follow="flickr"></a>

<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div><p>&nbsp;<img src="/images/archivo/julio/camisetasbangladexmariapita-xulioferreiro-mareaatlantica-mareados.jpg" alt="camisetasbangladexmariapita xulioferreiro mareaatlantica mareados" width="700" height="394" style="margin-right: auto; margin-left: auto; display: block;" />Xulio Ferreiro y su grupo de mareados, para vender modernidad, usan cualquier medio, como niñas esclavas del siglo XXI que cosen camisetas con eslóganes feministas en Bangladés. El niño Aylan para salir el la SEXTA, y ahora utiliza el dinero de los coruñeses para colaborar en financiar la explotación textil de Banglades encargando allí las camisetas que repartió gratis (dinero publico)&nbsp;en honor a María Pita, un regalo que pudieron&nbsp; haber recibido las plataformas integradas por Podemos-En-Marea, Anova y Esquerda Unida en Santiago de Compostela, La Coruña, Lugo, financiando la competencia del polígono de Sabón, ZARA...el "bufón de Casas Novas" como se le conoce tras asistir al evento de Amancio Ortega de Inditex, sigue de vacaciones, de las oficiales, (desde que asaltó la alcaldía en nombre de los indignados del 15M) de las que permiten llenarse la barriga lejos del despacho sin soltar ni un céntimo de euro de su personal bolsillo, junto a sus precarios por las ramblas de Cataluña.</p>
 
<p>Rocío Fraga, era la encargada de AMENAZAR POLÍTICAMENTE a Amancio Ortega. denunciando la supuesta explotación infantil que propiciaba que los expositores de las tiendas estuviesen llenos de camisetas hechas en Brasil y Bangladés donde murieron quemadas decenas de niñas bajo la explotación infantil...</p>
<p>Pero ahora que la Marea Atlántica tiene mano en la caja, ya no son precarios ni acampan en el Obelisco (15M) el negocio ya no tiene sangre infantil o al menos ya no importa, las camisetas de las fiestas de María Pita, que pagamos los indignados ciudadanos, como si de una burla se tratase, son fabricadas en Bangladés. y las niñas explotadas han crecido y ya no están explotadas, pero desde Xornal Galicia le refrescamos la memoria, unas camisetas que algunos llevaban puestas en sus vacaciones de Barcelona.</p>
<p>TAMBIÉN SON PERSONAS Y NECESITAN QUE SE LES RECUERDEN.- En el 2013 publicábamos que "Al menos 76 muertos en el derrumbe de un edificio en Bangladés. "</p>
<p>Probablemente lo olvidaremos en dos días, pero no deberíamos. Se colapsaba un edificio de 8 plantas al norte de Daca, la capital de&nbsp; Bangladés. Eran las 9 de la mañana y en su interior había miles de personas, la mayoría trabajadores de los varios&nbsp; talleres textiles que albergaba el edificio. Más de 300 personas han muerto y los heridos se cuentan a miles.</p>
<p>Entre los escombros, donde los que bomberos y el ejército siguen rescatando gente, se han encontrado etiquetas, prendas y documentación que relacionan los talleres con varias conocidas marcas de moda, como la irlandesa Primark, la española Mango o la francesa Bonmarché, INDITEX, entre otras.</p>
<p>Bangladés. es el segundo exportador textil del mundo, solo superado por China. En los últimos años son muchas las marcas de moda occidentales – H&amp;M, Inditex, C&amp;A, Primark o Mango, el&nbsp; salario de todos los que murieron, y que cobran muchas de las personas que trabajan en la industria textil, es el equivalente a 30 euros al mes. El precio de un par de camisetas de alguna de estas marcas que regaló Marea Atlántica con el dinero público de los coruñeses.</p>
<p>Por desgracia son horrores como el del atentado de Barcelona, sin duda. La muerte de 111 trabajadores, en su mayoría mujeres, en noviembre de 2012 a causa de un incendio en otra fábrica de ropa fue una de las más sonadas, cuando el humo empezó a extenderse, los supervisores ordenaron a las trabajadoras que permaneciesen en sus puestos, muchas ong,s y países, culpan a las marcas que contratan con los talleres en esos países, son ellas las que hacen los encargos, y los que compran a sus proveedores.</p>
<p>En aquel caso, algunas empresas cuyas prendas se fabricaban en el taller se comprometieron a pagar una&nbsp; indemnización a las familias de las personas afectadas, ese año Inditex hizo lo mismo en otro incendio similar.</p>
<p>La Campaña Ropa Limpia, junto a sindicatos y organizaciones locales están luchando para que las marcas occidentales que se nutren de ropa fabricada en Bangladés. se adhieran al&nbsp; Acuerdo de Seguridad para Edificios y Contra el Fuego (Bangladés. Fire and Building Safety Agreement). En Marzo otro accidente da continuidad a las falsas promesas de los grandes del textil. <a href="http://pulsoslp.com.mx/2017/07/04/diez-muertos-en-una-explosion-en-planta-textil-de-bangladesh/">http://pulsoslp.com.mx/2017/07/04/diez-muertos-en-una-explosion-en-planta-textil-de-bangladesh/</a></p>
<p>Dice Patrycia Centeno en su columna de <a href="http://www.politicaymoda.com">www.politicaymoda.com</a></p>
<p>El viernes acompañé a un amigo a comprar la camiseta de la Diada. Al llegar a la paradeta, tomé la prenda que estaba en exposición y giré la etiqueta (lo de leer la letra pequeña es recomendable con cualquier producto aunque no provenga necesariamente de un banco). No era orgánico, pero me alivió el 100% algodón. Sin embargo, al bajar la mirada descubrí el temido “made in Bangladés.”. Mi amigo captó mi rostro de estupefacción: “Què passa, Patry?” Solté la tela y le supliqué que, por favor, no se la quedara. “Puedes ponerte cualquier otra ropa blanca y funcionará igual”, propuse.</p>
<p>&nbsp;Ignorancia. Ignoran que la ropa low cost tiene fashion victims reales. Ignoran que exigir un nou país con una camiseta fabricada en Bangladés. (aunque la distribuidora sea catalana) es una incoherencia ideoestética que debilita los valores de respeto, empatía, justicia, libertad y solidaridad que siempre nos han caracterizado como pueblo.</p>
<p>“Made in Bangladés.”: esta referencia en la etiqueta de las camisetas compradas por el Gobierno de A Marea Atlántica con los fondos públicos se ha sumado a la ya existente indignación en los coruñeses y el tejido empresarial textil de Galicia, una economía que da de comer a muchos gallegos y gallegas.</p>
<p>Y es que se da la circunstancia de que <a href="mailto:#@XulioFerreiro">#@XulioFerreiro</a> fue uno de los principales mitineros del 15M en luchar contra la explotación textil en Bangladés acusando a Amancio Ortega de utilizarla.</p>
<p>De ahí que la indignación se extienda como la pólvora por toda la ciudad y alrededores ante la compra de esas camisetas de las fiestas de María Pita con dinero público para regalarlas con la etiqueta "made in Bangladés.", enfrente a la matriz de Inditex, Zara y su grupo empresarial.</p>
<p>Pues nada Sr <a href="mailto:#@XulioFerreiro">#@XulioFerreiro</a> sigue Usted por el buen camino para acabar en Soto del Real, de momento, esta en su ADN, financiarse las vacaciones en el mes de Agosto con el dinero municipal, y dar mas aires de renovación a la crispación, malestar de los coruñeses-as, seguir en el abandono y la suciedad, ratas, falta de mantenimiento y el largo etc que ya conoce por el #dilloti y el #escanociudada</p>
<p>Y dando fe a su panfleto electoral que repartía paquete en mano por el centro de la ciudad que dice <br /><strong>" Dicen que o poder corrompe, pero algúns xa veñen corrompidos da casa".</strong></p>
<p>Lamentablemente le damos la razón, pero aclaramos que en su caso, no sabemos si de su casa, pero si de la Universidad donde tenía buenos negocios y una sociedad que los coruñeses no conocen "REBELIÓN CIVIL", debería hacerle unas camisetas de Bangladés y financiarlas con su tesis doctoral "PROTECCIÓN DE LA VÍCTIMA EN EL PROCESO PENAL" que inclusive ha servido el corta y pega para decenas de tesis repartidas por todo el Mundo, eso sí, nos las hay al precio que le gustaría en Bangladés, simple y llanamente por que Usted con el dinero público financia allí, la explotación laboral, la falta de escuelas, el analfabetismo etc, y convierte a sus habitantes en verdaderas victimas de su "felón" título doctoral, no solo en el proceso penal si no, en el día a día que no volverá.</p>
<p>Miguel delgado &nbsp; &nbsp;</p>
<p>&nbsp;</p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_4392"></div>

</div>	</div>

	
							</div>

					
<div id="ns2-118" class="nssp2 ns2-118">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap118" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4382-as-irregularidades-da-planta-de-biomasa-de-melide-son-o-preludio-da-que-queren-implantar-en-aretixo-o-ppdeg-betariz-mato-e-o-alcalde-baixo-manexo-de-fondos-europeos">
															
															As irregularidades da planta de biomasa de Melide son o preludio da que queren implantar en Aretixo o PPdeG (Betariz Mato) e o alcalde baixo manexo de fondos europeos																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.bng.gal/media/bnggaliza/images/2017/08/21/2017082117390788676.jpg" alt="As irregularidades da planta de biomasa de Melide son o preludio da que queren implantar en Aretixo o PPdeG (Betariz Mato) e o alcalde baixo manexo de fondos europeos" title="As irregularidades da planta de biomasa de Melide son o preludio da que queren implantar en Aretixo o PPdeG (Betariz Mato) e o alcalde baixo manexo de fondos europeos" />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext"> A portavoz nacional do BNG, Ana Pontón, o &nbsp;deputado, Xosé Luís Rivas, o portavoz mun...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4382-as-irregularidades-da-planta-de-biomasa-de-melide-son-o-preludio-da-que-queren-implantar-en-aretixo-o-ppdeg-betariz-mato-e-o-alcalde-baixo-manexo-de-fondos-europeos"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :261</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4375-esixen-ao-goberno-do-ppdeg-na-xunta-a-cancelacion-da-explotacion-das-navieiras-que-puxeron-en-risco-a-seguridade-de-milleiros-de-persoas-e-a-conservacion-do-ecosistema-das-illas-cies">
															
															ESIXEN AO GOBERNO DO PPdeG na XUNTA a CANCELACIÓN DA EXPLOTACIÓN DAS NAVIEIRAS QUE PUXERON EN RISCO A SEGURIDADE DE MILLEIROS DE PERSOAS E A CONSERVACIÓN DO ECOSISTEMA DAS ILLAS CÍES																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://diariomaritimo.com/images/B17P38F2.jpg" alt="ESIXEN AO GOBERNO DO PPdeG na XUNTA a CANCELACIÓN DA EXPLOTACIÓN DAS NAVIEIRAS QUE PUXERON EN RISCO A SEGURIDADE DE MILLEIROS DE PERSOAS E A CONSERVACIÓN DO ECOSISTEMA DAS ILLAS CÍES" title="ESIXEN AO GOBERNO DO PPdeG na XUNTA a CANCELACIÓN DA EXPLOTACIÓN DAS NAVIEIRAS QUE PUXERON EN RISCO A SEGURIDADE DE MILLEIROS DE PERSOAS E A CONSERVACIÓN DO ECOSISTEMA DAS ILLAS CÍES" />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">&nbsp; O Parque Nacional das Illas Atlánticas, é sen dúbida un reclamo turístico para Gali...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4375-esixen-ao-goberno-do-ppdeg-na-xunta-a-cancelacion-da-explotacion-das-navieiras-que-puxeron-en-risco-a-seguridade-de-milleiros-de-persoas-e-a-conservacion-do-ecosistema-das-illas-cies"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :256</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/a-coruna/vertedero-municipal-de-a-coruna/4373-pladesemapesga-denuncia-que-dende-a-chegada-de-xulioferreiro-non-se-celebran-as-xuntas-de-seguridade-malia-a-ameaza-terrorista">
															
															Pladesemapesga denuncia que dende a chegada de #XulioFerreiro non se celebran as xuntas de seguridade malia a ameaza terrorista																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/118/2xulioferreirorechzacomoalcaldelapatronadeCoruna-fiestadelpilar-guardiacivil_700x350.jpg" alt="Pladesemapesga denuncia que dende a chegada de #XulioFerreiro non se celebran as xuntas de seguridade malia a ameaza terrorista" title="Pladesemapesga denuncia que dende a chegada de #XulioFerreiro non se celebran as xuntas de seguridade malia a ameaza terrorista" />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">&nbsp; Pladesemapesga, insta aos concellos da comarca da Coruña para que presionen a #Mare...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/a-coruna/vertedero-municipal-de-a-coruna/4373-pladesemapesga-denuncia-que-dende-a-chegada-de-xulioferreiro-non-se-celebran-as-xuntas-de-seguridade-malia-a-ameaza-terrorista"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :292</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4370-os-socialistas-esixen-responsabilidaes-politicas-da-xunta-pola-xestion-nefasta-e-irresponsable-do-transporte-de-viaxeiros-as-illas-cies">
															
															OS SOCIALISTAS ESIXEN “RESPONSABILIDAES POLÍTICAS” DA XUNTA POLA “XESTIÓN NEFASTA E IRRESPONSABLE” DO TRANSPORTE DE VIAXEIROS ÁS ILLAS CÍES																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/118/B17P38F2_700x350.jpg" alt="OS SOCIALISTAS ESIXEN “RESPONSABILIDAES POLÍTICAS” DA XUNTA POLA “XESTIÓN NEFASTA E IRRESPONSABLE” DO TRANSPORTE DE VIAXEIROS ÁS ILLAS CÍES" title="OS SOCIALISTAS ESIXEN “RESPONSABILIDAES POLÍTICAS” DA XUNTA POLA “XESTIÓN NEFASTA E IRRESPONSABLE” DO TRANSPORTE DE VIAXEIROS ÁS ILLAS CÍES" />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">O portavoz de Industria do Grupo Socialista, Abel Losada, presentou unha serie de iniciati...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4370-os-socialistas-esixen-responsabilidaes-politicas-da-xunta-pola-xestion-nefasta-e-irresponsable-do-transporte-de-viaxeiros-as-illas-cies"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :369</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4369-morris-recibira-o-premio-cinema-galego-no-festival-internacional-de-curtametraxes-de-bueu">
															
															‘Morris’ recibirá o Premio Cinema Galego no Festival Internacional de Curtametraxes de Bueu																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/118/morris_700x350.jpg" alt="‘Morris’ recibirá o Premio Cinema Galego no Festival Internacional de Curtametraxes de Bueu" title="‘Morris’ recibirá o Premio Cinema Galego no Festival Internacional de Curtametraxes de Bueu" />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">O coñecido actor manterá un encontro co público no Museo Massó o sábado 9 de setembro, na...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4369-morris-recibira-o-premio-cinema-galego-no-festival-internacional-de-curtametraxes-de-bueu"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :377</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4368-o-goberno-de-feijoo-ppdeg-persite-en-manter-os-convenios-para-financiar-a-segregacion-por-sexo-atacando-economicamente-ao-ensino-publico-onde-non-pode-inducer-a-segregacion-dos-nenos-e-nenas">
															
															O Goberno de Feijóo (PPdeG) persite en manter os convenios para financiar a segregación por sexo atacando economicamente ao ensino público onde non pode inducer a segregación dos nenos e nenas																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://cadenaser00.epimg.net/emisora/imagenes/2015/12/03/radio_galicia/1449171357_136340_1449171426_noticia_normal.jpg" alt="O Goberno de Feijóo (PPdeG) persite en manter os convenios para financiar a segregación por sexo atacando economicamente ao ensino público onde non pode inducer a segregación dos nenos e nenas" title="O Goberno de Feijóo (PPdeG) persite en manter os convenios para financiar a segregación por sexo atacando economicamente ao ensino público onde non pode inducer a segregación dos nenos e nenas" />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">A Consellaría de Educación gobernada polo PPdeG manterá os concertos aos centros que segre...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4368-o-goberno-de-feijoo-ppdeg-persite-en-manter-os-convenios-para-financiar-a-segregacion-por-sexo-atacando-economicamente-ao-ensino-publico-onde-non-pode-inducer-a-segregacion-dos-nenos-e-nenas"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :359</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4361-o-alcalde-de-vilagarcia-repon-o-comedor-que-denegou-o-ppdeg-feijoo-aos-nenos-galegos-grazas-a-participacion-do-concello">
															
															O alcalde de Vilagarcía repón o comedor que DENEGOU o PPdeG (Feijóo aos nenos galegos) grazas á participación do concello 																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://images.eldiario.es/economia/Aplicar-IVA-comedores-provocara-septiembre_EDIIMA20130626_0125_3.jpg" alt="O alcalde de Vilagarcía repón o comedor que DENEGOU o PPdeG (Feijóo aos nenos galegos) grazas á participación do concello " title="O alcalde de Vilagarcía repón o comedor que DENEGOU o PPdeG (Feijóo aos nenos galegos) grazas á participación do concello " />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext"> Os nenos volveran a poder comer gracias as iniciativas dos concellos, un ha comida negada...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4361-o-alcalde-de-vilagarcia-repon-o-comedor-que-denegou-o-ppdeg-feijoo-aos-nenos-galegos-grazas-a-participacion-do-concello"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :382</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4359-septiembre-deixara-graves-problemas-de-transporte-escolar-en-galicia-piden-unha-auditoria-dos-criterios-do-ppdeg-na-xunta-para-a-concesion-das-linas-e-denuncian-trato-de-favor-as-empresas-adxudicatarias">
															
															Septiembre deixará graves problemas de transporte escolar en Galicia; Piden unha auditoría dos criterios do PPdeG na Xunta para a concesión das liñas e denuncian “trato de favor” ás empresas adxudicatarias																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.bng.gal/media/bnggaliza/images/2017/08/14/2017081414011948475.jpg" alt="Septiembre deixará graves problemas de transporte escolar en Galicia; Piden unha auditoría dos criterios do PPdeG na Xunta para a concesión das liñas e denuncian “trato de favor” ás empresas adxudicatarias" title="Septiembre deixará graves problemas de transporte escolar en Galicia; Piden unha auditoría dos criterios do PPdeG na Xunta para a concesión das liñas e denuncian “trato de favor” ás empresas adxudicatarias" />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext"> Os&nbsp; deputados do BNG, Noa Presas e Luís Bará cualificaron de “chapuza técnica” o nov...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4359-septiembre-deixara-graves-problemas-de-transporte-escolar-en-galicia-piden-unha-auditoria-dos-criterios-do-ppdeg-na-xunta-para-a-concesion-das-linas-e-denuncian-trato-de-favor-as-empresas-adxudicatarias"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :376</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4358-ccoo-critica-o-ppdeg-por-rexeitar-negociar-a-recuperacion-de-dereitos-roubados-dende-o-sergas-ao-persoal-sanitario-durante-a-crise">
															
															CCOO critica o PPdeG por rexeitar negociar a recuperación de dereitos «roubados dende o SERGAS» ao persoal sanitario durante a crise																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.galicia.ccoo.es/comunes/recursos/11/2339064-CCOO_esixe_a_recuperacion_dos_dereitos_roubados_Version2.jpg" alt="CCOO critica o PPdeG por rexeitar negociar a recuperación de dereitos «roubados dende o SERGAS» ao persoal sanitario durante a crise" title="CCOO critica o PPdeG por rexeitar negociar a recuperación de dereitos «roubados dende o SERGAS» ao persoal sanitario durante a crise" />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext"> Comisións reprochoulle a súa actitude á Administración sanitaria na última mesa sectorial...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4358-ccoo-critica-o-ppdeg-por-rexeitar-negociar-a-recuperacion-de-dereitos-roubados-dende-o-sergas-ao-persoal-sanitario-durante-a-crise"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :374</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4357-a-empresa-eulen-que-dirixe-a-hermana-de-feijoo-mikaela-nunez-feijoo-condenada-pola-xustiza-a-actualizar-os-salarios-do-persoal-conxelados-desde-o-2013">
															
															A empresa &quot;Eulen&quot; que dirixe a hermana de Feijóo (Mikaela Núñez Feijóo ) condenada pola xustiza a actualizar os salarios do persoal, conxelados desde o 2013																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.galicia.ccoo.es/comunes/recursos/11/2339529-CCOO_gana_unha_importante_sentenza_contra_Eulen_Version2.jpg" alt="A empresa &quot;Eulen&quot; que dirixe a hermana de Feijóo (Mikaela Núñez Feijóo ) condenada pola xustiza a actualizar os salarios do persoal, conxelados desde o 2013" title="A empresa &quot;Eulen&quot; que dirixe a hermana de Feijóo (Mikaela Núñez Feijóo ) condenada pola xustiza a actualizar os salarios do persoal, conxelados desde o 2013" />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">A Federación de Construción e Servizos de CCOO gañou unha nova sentenza que mellora as con...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4357-a-empresa-eulen-que-dirixe-a-hermana-de-feijoo-mikaela-nunez-feijoo-condenada-pola-xustiza-a-actualizar-os-salarios-do-persoal-conxelados-desde-o-2013"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :382</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4355-depor-no-puede-con-la-contundencia-del-real-madrid">
															
															Dépor no puede con la contundencia del Real Madrid 																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="https://i.ytimg.com/vi/bRZAxDM0Y24/maxresdefault.jpg" alt="Dépor no puede con la contundencia del Real Madrid " title="Dépor no puede con la contundencia del Real Madrid " />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">El Deportivo inició LaLiga Santander 2017-2018 con una derrota en casa ante el actual camp...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4355-depor-no-puede-con-la-contundencia-del-real-madrid"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :432</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4352-os-venezolanos-amigos-de-feijoo-aos-que-regalnou-caixa-galicia-abanca-destruiuron-1011-empregos-en-3-anos-un-20-dos-postos-existentes-antes-da-entrega-de-feijoo-a-familia-de-venezolanos">
															
															Os venezolanos amigos de Feijóo aos que regalñou Caixa Galicia &quot;Abanca&quot; destruíuron 1011 empregos en 3 anos, un 20% dos postos existentes antes da entrega de Feijóo a familia de venezolanos																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.abc.es/Media/201506/13/feijoo-escotet-reunion-desahucios--644x362.jpg" alt="Os venezolanos amigos de Feijóo aos que regalñou Caixa Galicia &quot;Abanca&quot; destruíuron 1011 empregos en 3 anos, un 20% dos postos existentes antes da entrega de Feijóo a familia de venezolanos" title="Os venezolanos amigos de Feijóo aos que regalñou Caixa Galicia &quot;Abanca&quot; destruíuron 1011 empregos en 3 anos, un 20% dos postos existentes antes da entrega de Feijóo a familia de venezolanos" />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">Dende a entrega de NCG Banco ao Grupo Banesco, impúxose un relato público sobre a xestión...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4352-os-venezolanos-amigos-de-feijoo-aos-que-regalnou-caixa-galicia-abanca-destruiuron-1011-empregos-en-3-anos-un-20-dos-postos-existentes-antes-da-entrega-de-feijoo-a-familia-de-venezolanos"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :384</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4351-tributo-a-moncho-reboiras-no-42-aniversario-do-seu-asasinato">
															
															Tributo a Moncho Reboiras no 42º aniversario do seu asasinato																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/118/17-08-12-ofrendaMonchoReboiras1_700x350.jpg" alt="Tributo a Moncho Reboiras no 42º aniversario do seu asasinato" title="Tributo a Moncho Reboiras no 42º aniversario do seu asasinato" />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext"> Tributo a Moncho Reboiras no 42º aniversario do seu asasinato A CIG e a Fundación que lev...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4351-tributo-a-moncho-reboiras-no-42-aniversario-do-seu-asasinato"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :385</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4350-feijoo-pretende-deixar-a-poboacion-sen-asistencia-sanitaria-para-forzalos-as-clinicas-privadas-supresion-das-areas-sanitarias-dille-non-aos-plans-do-ppdeg-antes-de-que-sexa-tarde-poner-fin-as-saturacions-de-urxencias">
															
															Feijóo pretende deixar a poboación sen asistencia sanitaria para forzalos as clínicas privadas. Supresión das áreas sanitarias: Dille non aos plans do PPdeG antes de que sexa tarde poñer fin as saturacións de urxencias ! 																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/118/candidatoselecciones20DPPdeGalicia_700x350.jpg" alt="Feijóo pretende deixar a poboación sen asistencia sanitaria para forzalos as clínicas privadas. Supresión das áreas sanitarias: Dille non aos plans do PPdeG antes de que sexa tarde poñer fin as saturacións de urxencias ! " title="Feijóo pretende deixar a poboación sen asistencia sanitaria para forzalos as clínicas privadas. Supresión das áreas sanitarias: Dille non aos plans do PPdeG antes de que sexa tarde poñer fin as saturacións de urxencias ! " />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">&nbsp; &nbsp; &nbsp;CIG anima a cidadanía a esixir a retirada do anteproxecto a través do...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4350-feijoo-pretende-deixar-a-poboacion-sen-asistencia-sanitaria-para-forzalos-as-clinicas-privadas-supresion-das-areas-sanitarias-dille-non-aos-plans-do-ppdeg-antes-de-que-sexa-tarde-poner-fin-as-saturacions-de-urxencias"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :370</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4347-el-celta-b-logra-un-sufrido-triunfo-ante-el-pontevedra-en-el-arranque-de-la-2-b">
															
															El Celta B logra un sufrido triunfo ante el Pontevedra en el arranque de la 2ªB																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.celtavigo.net/images/drazic_celta_b_pontevedra_segunda_b_2017_2018.jpg" alt="El Celta B logra un sufrido triunfo ante el Pontevedra en el arranque de la 2ªB" title="El Celta B logra un sufrido triunfo ante el Pontevedra en el arranque de la 2ªB" />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext"> &nbsp; &nbsp; El filial del RC Celta inició su camino en una nueva campaña de Segunda B c...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4347-el-celta-b-logra-un-sufrido-triunfo-ante-el-pontevedra-en-el-arranque-de-la-2-b"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :394</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4346-un-2-3-condena-al-celta-en-su-debut-liguero">
															
															Un 2-3 condena al Celta en su debut liguero																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.celtavigo.net/images/iago_aspas_celta_real_sociedad_balaidos_liga_2017_2018.jpg" alt="Un 2-3 condena al Celta en su debut liguero" title="Un 2-3 condena al Celta en su debut liguero" />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext"> &nbsp; El Celta comenzó su andadura en la Liga 2017/18 con polémica. Un partido que, en l...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4346-un-2-3-condena-al-celta-en-su-debut-liguero"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :413</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4342-alex-lopez-se-desvincula-del-celta">
															
															Álex López se desvincula del Celta 																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.rccelta.es/webcelta/images/alexlopez270716.jpg" alt="Álex López se desvincula del Celta " title="Álex López se desvincula del Celta " />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">&nbsp; &nbsp; El RC Celta y Álex López han llegado a un acuerdo para la rescisión del cont...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4342-alex-lopez-se-desvincula-del-celta"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :418</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/4341-masacre-terrorista-en-barcelona-al-menos-13-muertos-y-mas-de-60-heridos-tras-atentado-terrorista-en-barcelona-espana">
															
															Masacre terrorista en Barcelona, al menos 13 muertos y más de 60 heridos tras atentado terrorista en Barcelona, España 																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="https://i1.wp.com/rnv.gob.ve/wp-content/uploads/2017/08/AtaqueTerroristaBarcelona.jpg?resize=640%2C427" alt="Masacre terrorista en Barcelona, al menos 13 muertos y más de 60 heridos tras atentado terrorista en Barcelona, España " title="Masacre terrorista en Barcelona, al menos 13 muertos y más de 60 heridos tras atentado terrorista en Barcelona, España " />
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">(AFP) -&nbsp;Una furgoneta atropelló a una multitud en el turístico paseo de Las Ramblas d...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/4341-masacre-terrorista-en-barcelona-al-menos-13-muertos-y-mas-de-60-heridos-tras-atentado-terrorista-en-barcelona-espana"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :448</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script><!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage-default" id="minifrontpage-194">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:99.99%">
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/3757-lidia-senra-practica-el-nacionalismo-de-elite-a-costa-de-los-recortes-medio-rural-y-pesa-de-galicia-42-mil-euros-al-mes-ahorrillos-a-parte">Lidia Senra practica el NACIONALISMO DE ÉLITE a costa de los recortes, medio rural y pesa de Galicia, 42 mil euros al me...</a></span><br/><a href="/portada/3757-lidia-senra-practica-el-nacionalismo-de-elite-a-costa-de-los-recortes-medio-rural-y-pesa-de-galicia-42-mil-euros-al-mes-ahorrillos-a-parte"><img src="http://xornalgalicia.com/images/minifp/2015_12_7_26077s740x_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="Lidia Senra practica el NACIONALISMO DE ÉLITE a costa de los recortes, medio rural y pesa de Galicia, 42 mil euros al mes...Ahorrillos a parte" title="Lidia Senra practica el NACIONALISMO DE ÉLITE a costa de los recortes, medio rural y pesa de Galicia, 42 mil euros al mes...Ahorrillos a parte" /></a><p>NACIONALISMO DE &Eacute;LITE: La&nbsp; eurodeputada de AGE, Lidia Senra junto al resto de Europarlam&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/4229-san-roque-17-tera-acento-galego-e-ritmos-que-van-do-folk-ao-heavy-pasando-polo-indi-pop-o-rock-e-os-boleros">San Roque 17 terá acento galego e ritmos que van do folk ao heavy, pasando polo indi pop, o rock e os boleros</a></span><br/><a href="/portada/4229-san-roque-17-tera-acento-galego-e-ritmos-que-van-do-folk-ao-heavy-pasando-polo-indi-pop-o-rock-e-os-boleros"><img src="http://xornalgalicia.com/images/minifp/roi_casal_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="San Roque 17 terá acento galego e ritmos que van do folk ao heavy, pasando polo indi pop, o rock e os boleros" title="San Roque 17 terá acento galego e ritmos que van do folk ao heavy, pasando polo indi pop, o rock e os boleros" /></a><p>A música galega dominará a banda sonora das Festas de San Roque 2017 xa que, un ano máis, a Conce&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/4365-os-socialistas-denuncian-conivencia-entre-o-ppdeg-na-xunta-e-os-herdeiros-de-franco">OS SOCIALISTAS DENUNCIAN CONIVENCIA ENTRE O PPdeG NA XUNTA E OS HERDEIROS DE FRANCO</a></span><br/><a href="/portada/4365-os-socialistas-denuncian-conivencia-entre-o-ppdeg-na-xunta-e-os-herdeiros-de-franco"><img src="http://xornalgalicia.com/images/minifp/feijoo-metiran-trilero-e-fascista_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="OS SOCIALISTAS DENUNCIAN CONIVENCIA ENTRE O PPdeG NA XUNTA E OS HERDEIROS DE FRANCO" title="OS SOCIALISTAS DENUNCIAN CONIVENCIA ENTRE O PPdeG NA XUNTA E OS HERDEIROS DE FRANCO" /></a><p>Concepción Burgo considera unha “burla intolerable” a xestión de Meirás por parte da familia &nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:99.99%">
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/4062-hackeo-masivo-de-las-cuentas-de-correo-electronico-corporativo-de-los-profesores-de-uno-de-los-institutos-de-educacion-secundaria-de-a-estrada-pontevedra"> Hackeo masivo de las cuentas de correo electrónico corporativo de los profesores de uno de los institutos de Educación ...</a></span><br/><a href="/portada/4062-hackeo-masivo-de-las-cuentas-de-correo-electronico-corporativo-de-los-profesores-de-uno-de-los-institutos-de-educacion-secundaria-de-a-estrada-pontevedra"><img src="http://xornalgalicia.com/images/minifp/eu-dxoie-an2_thumb.png" width="90" height="70" class="mfp-img-left" alt=" Hackeo masivo de las cuentas de correo electrónico corporativo de los profesores de uno de los institutos de Educación Secundaria de A Estrada (Pontevedra)." title=" Hackeo masivo de las cuentas de correo electrónico corporativo de los profesores de uno de los institutos de Educación Secundaria de A Estrada (Pontevedra)." /></a><p>
Los equipos de 1º y 2º de Bachillerato, 4º de ESO y aulas informáticas <strong>an instalado un so&nbsp;[&nbsp;...&nbsp;]</strong> </p> <strong> </strong><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/3753-diego-calvo-ppdeg-limpio-mas-de-32-mil-euros-de-la-diputacion-de-a-coruna-para-una-fundacion-del-ppdeg">Diego Calvo, PPdeG, “LIMPIÓ " más de 32 mil euros de la Diputación de A Coruña para una fundación del PPdeG</a></span><br/><a href="/portada/3753-diego-calvo-ppdeg-limpio-mas-de-32-mil-euros-de-la-diputacion-de-a-coruna-para-una-fundacion-del-ppdeg"><img src="http://xornalgalicia.com/images/minifp/DiegoCalvoFremssPladesemapesga_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="Diego Calvo, PPdeG, “LIMPIÓ " más de 32 mil euros de la Diputación de A Coruña para una fundación del PPdeG" title="Diego Calvo, PPdeG, “LIMPIÓ " más de 32 mil euros de la Diputación de A Coruña para una fundación del PPdeG" /></a><p>#DiegoCalvo #PPdeG utiliz&oacute; la #Fundaci&oacute;nFremss para justificar y realizar la operaci&o&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/3217-la-victoria-en-riazor-es-como-los-alienigenas-pueden-exirtir-pero-nadie-los-ha-visto">La victoria en Riazor es como los alienígenas, pueden exirtir pero nadie los ha visto</a></span><br/><a href="/portada/3217-la-victoria-en-riazor-es-como-los-alienigenas-pueden-exirtir-pero-nadie-los-ha-visto"></a><p>El Deportivo sufri&oacute; una nueva derrota, ante el Alav&eacute;s en Riazor, merced a un solitario&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:99.99%">
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/4247-os-socialistas-ven-unha-burla-as-vitimas-da-ditadura-que-a-fundacion-franco-xestione-as-visitas-ao-pazo-de-meiras-e-pidenlle-a-xunta-que-o-impida">OS SOCIALISTAS VEN “UNHA BURLA ÁS VITIMAS DA DITADURA” QUE A FUNDACIÓN FRANCO XESTIONE AS VISITAS AO PAZO DE MEIRÁS E PÍ...</a></span><br/><a href="/portada/4247-os-socialistas-ven-unha-burla-as-vitimas-da-ditadura-que-a-fundacion-franco-xestione-as-visitas-ao-pazo-de-meiras-e-pidenlle-a-xunta-que-o-impida"></a><p>A deputada socialista Concepción Burgo rexistrou unha serie de preguntas orais e escritas no Parlam&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/3749-pladesemapesga-apunta-a-las-nefastas-gestiones-de-rosa-quintana-el-reguero-de-cadaveres-por-el-litoral-de-galicia-a-lo-que-se-suma-el-naufragio-con-3-fallecidos-del-pesquero-nuevo-marcos-en-combarro">Pladesemapesga apunta a las NEFASTAS gestiones de Rosa Quintana el reguero de cadáveres por el litoral de Galicia a lo q...</a></span><br/><a href="/portada/3749-pladesemapesga-apunta-a-las-nefastas-gestiones-de-rosa-quintana-el-reguero-de-cadaveres-por-el-litoral-de-galicia-a-lo-que-se-suma-el-naufragio-con-3-fallecidos-del-pesquero-nuevo-marcos-en-combarro"><img src="http://xornalgalicia.com/images/minifp/culpablespoliticosfallecidoscombrarro_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="Pladesemapesga apunta a las NEFASTAS gestiones de Rosa Quintana el reguero de cadáveres por el litoral de Galicia a lo que se suma el Naufragio con 3 fallecidos del pesquero Nuevo Marcos en Combarro " title="Pladesemapesga apunta a las NEFASTAS gestiones de Rosa Quintana el reguero de cadáveres por el litoral de Galicia a lo que se suma el Naufragio con 3 fallecidos del pesquero Nuevo Marcos en Combarro " /></a><p>PLADESEMAPESGA se reitera en apuntar a Rosa Quintana, Sr Fajardo y Basilio Otero como responsables p&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/2800-un-xulgado-ven-condenar-a-xestion-de-xulioferreiro-e-mareaatlantica-no-concellocoruna-a-readmitir-a-unha-traballadora-que-despediron-por-sindicalista">Un xulgado vén condenar a xestión de #XulioFerreiro e #MareaAtlántica no #ConcelloCoruña e a readmitir a unha traballado...</a></span><br/><a href="/portada/2800-un-xulgado-ven-condenar-a-xestion-de-xulioferreiro-e-mareaatlantica-no-concellocoruna-a-readmitir-a-unha-traballadora-que-despediron-por-sindicalista"><img  src="http://xornalgalicia.com/images/minifp/CrgUixaXYAAJNXk_thumb.jpg" width="0" height="0" class="mfp-img-left" alt="Un xulgado vén condenar a xestión de #XulioFerreiro e #MareaAtlántica no #ConcelloCoruña e a readmitir a unha traballadora que despediron por sindicalista" title="Un xulgado vén condenar a xestión de #XulioFerreiro e #MareaAtlántica no #ConcelloCoruña e a readmitir a unha traballadora que despediron por sindicalista" /></a><p>
</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:99.99%">
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/4195-transparencia-obliga-al-concello-de-a-coruna-gobernado-por-marea-atlantica-a-hacer-publica-la-lista-de-asesores-letrados-que-trabajan-a-la-vez-en-lo-publico-y-lo-privado">Transparencia obliga al Concello de A Coruña Gobernado por Marea Atlántica a hacer pública la lista de Asesores Letrados...</a></span><br/><a href="/portada/4195-transparencia-obliga-al-concello-de-a-coruna-gobernado-por-marea-atlantica-a-hacer-publica-la-lista-de-asesores-letrados-que-trabajan-a-la-vez-en-lo-publico-y-lo-privado"><img src="http://xornalgalicia.com/images/minifp/vinetaxulioferreiroletrado_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="Transparencia obliga al Concello de A Coruña Gobernado por Marea Atlántica a hacer pública la lista de Asesores Letrados que trabajan a la vez en lo público y lo privado. " title="Transparencia obliga al Concello de A Coruña Gobernado por Marea Atlántica a hacer pública la lista de Asesores Letrados que trabajan a la vez en lo público y lo privado. " /></a><p>&nbsp;La oposición apenas controla si hay conflicto de intereses entre los asesores y altos cargos &nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/2932-agdsp-culpa-ao-ppdeg-goberno-de-feijoo-da-saturacion-das-urgencias-nos-hospitais-galegos">AGDSP culpa ao PPdeG (Goberno de Feijóo) da saturación das urgencias nos hospitais galegos</a></span><br/><a href="/portada/2932-agdsp-culpa-ao-ppdeg-goberno-de-feijoo-da-saturacion-das-urgencias-nos-hospitais-galegos"><img  src="http://xornalgalicia.com/images/minifp/1feijoohospitalpublicodevigoalaventa_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="AGDSP culpa ao PPdeG (Goberno de Feijóo) da saturación das urgencias nos hospitais galegos" title="AGDSP culpa ao PPdeG (Goberno de Feijóo) da saturación das urgencias nos hospitais galegos" /></a><p>Ante a saturaci&oacute;n dos servizos de urxencias en gran parte dos hospitais p&uacute;blicos galeg&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/4022-la-playa-de-samil-en-vigo-cerrada-al-bano-por-contaminacion-marina-mientras-sus-responsables-se-autoinmolan-dandose-jabon-en-el-palacio-de-la-magdalena-hilitos-de-plastilina-un-recochineo-contra-sus-responsables">La Playa de Samil en Vigo cerrada al baño por contaminación marina mientras sus responsables se "autoinmolan dandose jab...</a></span><br/><a href="/portada/4022-la-playa-de-samil-en-vigo-cerrada-al-bano-por-contaminacion-marina-mientras-sus-responsables-se-autoinmolan-dandose-jabon-en-el-palacio-de-la-magdalena-hilitos-de-plastilina-un-recochineo-contra-sus-responsables"><img src="http://xornalgalicia.com/images/minifp/antonsalgadosamil-playa_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="La Playa de Samil en Vigo cerrada al baño por contaminación marina mientras sus responsables se "autoinmolan dandose jabón" en el Palacio de la Magdalena, "hilitos de plastilina", un recochineo contra sus responsables." title="La Playa de Samil en Vigo cerrada al baño por contaminación marina mientras sus responsables se "autoinmolan dandose jabón" en el Palacio de la Magdalena, "hilitos de plastilina", un recochineo contra sus responsables." /></a><p>
Donde esta la publicitada infalibilidad?,<strong> acusan a los servicios gestionados por el Partido Popula&nbsp;[&nbsp;...&nbsp;]</strong> </p> <strong> </strong><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>
<div id="ns2-158" class="nssp2 ns2-158">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap158" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/4371-el-vicepresidente-del-parlamento-diego-calvo-utilizo-las-instituciones-y-el-dinero-publico-para-financiar-chirnguitos-del-ppdeg-cuando-presidia-la-diputaciond-e-a-coruna">
															
															El vicepresidente del Parlamento Diego Calvo utilizó las instituciones y el dinero público para financiar &quot;chirnguitos del PPdeG&quot; cuando presidía la Diputaciónd e A Coruña																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																																	<a href="/galicia/noticia-destacada-de-galicia">
																	
																	Noticia destacada de Galicia																																	</a>
																	
															</div>														
																											
														
																											</div>
													
																																							<a href="/galicia/noticia-destacada-de-galicia/4371-el-vicepresidente-del-parlamento-diego-calvo-utilizo-las-instituciones-y-el-dinero-publico-para-financiar-chirnguitos-del-ppdeg-cuando-presidia-la-diputaciond-e-a-coruna">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/158/diegocalvo-bloqueoentuitweralaciudadania_700x450.jpg" alt="El vicepresidente del Parlamento Diego Calvo utilizó las instituciones y el dinero público para financiar &quot;chirnguitos del PPdeG&quot; cuando presidía la Diputaciónd e A Coruña" title="El vicepresidente del Parlamento Diego Calvo utilizó las instituciones y el dinero público para financiar &quot;chirnguitos del PPdeG&quot; cuando presidía la Diputaciónd e A Coruña" />
															
														</a>
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">La censura que ejecuta Diego Calvo Delgado de la Xunta de Galicia en A Coruña y alto cargo del PPdeG contra PLADESEMAPESGA no puede evitar la denuncia en el juzgado por presunta malversación e fondos públicos como Presidente de la Diputación de A Coruña....Su persecución en las redes sociales para evitarlo solo le descubre el tipo de talante y demócrata que es, una censura que va contra el derecho de los ciudadanos a informarse y por tanto fracasará, Feijóo debería alejarlo de la política y de la cúpula del PPdeG, al ser ya un hombre manchado por la sospecha, investigado por quedarse con las dietas del Puerto de Ferrol sin aparecer ni una sola vez por el consejo de administración, ahora se le suman más de 30 mil euros que han volado bajo su puño y letra, como Presidente de la Diputación de A Coruña, negando su destinatario haber recibido ni un céntimo de euro de dicha cantidad.</p>								
																								
												<div class="ns2-social">
													<span class="ns2-share-icon"><div class="fb-like" data-href="http://xornalgalicia.com" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false"></div></span><span class="ns2-share-icon"><a href="https://twitter.com/share" class="twitter-share-button" data-text="El vicepresidente del Parlamento Diego Calvo utilizó las instituciones y el dinero público para financiar &quot;chirnguitos del PPdeG&quot; cuando presidía la Diputaciónd e A Coruña" data-url="http://xornalgalicia.com">Tweet</a></span><span class="ns2-share-icon"><g:plusone href="http://xornalgalicia.com" size="medium"></g:plusone></span>												</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/4371-el-vicepresidente-del-parlamento-diego-calvo-utilizo-las-instituciones-y-el-dinero-publico-para-financiar-chirnguitos-del-ppdeg-cuando-presidia-la-diputaciond-e-a-coruna"><span>..>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :1555</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>
<div id="ns2-96" class="nssp2 ns2-96">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap96" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/pontevedra/4175-a-deputacion-de-pontevedra-manten-que-e-urxente-modificar-o-sistema-de-xestion-orquestado-polo-ppdeg-ante-as-emerxencias-na-provincia">
															
															A Deputación de Pontevedra mantén que é urxente modificar o sistema de xestión orquestado polo PPdeG ante as emerxencias na provincia																													</a>
															
													</h4>
																								
													
																																							<a href="/pontevedra/4175-a-deputacion-de-pontevedra-manten-que-e-urxente-modificar-o-sistema-de-xestion-orquestado-polo-ppdeg-ante-as-emerxencias-na-provincia">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="https://i.ytimg.com/vi/wcA-yqTUlVc/hqdefault.jpg" alt="A Deputación de Pontevedra mantén que é urxente modificar o sistema de xestión orquestado polo PPdeG ante as emerxencias na provincia" title="A Deputación de Pontevedra mantén que é urxente modificar o sistema de xestión orquestado polo PPdeG ante as emerxencias na provincia" />
															
														</a>
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">Carlos López Font asegurou hoxe que o Consorcio Provincial de Prestación do Servizo de Ext...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/pontevedra/4175-a-deputacion-de-pontevedra-manten-que-e-urxente-modificar-o-sistema-de-xestion-orquestado-polo-ppdeg-ante-as-emerxencias-na-provincia"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :1125</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/lugo/4102-feijoo-otorgou-dous-meses-de-vacacions-aos-doentes-de-lugo-pechandolles-as-camas-do-hula-para-non-pagar-servicios-nin-suplencias">
															
															Feijóo otorgou dous meses de vacacións aos doentes de lugo pechándolles as camas do HULA para non pagar servicios nin suplencias																													</a>
															
													</h4>
																								
													
																																							<a href="/lugo/4102-feijoo-otorgou-dous-meses-de-vacacions-aos-doentes-de-lugo-pechandolles-as-camas-do-hula-para-non-pagar-servicios-nin-suplencias">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/96/1feijoohospitalpublicodevigoalaventa_700x350.jpg" alt="Feijóo otorgou dous meses de vacacións aos doentes de lugo pechándolles as camas do HULA para non pagar servicios nin suplencias" title="Feijóo otorgou dous meses de vacacións aos doentes de lugo pechándolles as camas do HULA para non pagar servicios nin suplencias" />
															
														</a>
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">A CIG-Saúde de Lugo vén de denunciar o peche de camas e plantas; o desprazamento do persoa...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/lugo/4102-feijoo-otorgou-dous-meses-de-vacacions-aos-doentes-de-lugo-pechandolles-as-camas-do-hula-para-non-pagar-servicios-nin-suplencias"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :1620</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/pontevedra/3991-a-fusion-musical-de-nastasia-zuercher-soara-na-praza-de-espana-dentro-do-ciclo-do-agora-vermu">
															
															A fusión musical de Nastasia Zürcher soará na Praza de España dentro do ciclo do Ágora Vermú																													</a>
															
													</h4>
																								
													
																																							<a href="/pontevedra/3991-a-fusion-musical-de-nastasia-zuercher-soara-na-praza-de-espana-dentro-do-ciclo-do-agora-vermu">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.vilagarcia.es/fotos/agora-vermu-natasia.gif" alt="A fusión musical de Nastasia Zürcher soará na Praza de España dentro do ciclo do Ágora Vermú" title="A fusión musical de Nastasia Zürcher soará na Praza de España dentro do ciclo do Ágora Vermú" />
															
														</a>
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext"> A segunda sesión do ciclo musical do Ágora Vermú organizado pola Concellería de Cultura c...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/pontevedra/3991-a-fusion-musical-de-nastasia-zuercher-soara-na-praza-de-espana-dentro-do-ciclo-do-agora-vermu"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :2519</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/lugo/3990-carmen-basadre-participou-nos-actos-conmemorativos-que-arrincaron-na-praza-de-ferrol-co-descubrimento-dun-monolito-e-a-plantacion-dun-magnolio">
															
															Carmen Basadre participou nos actos conmemorativos, que arrincaron na Praza de Ferrol co descubrimento dun monolito e a plantación dun magnolio																													</a>
															
													</h4>
																								
													
																																							<a href="/lugo/3990-carmen-basadre-participou-nos-actos-conmemorativos-que-arrincaron-na-praza-de-ferrol-co-descubrimento-dun-monolito-e-a-plantacion-dun-magnolio">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://lugo.gal/sites/default/files/styles/large/public/noticias/imagenes/2017/06/100617_actos_025.jpg?itok=a5vRnach" alt="Carmen Basadre participou nos actos conmemorativos, que arrincaron na Praza de Ferrol co descubrimento dun monolito e a plantación dun magnolio" title="Carmen Basadre participou nos actos conmemorativos, que arrincaron na Praza de Ferrol co descubrimento dun monolito e a plantación dun magnolio" />
															
														</a>
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext"> A Concelleira de Cultura, Turismo, Xuventude e Promoción da Lingua, Carmen Basadre, parti...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/lugo/3990-carmen-basadre-participou-nos-actos-conmemorativos-que-arrincaron-na-praza-de-ferrol-co-descubrimento-dun-monolito-e-a-plantacion-dun-magnolio"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :2481</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/ourense/3971-ourense-en-comun-alerta-da-gravidade-de-adxudicar-polo-goberno-do-pp-a-limpeza-de-colexios-a-unha-empresa-corrupta">
															
															Ourense en Común alerta da gravidade de adxudicar polo goberno do PP a limpeza de colexios a unha empresa corrupta																													</a>
															
													</h4>
																								
													
																																							<a href="/ourense/3971-ourense-en-comun-alerta-da-gravidade-de-adxudicar-polo-goberno-do-pp-a-limpeza-de-colexios-a-unha-empresa-corrupta">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/96/1feijoohospitalpublicodevigoalaventa_700x350.jpg" alt="Ourense en Común alerta da gravidade de adxudicar polo goberno do PP a limpeza de colexios a unha empresa corrupta" title="Ourense en Común alerta da gravidade de adxudicar polo goberno do PP a limpeza de colexios a unha empresa corrupta" />
															
														</a>
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">OHL está vencellada á Operación Lezo e foi expedientada por repartirse licitacións nas obr...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/ourense/3971-ourense-en-comun-alerta-da-gravidade-de-adxudicar-polo-goberno-do-pp-a-limpeza-de-colexios-a-unha-empresa-corrupta"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :2824</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/pontevedra/3823-empezan-os-traballos-de-restauracion-e-posta-en-valor-dos-petroglifos-de-os-ballotes-e-meadelos">
															
															Empezan os traballos de restauración e posta en valor dos petróglifos de os Ballotes e Meadelos																													</a>
															
													</h4>
																								
													
																																							<a href="/pontevedra/3823-empezan-os-traballos-de-restauracion-e-posta-en-valor-dos-petroglifos-de-os-ballotes-e-meadelos">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.vilagarcia.es/control_festas/images/sendbinary.asp?path=C:\inetpub\wwwroot\ivilagarcia.com\Html\fotos\Petroglifos1(3).jpg&amp;ALTO=&amp;ANCHO=175" alt="Empezan os traballos de restauración e posta en valor dos petróglifos de os Ballotes e Meadelos" title="Empezan os traballos de restauración e posta en valor dos petróglifos de os Ballotes e Meadelos" />
															
														</a>
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext"> Os t&eacute;cnicos da firma Citania Arqueolox&iacute;a trasl&aacute;danse ma&ntilde;&aacu...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/pontevedra/3823-empezan-os-traballos-de-restauracion-e-posta-en-valor-dos-petroglifos-de-os-ballotes-e-meadelos"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :4032</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
						<div id="ns2-links-wrap96" class="ns2-links-wrap  ">
							<strong>Galicia</strong>
						<div class="ns2-links-pages nssp2-inner">
											<div class="ns2-page ">
					<div class="ns2-page-inner">
																					<div class="ns2-row ns2-first ns2-odd">
									<div class="ns2-row-inner">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																									
												
												<!--Start title-->											
												<h4 class="ns2-title">
													<a href="/a-coruna/3822-el-torneo-real-club-deportivo-cumplira-su-xiv-edicion-el-proximo-17-de-mayo-con-mas-3-000-jovenes-futbolistas">El Torneo Real Club Deportivo cumplirá su XIV edición el próximo 17 de mayo con más 3.000 jóvenes futbolistas</a>
												</h4>

													
												
																			
																								<div style="clear:both"></div>
											</div>
										</div>
										<div style="clear:both"></div>
									</div>
								</div>
																			<div style="clear:both"></div>
					</div><!--End ns2-page-inner-->
				</div>
						</div>
			
						<div style="clear:both"></div>	
		</div>
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>
<div id="ns2-129" class="nssp2 ns2-129">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap129" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/2265-el-celta-vivio-una-noche-realmente-aciaga-ante-un-villarreal-que-castigo-cada-error-cometido-por-los-celestes-con-una-efectividad-enorme">
															
															El Celta vivió una noche realmente aciaga ante un Villarreal que castigó cada error cometido por los celestes con una efectividad enorme																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																																	<a href="/galicia">
																	
																	 Galicia																																	</a>
																	
															</div>														
																											
														
																											</div>
													
																																							<a href="/galicia/2265-el-celta-vivio-una-noche-realmente-aciaga-ante-un-villarreal-que-castigo-cada-error-cometido-por-los-celestes-con-una-efectividad-enorme">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.celtavigo.net/images/orellanavillcel1617.JPG" alt="El Celta vivió una noche realmente aciaga ante un Villarreal que castigó cada error cometido por los celestes con una efectividad enorme" title="El Celta vivió una noche realmente aciaga ante un Villarreal que castigó cada error cometido por los celestes con una efectividad enorme" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"> &nbsp;Al cuadro vigu&eacute;s se le torci&oacute; el partido enseguida y ya no hubo manera de ender...</p>								
																								
												<div class="ns2-social">
													<span class="ns2-share-icon"><div class="fb-like" data-href="http://xornalgalicia.com" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false"></div></span><span class="ns2-share-icon"><a href="https://twitter.com/share" class="twitter-share-button" data-text="El Celta vivió una noche realmente aciaga ante un Villarreal que castigó cada error cometido por los celestes con una efectividad enorme" data-url="http://xornalgalicia.com">Tweet</a></span><span class="ns2-share-icon"><g:plusone href="http://xornalgalicia.com" size="medium"></g:plusone></span>												</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/2265-el-celta-vivio-una-noche-realmente-aciaga-ante-un-villarreal-que-castigo-cada-error-cometido-por-los-celestes-con-una-efectividad-enorme"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :16623</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script><!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage-default" id="minifrontpage-180">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:99.99%">
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/galicia/2494-feijoo-comenza-con-mayoria-pero-crispada-a-sociedade-fisterra-mobilizase-contra-a-venda-das-centrais-hidroelectricas">Feijóo comenza con mayoría pero crispada a sociedade, Fisterra mobilízase contra a venda das centrais hidroeléctricas</a></span><br/><a href="/galicia/2494-feijoo-comenza-con-mayoria-pero-crispada-a-sociedade-fisterra-mobilizase-contra-a-venda-das-centrais-hidroelectricas"><img src="http://xornalgalicia.com/images/minifp/2016-11-12-Cee-ConcentracionVendaCentrais-01_thumb.jpg" width="106" height="90" class="mfp-img-left" alt="Feijóo comenza con mayoría pero crispada a sociedade, Fisterra mobilízase contra a venda das centrais hidroeléctricas" title="Feijóo comenza con mayoría pero crispada a sociedade, Fisterra mobilízase contra a venda das centrais hidroeléctricas" /></a><p>
Traballadores/as, familiares, representantes pol&iacute;ticos e veci&ntilde;os e veci&ntilde;as da comarca de Fisterra manifestaron na tarde do s&aacute;bado o seu rexeitamento un&aacute;nime &aacut&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/galicia/2224-sicixia-a-pelicula-de-ignacio-vilar-rodada-en-carballo-premiada-no-xxi-festival-frances-cinespana-de-toulouse">"Sicixia", a película de Ignacio Vilar rodada en Carballo, premiada no XXI Festival francés Cinespaña de Toulouse </a></span><br/><a href="/galicia/2224-sicixia-a-pelicula-de-ignacio-vilar-rodada-en-carballo-premiada-no-xxi-festival-frances-cinespana-de-toulouse"><img src="http://xornalgalicia.com/images/minifp/sicixia_thumb.jpg" width="106" height="90" class="mfp-img-left" alt=""Sicixia", a película de Ignacio Vilar rodada en Carballo, premiada no XXI Festival francés Cinespaña de Toulouse " title=""Sicixia", a película de Ignacio Vilar rodada en Carballo, premiada no XXI Festival francés Cinespaña de Toulouse " /></a><p>

O director Ignacio Vilar e outros membros do equipo recolleron o premio en nome de Marta


A pel&iacute;cula "Sicixia" rodada na vila de Carballo e tam&eacute;n na costa do municipio en marzo d&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/santiago/1890-xullo-e-agosto-os-mais-secos-en-compostela-dende-hai-35-anos">Xullo e agosto, os máis secos en Compostela dende hai 35 anos</a></span><br/><a href="/santiago/1890-xullo-e-agosto-os-mais-secos-en-compostela-dende-hai-35-anos"><img src="http://xornalgalicia.com/images/minifp/facultade_hx2_thumb.jpg_1912095821_thumb.jpg" width="106" height="90" class="mfp-img-left" alt="Xullo e agosto, os máis secos en Compostela dende hai 35 anos" title="Xullo e agosto, os máis secos en Compostela dende hai 35 anos" /></a><p> 
O bimestre xullo-agosto que acaba de rematar foi o m&aacute;is seco na contorna de Compostela dos &uacute;ltimos 35 anos segundo os datos recabados polo Observatorio Astron&oacute;mico Ram&oacute;n&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:99.99%">
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/galicia/2676-celta-con-juego-y-fe-suma-un-valioso-punto-ante-el-betis">Celta, con juego y fe, suma un valioso punto ante el Betis </a></span><br/><a href="/galicia/2676-celta-con-juego-y-fe-suma-un-valioso-punto-ante-el-betis"><img src="http://xornalgalicia.com/images/minifp/bet_cel_thumb.jpg" width="106" height="90" class="mfp-img-left" alt="Celta, con juego y fe, suma un valioso punto ante el Betis " title="Celta, con juego y fe, suma un valioso punto ante el Betis " /></a><p>
El Celta sum&oacute; un valioso punto en el Benito Villamar&iacute;n, donde logr&oacute; remontar dos veces un partido espectacular. Los celestes, espl&eacute;ndidos en muchas fases, encajaron dos t&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/localidades/4391-a-xunta-certifica-o-fracaso-de-sogama-abrindo-a-compostaxe-industrial-aos-concellos">A Xunta certifica o fracaso de SOGAMA abrindo a compostaxe industrial aos concellos</a></span><br/><a href="/localidades/4391-a-xunta-certifica-o-fracaso-de-sogama-abrindo-a-compostaxe-industrial-aos-concellos"></a><p>Era visto. Por imperativo legal, a Xunta veuse obrigada a abrir a porta á compostaxe a gran escala permitindo a participación dos concellos no proxecto da nova planta da Areosa e implantando a recol&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
							<span class="mfp-other-article-title">...</span>
				<div class="mfp-other-article-inner last-cell">
					<ul>
						<li><a href="/localidades/2990-o-concello-ordena-a-inspeccion-do-bazar-chino-emprazado-no-acceso-ao-hospital">O Concello ordena a inspección do bazar chino emprazado no acceso ao hospital</a></li><li><a href="/agenda-de-galicia/4218-la-plaza-de-la-quintana-acogera-por-tercer-ano-consecutivo-una-noche-de-bandas-gallegas-durante-las-fiestas-del-apostol">La plaza de la Quintana acogerá por tercer año consecutivo una noche de bandas gallegas durante las fiestas del Apóstol</a></li>					</ul>
				</div>
							</div>
		</div>
			</div>
	</div>
</div>
<div id="ns2-120" class="nssp2 ns2-120">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap120" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/a-coruna/vertedero-municipal-de-a-coruna/4373-pladesemapesga-denuncia-que-dende-a-chegada-de-xulioferreiro-non-se-celebran-as-xuntas-de-seguridade-malia-a-ameaza-terrorista">
															
															Pladesemapesga denuncia que dende a chegada de #XulioFerreiro non se celebran as xuntas de seguridade malia a ameaza terrorista																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																											
														
																													<div class="ns2-created">
																																Jueves, 24 Agosto 2017															</div>
																											</div>
													
																																							<a href="/a-coruna/vertedero-municipal-de-a-coruna/4373-pladesemapesga-denuncia-que-dende-a-chegada-de-xulioferreiro-non-se-celebran-as-xuntas-de-seguridade-malia-a-ameaza-terrorista">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/120/2xulioferreirorechzacomoalcaldelapatronadeCoruna-fiestadelpilar-guardiacivil_700x350.jpg" alt="Pladesemapesga denuncia que dende a chegada de #XulioFerreiro non se celebran as xuntas de seguridade malia a ameaza terrorista" title="Pladesemapesga denuncia que dende a chegada de #XulioFerreiro non se celebran as xuntas de seguridade malia a ameaza terrorista" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext">&nbsp; Pladesemapesga, insta aos concellos da comarca da Coruña para que presionen a #MareaAtlántica e convoquen ás súas respectivas Xuntas Locais de Seguridade, integradas polas administracións central e municipal e...</p>								
																								
												<div class="ns2-social">
													<span class="ns2-share-icon"><div class="fb-like" data-href="http://xornalgalicia.com" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false"></div></span><span class="ns2-share-icon"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Pladesemapesga denuncia que dende a chegada de #XulioFerreiro non se celebran as xuntas de seguridade malia a ameaza terrorista" data-url="http://xornalgalicia.com">Tweet</a></span><span class="ns2-share-icon"><g:plusone href="http://xornalgalicia.com" size="medium"></g:plusone></span>												</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/a-coruna/vertedero-municipal-de-a-coruna/4373-pladesemapesga-denuncia-que-dende-a-chegada-de-xulioferreiro-non-se-celebran-as-xuntas-de-seguridade-malia-a-ameaza-terrorista"><span>..(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :292</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well ">
<div id="ns2-123" class="nssp2 ns2-123">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap123" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/localidades/4391-a-xunta-certifica-o-fracaso-de-sogama-abrindo-a-compostaxe-industrial-aos-concellos">
															
															A Xunta certifica o fracaso de SOGAMA abrindo a compostaxe industrial aos concellos																													</a>
															
													</h4>
																								
													
															
												
												
																									<p class="ns2-introtext">Era visto. Por imperativo legal, a Xunta veuse obrigada a abrir a porta á compos...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/localidades/4391-a-xunta-certifica-o-fracaso-de-sogama-abrindo-a-compostaxe-industrial-aos-concellos"><span>..(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :43</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/localidades/4390-atras-ha-quedado-un-fin-de-semana-lleno-de-deporte-y-fiestas-en-novo-mesoiro-de-las-que-el-club-balonmano-linea-21-hemos-sido-participes">
															
															Atrás ha quedado un fin de semana lleno de deporte y fiestas en Novo Mesoiro, de las que el Club Balonmano Línea 21 hemos sido participes.																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/123/2BMLINEA21_vs_XALLAS_35-27_220x120.jpg" alt="Atrás ha quedado un fin de semana lleno de deporte y fiestas en Novo Mesoiro, de las que el Club Balonmano Línea 21 hemos sido participes." title="Atrás ha quedado un fin de semana lleno de deporte y fiestas en Novo Mesoiro, de las que el Club Balonmano Línea 21 hemos sido participes." />
																
															
												
												
																									<p class="ns2-introtext">Además de un encuentro de presentación de nuestras categorías medias, el sábado...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/localidades/4390-atras-ha-quedado-un-fin-de-semana-lleno-de-deporte-y-fiestas-en-novo-mesoiro-de-las-que-el-club-balonmano-linea-21-hemos-sido-participes"><span>..(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :34</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/localidades/4388-la-asociacion-apedanica-alerta-sobre-la-inminente-grabacion-de-todas-las-conversaciones-entre-oficinas-de-bancos-y-cientes">
															
															La asociación APEDANICA alerta sobre la inminente grabación de todas las conversaciones entre oficinas de bancos y clientes																													</a>
															
													</h4>
																								
													
															
												
												
																									<p class="ns2-introtext">Mifid II y grabaciones bancarias peritadas por @APEDANICA Tel. (+34) 902998352 B...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/localidades/4388-la-asociacion-apedanica-alerta-sobre-la-inminente-grabacion-de-todas-las-conversaciones-entre-oficinas-de-bancos-y-cientes"><span>..(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :51</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/localidades/4387-anho-no-forno-e-arroz-pingado-em-valenca">
															
															Anho no Forno e Arroz Pingado em Valença																													</a>
															
													</h4>
																								
													
															
												
												
																									<p class="ns2-introtext">O Festival Gastronómico “Sabores do Anho” decorre entre 2 e 3 de setembro, na fr...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/localidades/4387-anho-no-forno-e-arroz-pingado-em-valenca"><span>..(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :37</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/agenda-de-galicia/4381-berocasion-celebra-a-sua-12-edicion-convertida-na-feira-do-sector-mais-importante-de-galicia">
															
															Berocasión celebra a súa 12ª edición convertida na feira do sector máis importante de Galicia 																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.carballo.org/media/img/BEROCASION_24_AGOSTO_(3)_800x460.JPG" alt="Berocasión celebra a súa 12ª edición convertida na feira do sector máis importante de Galicia " title="Berocasión celebra a súa 12ª edición convertida na feira do sector máis importante de Galicia " />
																
															
												
												
																									<p class="ns2-introtext"> “Berocasión é a feira do sector de referencia en Galicia”, e tal como aseguran...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/agenda-de-galicia/4381-berocasion-celebra-a-sua-12-edicion-convertida-na-feira-do-sector-mais-importante-de-galicia"><span>..(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :263</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/agenda-de-galicia/4380-folk-no-alobre-celebrase-o-domingo-no-parque-valdes-bermejo-e-a-contorna-do-castro">
															
															 Folk no Alobre celébrase o domingo no parque Valdés Bermejo e a contorna do castro																													</a>
															
													</h4>
																								
													
															
												
												
																									<p class="ns2-introtext"> Con moita gana de parranda e coa previsión de bo tempo, o parque Enrique Valdés...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/agenda-de-galicia/4380-folk-no-alobre-celebrase-o-domingo-no-parque-valdes-bermejo-e-a-contorna-do-castro"><span>..(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :264</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div><div class="well ">

<div class="custom"  >
	<p><img src="http://pladesemapesga.com/images/avisoimpoortantepangasergasxunta-ppdegalicia.jpg" alt="avisoimpoortantepangasergasxunta ppdegalicia" style="margin-right: auto; display: block;" />La Xunta de Galicia promociona&nbsp;y FINANCIA <a href="http://pladesemapesga.com/comunicados/comunicado-destacado-de-pladesemapesga/209-especial-recomendado-el-gobierno-de-feijoo-utilizando-el-dinero-de-la-xunta-financia-pescado-presuntamente-contaminado-del-rio-mekong-panga-a-los-enfermos-de-los-hospitales-gallegos-ante-la-pasividad-de-la-oposicioen-psoe-marea-bng"><span style="text-decoration: underline;"><span style="color: #0088cc;">Panga Presuntamente Contaminado para los Hospitales P&uacute;blicos de Galicia</span></span></a>&nbsp;en clara competencia de los productos pesqueros de las cofrad&iacute;as y mercado gallego.</p></div>
</div><div class="well ">

<div class="custom"  >
	<div class="custom">
<p style="text-align: justify;"><span style="color: #008000; font-size: 8pt;"><a href="http://accionytransparenciapublica.com/"><img src="http://accionytransparenciapublica.com/images/200quenocallentuderechoasaber.jpg" alt="200quenocallentuderechoasaber" style="display: block;" /></a></span></p>
<p><img src="http://www.xornaldegalicia.es/images/usuarioinicio.gif" alt=" Acceso Usuarios Registrados Acci&oacute;n y Transparencia P&uacute;blicia. " width="14" /><span style="font-size: 8pt;"> <a href="http://accionytransparenciapublica.com//index.php/component/users/?view=login" id="botonIniciarSesion" class="boton iniciar_sesion" title="inicia sesi&oacute;n">Aceso a Socios</a> (+)</span></p>
<p><span style="font-size: 8pt;"><img src="http://www.xornaldegalicia.es/images/usuarioinicio.gif" alt=" Acceso Usuarios Registrados Acci&oacute;n y Transparencia P&uacute;blicia. " width="14" /> <a href="http://accionytransparenciapublica.com//index.php/colaborar/participacion-ciudadana/15-registro-de-socios-en-la-web" id="botonIniciarSesion" class="boton iniciar_sesion" title="inicia sesi&oacute;n">Unirme desde la Web</a> (+)</span></p>
</div>
</div>
</div><div class="well ">
<div id="ns2-107" class="nssp2 ns2-107">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap107" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/vigo/4104-alicia-barreiro-la-abonada-numero-1-del-celta">
															
															Alicia Barreiro, la abonada número 1 del Celta 																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																																	<a href="/vigo">
																	
																	Vigo																																	</a>
																	
															</div>														
																											
														
																											</div>
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.celtavigo.net/images/alicia_abonada_1.jpg" alt="Alicia Barreiro, la abonada número 1 del Celta " title="Alicia Barreiro, la abonada número 1 del Celta " />
																
															
												
												
																									<p class="ns2-introtext"> &nbsp; Por primera vez en su historia, el RC Celta cuenta con una mujer como abonada número 1. Alicia Barreiro,...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/vigo/4104-alicia-barreiro-la-abonada-numero-1-del-celta"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :1083</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/santiago/3792-esquerda-unida-de-compostela-denuncia-que-o-colectivo-de-persoas-en-situacion-de-exclusion-social-por-martinho-noriega-e-vitima-dun-maltrato-institucional-e-mediatico-intolerables">
															
															ESQUERDA UNIDA DE COMPOSTELA DENUNCIA QUE O COLECTIVO DE PERSOAS EN SITUACIÓN DE EXCLUSIÓN SOCIAL POR MARTINHO NORIEGA É VÍTIMA DUN  MALTRATO INSTITUCIONAL E MEDIÁTICO INTOLERABLES.																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																																	<a href="/santiago">
																	
																	Santiago																																	</a>
																	
															</div>														
																											
														
																											</div>
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/107/lamafiadelasmareas_200x150.jpg" alt="ESQUERDA UNIDA DE COMPOSTELA DENUNCIA QUE O COLECTIVO DE PERSOAS EN SITUACIÓN DE EXCLUSIÓN SOCIAL POR MARTINHO NORIEGA É VÍTIMA DUN  MALTRATO INSTITUCIONAL E MEDIÁTICO INTOLERABLES." title="ESQUERDA UNIDA DE COMPOSTELA DENUNCIA QUE O COLECTIVO DE PERSOAS EN SITUACIÓN DE EXCLUSIÓN SOCIAL POR MARTINHO NORIEGA É VÍTIMA DUN  MALTRATO INSTITUCIONAL E MEDIÁTICO INTOLERABLES." />
																
															
												
												
																									<p class="ns2-introtext">Esquerda Unida de Compostela aposta por unha abordaxe integral da situaci&oacute;n&nbsp; deste colectivo por parte das diferentes administraci&oacute;ns implicadas, por...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/santiago/3792-esquerda-unida-de-compostela-denuncia-que-o-colectivo-de-persoas-en-situacion-de-exclusion-social-por-martinho-noriega-e-vitima-dun-maltrato-institucional-e-mediatico-intolerables"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :3160</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/vigo/3550-un-celta-b-historico-se-clasifica-matematicamente-para-los-playoffs-de-acenso">
															
															Un Celta B histórico se clasifica matemáticamente para los playoffs de acenso 																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																																	<a href="/vigo">
																	
																	Vigo																																	</a>
																	
															</div>														
																											
														
																											</div>
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.celtavigo.net/images/celta_b_ponfe1_27317.jpg" alt="Un Celta B histórico se clasifica matemáticamente para los playoffs de acenso " title="Un Celta B histórico se clasifica matemáticamente para los playoffs de acenso " />
																
															
												
												
																									<p class="ns2-introtext"> El Celta B est&aacute; realizando una temporada espectacular, plena de buen f&uacute;tbol, solidez y r&eacute;cords. Tras su contundente victoria esta...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/vigo/3550-un-celta-b-historico-se-clasifica-matematicamente-para-los-playoffs-de-acenso"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :4793</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div><div class="well ">

<div class="custom"  >
	<li class="item-136"><a href="http://xornaldegalicia.es/editorial" >Editorial </a></li><li class="item-139"><a href="http://xornaldegalicia.es/opinion" >Opinión </a></li><li class="item-444 current active"><a href="http://xornaldegalicia.es/columnistas-de-opinion" >Columnistas de Opinión</a></li><li class="item-351"><a href="http://xornaldegalicia.es/relatos-y-novela-corta" >Relatos y Novela Corta</a></li><li class="item-260"><a href="http://xornaldegalicia.es/por-jose-fernando-navas-ramirez" >Por Jose Fernando Navas Ramírez</a></li><li class="item-189"><a href="http://xornaldegalicia.es/enrique-arias-vega" >Por Enrique Arias Vega</a></li><li class="item-184"><a href="http://xornaldegalicia.es/antonio-jose-parafita-fraga" >Por Antonio José Parafita Fraga</a></li><li class="item-294"><a href="http://xornaldegalicia.es/domingo-sanz-lic-en-cc-politicas-por-la-univ-complutense-madrid" >Por Domingo Sanz</a></li><li class="item-293"><a href="http://xornaldegalicia.es/por-oscar-lomba-alvarez" >Por Óscar Lomba Álvarez</a></li><li class="item-220"><a href="http://xornaldegalicia.es/por-wifredo-espina" >Por Wifredo Espina</a></li><li class="item-190"><a href="http://xornaldegalicia.es/por-carlos-gonzalez-armada" >Por Carlos Gonzalez Armada</a></li><li class="item-188"><a href="http://xornaldegalicia.es/especiales/sucedio" >Por Eduardo Prieto Casares</a></li><li class="item-209"><a href="http://xornaldegalicia.es/por-julio-fernandez-sanguino-fernandez" >Por Julio Fernández-Sanguino Fernández</a></li><li class="item-186"><a href="http://xornaldegalicia.es/por-jose-tomas-cruz-varela" >Por José-Tomás Cruz Varela</a></li><li class="item-312"><a href="http://xornaldegalicia.es/juan-de-dios-ramirez-heredia" >Juan de Dios Ramírez Heredia</a></li><li class="item-313"><a href="http://xornaldegalicia.es/por-david-garcia-vazquez" >Por David García Vázquez</a></li><li class="item-314"><a href="http://xornaldegalicia.es/por-ignacio-ortiz-palacio" >Por Ignacio Ortiz Palacio</a></li><li class="item-317"><a href="http://xornaldegalicia.es/por-jose-antonio-de-yturriaga" >Por José Antonio de Yturriaga</a></li><li class="item-324"><a href="http://xornaldegalicia.es/por-diego-catriel-herchhoren" >Por Diego Catriel Herchhoren</a></li><li class="item-325"><a href="http://xornaldegalicia.es/por-jose-antonio-turrado" >Por José Antonio Turrado</a></li><li class="item-326"><a href="http://xornaldegalicia.es/por-aitor-veiga-monasterioguren" >Por Aitor Veiga Monasterioguren</a></li><li class="item-335"><a href="http://xornaldegalicia.es/por-jose-francisco-santiago-fernandez-de-obeso" >Por José Francisco Santiago Fernández de Obeso</a></li><li class="item-339"><a href="http://xornaldegalicia.es/por-jose-luis-melendez-solorzano" title="Por José Luis Meléndez Solórzano">Por José Luis Meléndez Solórzano</a></li><li class="item-343"><a href="http://xornaldegalicia.es/luis-mendez-vinolas" >Luis Méndez Viñolas</a></li><li class="item-359"><a href="http://xornaldegalicia.es/por-diego-fierro-rodriguez" >Por Diego Fierro Rodríguez</a></li><li class="item-366 deeper parent"><a href="http://xornaldegalicia.es/jmm-caminero" >jmm caminero </a><ul class="nav-child unstyled small"><li class="item-295"><a href="http://xornaldegalicia.es/jmm-caminero/quienes-somos-xornal-galicia" >Quienes Somos Xornal Galicia</a></li></ul></li></ul>
</div>
</div><div class="well ">

<div class="custom"  >
	<p><a href="/localidades/2093-municipios-lugares-y-concellos-de-galicia"><img src="/images/anuncioLocalidadesdeGalicia.jpg" alt="anuncioLocalidadesdeGalicia" style="margin-right: auto; margin-left: auto; display: block;" /></a></p>
<p><a href="http://diariomaritimo.com/"><img src="/images/logodariomaritimo-fishing-newspaper.jpg" alt="logodariomaritimo fishing newspaper" width="200" height="56" style="margin-right: auto; margin-left: auto; display: block;" /></a></p></div>
</div><div class="well ">

<div class="custom"  >
	<p><a href="http://www.proveedores.com/alimentacion-y-bebidas/a-coruna"><img src="/images/banners.png" alt="banners" style="margin-right: auto; margin-left: auto; display: block;" /></a></p></div>
</div><div class="well "><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vigo/15-o-concello-cooperara-coa-organizacion-do-25-aniversario-da-facultade-de-ciencias-do-mar" itemprop="url">
			<span itemprop="name">
				O Concello cooperará coa organización do 25 aniversario da Facultade de Ciencias do Mar			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/galicia/noticia-destacada-de-galicia/1822-los-altos-cargos-del-ppdeg-del-equipo-de-feijoo-montan-empresas-que-se-llevan-la-mayor-parte-del-dinero-publico-de-la-xunta-de-galicia-en-beneficio-propio" itemprop="url">
			<span itemprop="name">
				Los altos cargos del PPdeG, del equipo de Feijóo montan empresas que se llevan la mayor parte del dinero público de la Xunta de Galicia en beneficio propio.			</span>
		</a>
	</li>
</ul>
</div><div class="well ">

<div class="custom"  >
	<p>&nbsp;<strong>Cine y Televisi&oacute;n</strong></p>
<p><a href="http://xornaldegalicia.es/especiales/7058-todas-las-noticias-de-peliculas-de-television" target="_blank"> <img src="/tv_digital/peliculasdeldia.jpg" alt="" width="200" /></a></p>
<!--Publicidad cine y television-->
<p>&nbsp;</p>
<!--Publicidad saludport-->
<p><a href="https://www.saluspot.com/?utm_source=xornal%20de%20galicia&amp;utm_medium=referral&amp;utm_campaign=banner%20xornal" target="_blank"> <img src="/salud/bannersaluspot.jpg" alt="" width="200" />&nbsp;<!--Publicidad saludport-->&nbsp;<!--Publicidad virginia-->&nbsp;</a><a href="http://www.dpvabogados.com/" target="_blank"></a><a href="https://www.saluspot.com/?utm_source=xornal%20de%20galicia&amp;utm_medium=referral&amp;utm_campaign=banner%20xornal" target="_blank">&nbsp;<!--Publicidad virginia-->&nbsp;<!--Publicidad revistas-->&nbsp;</a>&nbsp;</p></div>
</div><div class="well ">

<div class="custom"  >
	<h3 class="csc-firstHeader"><span style="font-size: 12pt;">S&iacute;guenos en</span> <a href="https://twitter.com/share" class="twitter-share-button" data-lang="es" data-count="none" data-related="Xornal Galicia" data-via="Xornal Galicia">Tweet</a></h3>
<p><a href="http://www.facebook.com/XornalGalicia" target="_blank"><img src="/anuncios/facebook_xornalgalicia.jpg" alt="" width="200" /></a><a href="https://www.linkedin.com/uas/login?goback=&amp;trk=hb_signin" target="_blank" class="external-link-new-window"><img src="http://www.pladesemapesga.com/siguenos/linkedin.png" alt="LinkedIn" width="15" height="15" title="LinkedIn" /></a> &nbsp; <a href="http://www.slideshare.net/?ss" target="_blank" class="external-link-new-window"><img src="http://www.pladesemapesga.com/siguenos/slideshare.png" alt="SlideShare" width="15" height="15" title="SlideShare" /></a> &nbsp; <a href="http://www.xornalgalicia.com/modules.php?op=modload&amp;name=AvantGo&amp;file=index" class="internal-link" title="Opens internal link in current window"><img src="http://www.pladesemapesga.com/siguenos/rss.png" alt="RSS" width="15" height="15" title="RSS" /></a>&nbsp;</p>
<p>&copy; Xornal Galcia,&nbsp;2013<br /> <a href="http://actualidadiberica.blogspot.com.es" target="_blank" title=" Agencia de Noticias Actualidad Ib&eacute;rica AI">Blogspot Agencia Noticias AI&nbsp;</a></p>
<p><a href="http://xornalgalicia.blogspot.com.es/" target="_blank" title="Xornal de Galicia">Blogspot Xornal Galicia</a></p>
<p><a href="http://pladesemapesga.blogspot.com.es/" target="_blank" title="Pladesemapesga">Blogspot Pladesemapesga</a></p></div>
</div><div class="well "><span class="a2a_kit a2a_kit_size_32 addtoany_list">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
    <a class="a2a_button_twitter" data-a2a-follow="AddToAny"></a>
    <a class="a2a_button_instagram" data-a2a-follow="kevin"></a>
    <a class="a2a_button_pinterest" data-a2a-follow="Pinterest"></a>
    <a class="a2a_button_google_plus" data-a2a-follow="+google"></a>
    <a class="a2a_button_linkedin" data-a2a-follow="reidhoffman"></a>
    <a class="a2a_button_linkedin_company" data-a2a-follow="linkedin"></a>
    <a class="a2a_button_vimeo" data-a2a-follow="staff"></a>
    <a class="a2a_button_youtube" data-a2a-follow="YouTube"></a>
    <a class="a2a_button_youtube_channel" data-a2a-follow="UCF0pVplsI8R5kcAqgtoRqoA"></a>
    <a class="a2a_button_tumblr" data-a2a-follow="staff"></a>
    <a class="a2a_button_github" data-a2a-follow="torvalds"></a>
    <a class="a2a_button_foursquare" data-a2a-follow="dens"></a>
    <a class="a2a_button_snapchat" data-a2a-follow="teamsnapchat"></a>
    <a class="a2a_button_behance" data-a2a-follow="Adobe"></a>
    <a class="a2a_button_flickr" data-a2a-follow="flickr"></a>
</span></div><div class="well "><ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/4392-xulioferreiro-a-costa-de-los-indigentes-abandono-suciedad-y-camisetas-encargadas-en-banglades-sigue-de-vacaciones-lejos-de-las-acampadas-en-el-obelisco-15m" itemprop="url">
			<span itemprop="name">
				#XulioFerreiro a costa de los indigentes, abandono, suciedad y camisetas encargadas en Bangladés  sigue de vacaciones lejos de las acampadas en el Obelisco (15M) .			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/localidades/4391-a-xunta-certifica-o-fracaso-de-sogama-abrindo-a-compostaxe-industrial-aos-concellos" itemprop="url">
			<span itemprop="name">
				A Xunta certifica o fracaso de SOGAMA abrindo a compostaxe industrial aos concellos			</span>
		</a>
	</li>
</ul>
</div><div class="well "><div class="search mod_search93">
	<form action="/" method="post" class="form-inline">
		<label for="mod-search-searchword93" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="156" />
	</form>
</div>
</div><div class="well ">

<div class="custom"  >
	<p><a href="http://aldeasgalegas.com"><img src="/images/plades.jpg" alt="plades" /></a></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			

<div class="custom"  >
	<p><span style="font-size: 18pt;"><strong>Campaña de Pladesemapesga por los derechos de las gentes de la Mar</strong></span></p>
<p><img src="/images/anuncios/campanapladesemapesgadonaciones.jpg" alt="campanapladesemapesgadonaciones" width="300" height="216" style="margin: 9px 9px 0px 0px; border: #000000; float: left;" />&nbsp;Después de dos años de ilusionante trabajo, nos sentimos orgullosos de los logros y el impacto que&nbsp;están teniendo nuestras acciones, comunicados, artículos en todos los organismos e instituciones relacionados con la Mar, así como nuestras actuaciones concretas en el ámbito de la Justicia. Ya esta acreditada una base sólida a partir de la cual nuestras acciones sirven de referencia para distintos colectivos y otras asociaciones. Entre nuestros ámbitos de actuación, <strong>estamos trabajando con especial hincapié en todo lo que tiene que ver con los derechos fundamentales de los autónomos, armadores, pescadores, marineros, mariscadores, políticos del sector.</strong> Hemos adoptado un compromiso serio en <strong>cambiar determinadas actuaciones por parte de las Administraciones que los ciudadanos perciben como claramente injustas dentro del sector pesquero y marítimo.</strong></p>
<p>Para poder continuar con nuestra ardua andadura necesitamos de cualquier colaboración económica, que por pequeña que sea, tendrá sin duda una gran repercusión y retorno en las gentes de la Mar y los derechos de todos nosotros como ciudadanos. Ayúdanos, una pequeña donación significará mucho para las gentes de la Mar y sus Instituciones. <a href="http://www.pladesemapesga.com/index.php?option=com_content&amp;view=article&amp;id=5:haz-una-donacion-unete-a-pladesemapesga&amp;catid=18&amp;Itemid=132">¿Cómo puedes colaborar? </a><span style="font-size: 14pt;">&nbsp;<span style="font-size: 12pt;"><a href="http://www.pladesemapesga.com/index.php?option=com_content&amp;view=article&amp;id=5:haz-una-donacion-unete-a-pladesemapesga&amp;catid=18&amp;Itemid=132">Entra a través de nuestra página para saber más www.pladesemapesga.com</a>&nbsp;también te puedes <a href="http://xornaldegalicia.es/index.php/79-registrousuario/1354-registro-usuarios">registrar en (+)</a></span></span></p></div>

<div id="lofass190" class="lof-ass " style="height:300px; width:940px">
<div class="lofass-container  blue lof-snright">
    
            <div class="lof-startstop"><div></div></div>
         
     <!-- MAIN CONTENT --> 
      <div class="lof-main-wapper" style="height:300px;width:640px;">
      	
                      <div class="lof-main-item ">
                              
                                <a target="_parent" title="Presión de ADEAC cos trapos azuis; Debe quedar moi claro que a retirada dos trapos en Patos e Panxón responde únicamente a un problema de xestión dos socorristas, a nada máis " href="/portada/4389-presion-de-adeac-cos-trapos-azuis-debe-quedar-moi-claro-que-a-retirada-dos-trapos-en-patos-e-panxon-responde-unicamente-a-un-problema-de-xestion-dos-socorristas-a-nada-mais">
               		<img src="http://xornalgalicia.com/cache/lofthumbs/640x300-presuntofraudepiramidal-banderas_azules_playas.jpg" title="Presión de ADEAC cos trapos azuis; Debe quedar moi claro que a retirada dos trapos en Patos e Panxón responde únicamente a un problema de xestión dos socorristas, a nada máis " width="640" alt="Presión de ADEAC cos trapos azuis; Debe quedar moi claro que a retirada dos trapos en Patos e Panxón responde únicamente a un problema de xestión dos socorristas, a nada máis " >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Presión de ADEAC cos trapos azuis; Debe quedar moi claro que a retirada dos trapos en Patos e Panxón responde únicamente a un problema de xestión dos socorristas, a nada máis " href="/portada/4389-presion-de-adeac-cos-trapos-azuis-debe-quedar-moi-claro-que-a-retirada-dos-trapos-en-patos-e-panxon-responde-unicamente-a-un-problema-de-xestion-dos-socorristas-a-nada-mais">Presión de ADEAC cos trapos azuis; Debe quedar moi claro que a retirada dos trapos en Patos e Panxón responde únicamente a un problema de xestión dos socorristas, a nada máis </a></h4>
                                        <p>&nbsp; A contratación de 17 socorristas a través da Mancomunidade do Val Miñor para cubrir Nigrán e Baiona non é suficiente para cumprir a obriga de ADEAC de dous por...+</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="DENUNCIAN QUE, EVARISTO lAREO VIÑAS SIGUE "DISOLVIENDO FONDOS PÚBLICOS EUROPEOS" DE LOS GRUPOS GAC3 OCULTÁNDOLOS EN LAS CUENTAS DEL ENTE QUE DIRIGÍA" href="/portada/4384-denucnian-que-evaristo-lareo-vinas-sigue-disolviendo-fondos-publicos-europeos-de-los-grupos-gac3-ocultandolos-en-las-cuentas-del-ente-que-dirigia">
               		<img src="http://xornaldegalicia.es/images/confrariaalcalde-lareo.jpg" title="DENUNCIAN QUE, EVARISTO lAREO VIÑAS SIGUE "DISOLVIENDO FONDOS PÚBLICOS EUROPEOS" DE LOS GRUPOS GAC3 OCULTÁNDOLOS EN LAS CUENTAS DEL ENTE QUE DIRIGÍA" width="640" alt="DENUNCIAN QUE, EVARISTO lAREO VIÑAS SIGUE "DISOLVIENDO FONDOS PÚBLICOS EUROPEOS" DE LOS GRUPOS GAC3 OCULTÁNDOLOS EN LAS CUENTAS DEL ENTE QUE DIRIGÍA" >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="DENUNCIAN QUE, EVARISTO lAREO VIÑAS SIGUE "DISOLVIENDO FONDOS PÚBLICOS EUROPEOS" DE LOS GRUPOS GAC3 OCULTÁNDOLOS EN LAS CUENTAS DEL ENTE QUE DIRIGÍA" href="/portada/4384-denucnian-que-evaristo-lareo-vinas-sigue-disolviendo-fondos-publicos-europeos-de-los-grupos-gac3-ocultandolos-en-las-cuentas-del-ente-que-dirigia">DENUNCIAN QUE, EVARISTO lAREO VIÑAS SIGUE "DISOLVIENDO FONDOS PÚBLICOS EUROPEOS" DE LOS GRUPOS GAC3 OCULTÁNDOLOS EN LAS CUENTAS DEL ENTE QUE DIRIGÍA</a></h4>
                                        <p>El Proyecto del GAC3 para el Museo Fotográfico de la Cofradía de Caión financiado con fondos europeos a través de la Consellería do Mar cuyo responsable es el Sr Evaristo...+</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="A Xunta de Galicia podería estar a finaciar indirectamente as presuntas ilegalidades de saturación as Illas Cíes a través de subvencións e Turismo Galicia" href="/portada/4379-a-xunta-de-galicia-poderia-estar-a-finaciar-indirectamente-as-presuntas-ilegalidades-de-saturacion-as-illas-cies-a-traves-de-subvencions-e-turismo-galicia">
               		<img src="https://www.apvigo.es/ficheros/thumbnails/ficheros/noticias/1494325562.0x0.fm.fe.25.transport.logistic.munich.jpg" title="A Xunta de Galicia podería estar a finaciar indirectamente as presuntas ilegalidades de saturación as Illas Cíes a través de subvencións e Turismo Galicia" width="640" alt="A Xunta de Galicia podería estar a finaciar indirectamente as presuntas ilegalidades de saturación as Illas Cíes a través de subvencións e Turismo Galicia" >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="A Xunta de Galicia podería estar a finaciar indirectamente as presuntas ilegalidades de saturación as Illas Cíes a través de subvencións e Turismo Galicia" href="/portada/4379-a-xunta-de-galicia-poderia-estar-a-finaciar-indirectamente-as-presuntas-ilegalidades-de-saturacion-as-illas-cies-a-traves-de-subvencions-e-turismo-galicia">A Xunta de Galicia podería estar a finaciar indirectamente as presuntas ilegalidades de saturación as Illas Cíes a través de subvencións e Turismo Galicia</a></h4>
                                        <p>Pladesemapesga apuntala as responsabilidades exclusivas de López Veiga como Presidente da Autoridade Portuario no "sucio negocio" das saturacións das navieras as Ilsas Cíes.- Despois de anos de deixadez por parte...+</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="As xestión de Feijóo (PPdeG) está a destruir a xuventude galega que xa descendeu en Galicia en case 40.000 persoas na última década agas dos expulsados a emigración." href="/portada/4367-as-xestion-de-feijoo-ppdeg-esta-a-destruir-a-xuventude-galega-que-xa-descendeu-en-galicia-en-case-40-000-persoas-na-ultima-decada-agas-dos-expulsados-a-emigracion">
               		<img src="http://xornalgalicia.com/cache/lofthumbs/640x300-estafapoliticamegracionPP-exuventude.jpg" title="As xestión de Feijóo (PPdeG) está a destruir a xuventude galega que xa descendeu en Galicia en case 40.000 persoas na última década agas dos expulsados a emigración." width="640" alt="As xestión de Feijóo (PPdeG) está a destruir a xuventude galega que xa descendeu en Galicia en case 40.000 persoas na última década agas dos expulsados a emigración." >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="As xestión de Feijóo (PPdeG) está a destruir a xuventude galega que xa descendeu en Galicia en case 40.000 persoas na última década agas dos expulsados a emigración." href="/portada/4367-as-xestion-de-feijoo-ppdeg-esta-a-destruir-a-xuventude-galega-que-xa-descendeu-en-galicia-en-case-40-000-persoas-na-ultima-decada-agas-dos-expulsados-a-emigracion">As xestión de Feijóo (PPdeG) está a destruir a xuventude galega que xa descendeu en Galicia en case 40.000 persoas na última década agas dos expulsados a emigración.</a></h4>
                                        <p>Unha análise da evolución da poboación en idade laboral en Galicia, é dicir, aquela que ten 16 ou máis anos, reflicte unha tendencia negativa moi á baixa cunha perda de...+</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="Lara Méndez e Darío Campos subliñan a proxección e retorno económico que ten para Lugo a rodaxe de La Sombra de la Ley" href="/portada/4366-lara-mendez-e-dario-campos-sublinan-a-proxeccion-e-retorno-economico-que-ten-para-lugo-a-rodaxe-de-la-sombra-de-la-ley">
               		<img src="http://xornalgalicia.com/cache/lofthumbs/640x300-LA_SOMBRA_DE_LA_LEY.jpg" title="Lara Méndez e Darío Campos subliñan a proxección e retorno económico que ten para Lugo a rodaxe de La Sombra de la Ley" width="640" alt="Lara Méndez e Darío Campos subliñan a proxección e retorno económico que ten para Lugo a rodaxe de La Sombra de la Ley" >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Lara Méndez e Darío Campos subliñan a proxección e retorno económico que ten para Lugo a rodaxe de La Sombra de la Ley" href="/portada/4366-lara-mendez-e-dario-campos-sublinan-a-proxeccion-e-retorno-economico-que-ten-para-lugo-a-rodaxe-de-la-sombra-de-la-ley">Lara Méndez e Darío Campos subliñan a proxección e retorno económico que ten para Lugo a rodaxe de La Sombra de la Ley</a></h4>
                                        <p> A película ten un impacto directo, co desprazamento dun cento de persoas entre equipo artístico e técnico, e a contratación de preto de 200 figurantes e de empresas locais...+</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="OS SOCIALISTAS DENUNCIAN CONIVENCIA ENTRE O PPdeG NA XUNTA E OS HERDEIROS DE FRANCO" href="/portada/4365-os-socialistas-denuncian-conivencia-entre-o-ppdeg-na-xunta-e-os-herdeiros-de-franco">
               		<img src="http://xornalgalicia.com/cache/lofthumbs/640x300-feijoo-metiran-trilero-e-fascista.jpg" title="OS SOCIALISTAS DENUNCIAN CONIVENCIA ENTRE O PPdeG NA XUNTA E OS HERDEIROS DE FRANCO" width="640" alt="OS SOCIALISTAS DENUNCIAN CONIVENCIA ENTRE O PPdeG NA XUNTA E OS HERDEIROS DE FRANCO" >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="OS SOCIALISTAS DENUNCIAN CONIVENCIA ENTRE O PPdeG NA XUNTA E OS HERDEIROS DE FRANCO" href="/portada/4365-os-socialistas-denuncian-conivencia-entre-o-ppdeg-na-xunta-e-os-herdeiros-de-franco">OS SOCIALISTAS DENUNCIAN CONIVENCIA ENTRE O PPdeG NA XUNTA E OS HERDEIROS DE FRANCO</a></h4>
                                        <p>Concepción Burgo considera unha “burla intolerable” a xestión de Meirás por parte da familia do ditador e dunha Fundación “só preocupada por facer apoloxía da ditadura” . Acusa ao goberno...+</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="Os veciños da Coruña denuncian que Marea Atlántica ten diñeiro para contratar a Miguel Bosse "100.000 euros" e non ten para limpar e arrombar a cidade onde viven os que pagan impostos." href="/portada/4364-os-vecinos-da-coruna-denuncian-que-marea-atlantica-ten-dineiro-para-contratar-a-miguel-bosse-100-000-euros-e-non-ten-para-limpar-e-arrombar-a-cidade-onde-viven-os-que-pagan-impostos">
               		<img src="http://xornalgalicia.com/cache/lofthumbs/640x300-ratascorunaciudad-mareaatlantica.jpg" title="Os veciños da Coruña denuncian que Marea Atlántica ten diñeiro para contratar a Miguel Bosse "100.000 euros" e non ten para limpar e arrombar a cidade onde viven os que pagan impostos." width="640" alt="Os veciños da Coruña denuncian que Marea Atlántica ten diñeiro para contratar a Miguel Bosse "100.000 euros" e non ten para limpar e arrombar a cidade onde viven os que pagan impostos." >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Os veciños da Coruña denuncian que Marea Atlántica ten diñeiro para contratar a Miguel Bosse "100.000 euros" e non ten para limpar e arrombar a cidade onde viven os que pagan impostos." href="/portada/4364-os-vecinos-da-coruna-denuncian-que-marea-atlantica-ten-dineiro-para-contratar-a-miguel-bosse-100-000-euros-e-non-ten-para-limpar-e-arrombar-a-cidade-onde-viven-os-que-pagan-impostos">Os veciños da Coruña denuncian que Marea Atlántica ten diñeiro para contratar a Miguel Bosse "100.000 euros" e non ten para limpar e arrombar a cidade onde viven os que pagan impostos.</a></h4>
                                        <p>&nbsp; &nbsp;Pladesemapesga denuncia a falta de mantemento e limpeza dos parques e xardíns infantís da Coruña o que producirá aumentos presupuestarios para a súa xestión. &nbsp;A Plataforma en Defensa do...+</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="O Goberno do PPdeG coloca a xuventude galega en grave risco de pobreza crónica mentres o Gobernod e Feijóo se sube o soldo indiscriminadamente cos cartos sutridos dos direitos da xuventude." href="/portada/4356-o-goberno-do-ppdeg-coloca-a-xuventude-galega-en-grave-risco-de-pobreza-cronica-mentres-o-gobernod-e-feijoo-se-sube-o-soldo-indiscriminadamente-cos-cartos-sutridos-dos-direitos-da-xuventude">
               		<img src="http://www.diariomaritimo.com/images/feijooretribucionvariablelibrederecortesenpagasnavidenas.jpg" title="O Goberno do PPdeG coloca a xuventude galega en grave risco de pobreza crónica mentres o Gobernod e Feijóo se sube o soldo indiscriminadamente cos cartos sutridos dos direitos da xuventude." width="640" alt="O Goberno do PPdeG coloca a xuventude galega en grave risco de pobreza crónica mentres o Gobernod e Feijóo se sube o soldo indiscriminadamente cos cartos sutridos dos direitos da xuventude." >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="O Goberno do PPdeG coloca a xuventude galega en grave risco de pobreza crónica mentres o Gobernod e Feijóo se sube o soldo indiscriminadamente cos cartos sutridos dos direitos da xuventude." href="/portada/4356-o-goberno-do-ppdeg-coloca-a-xuventude-galega-en-grave-risco-de-pobreza-cronica-mentres-o-gobernod-e-feijoo-se-sube-o-soldo-indiscriminadamente-cos-cartos-sutridos-dos-direitos-da-xuventude">O Goberno do PPdeG coloca a xuventude galega en grave risco de pobreza crónica mentres o Gobernod e Feijóo se sube o soldo indiscriminadamente cos cartos sutridos dos direitos da xuventude.</a></h4>
                                        <p>O secretario de Xuventude de CCOO de Galicia, Omar Ceveira, reclama a fin dunhas políticas (PPdeG) que están a empobrecer o conxunto da sociedade, pero sobre todo a unha xeración...+</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="El equipo del PPdeG en la Xunta se "monta un chiringuito" a costa del dinero público para irse de Turismo Institucional al Reino Unido hablar de las aves dejando atrás un fiasco de avispas velutinas." href="/portada/4344-el-equipo-del-ppdeg-en-la-xunta-se-monta-un-chiringuito-a-costa-del-dinero-publico-para-irse-al-reino-unido-hablar-de-las-aves-dejandod-etras-un-fiasco-de-avispas-velutinas">
               		<img src="http://creandotuprovincia.es/wp-content/uploads/2015/04/image_gallery.jpg" title="El equipo del PPdeG en la Xunta se "monta un chiringuito" a costa del dinero público para irse de Turismo Institucional al Reino Unido hablar de las aves dejando atrás un fiasco de avispas velutinas." width="640" alt="El equipo del PPdeG en la Xunta se "monta un chiringuito" a costa del dinero público para irse de Turismo Institucional al Reino Unido hablar de las aves dejando atrás un fiasco de avispas velutinas." >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="El equipo del PPdeG en la Xunta se "monta un chiringuito" a costa del dinero público para irse de Turismo Institucional al Reino Unido hablar de las aves dejando atrás un fiasco de avispas velutinas." href="/portada/4344-el-equipo-del-ppdeg-en-la-xunta-se-monta-un-chiringuito-a-costa-del-dinero-publico-para-irse-al-reino-unido-hablar-de-las-aves-dejandod-etras-un-fiasco-de-avispas-velutinas">El equipo del PPdeG en la Xunta se "monta un chiringuito" a costa del dinero público para irse de Turismo Institucional al Reino Unido hablar de las aves dejando atrás un fiasco de avispas velutinas.</a></h4>
                                        <p>&nbsp; Para ello nada mejor que crear el justificante ‘Galicia Birding’, una iniciativa que se promulga en Galicia sin concretar quien y a modo de que se ha iniciado, resulta...+</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="Un Combate Naval incendiará o mar e ceo de Vilagarcía con 5.000 disparos de fogos de artificio" href="/portada/4343-un-combate-naval-incendiara-o-mar-e-ceo-de-vilagarcia-con-5-000-disparos-de-fogos-de-artificio">
               		<img src="https://i.ytimg.com/vi/Y9DyIpaJVYk/maxresdefault.jpg" title="Un Combate Naval incendiará o mar e ceo de Vilagarcía con 5.000 disparos de fogos de artificio" width="640" alt="Un Combate Naval incendiará o mar e ceo de Vilagarcía con 5.000 disparos de fogos de artificio" >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Un Combate Naval incendiará o mar e ceo de Vilagarcía con 5.000 disparos de fogos de artificio" href="/portada/4343-un-combate-naval-incendiara-o-mar-e-ceo-de-vilagarcia-con-5-000-disparos-de-fogos-de-artificio">Un Combate Naval incendiará o mar e ceo de Vilagarcía con 5.000 disparos de fogos de artificio</a></h4>
                                        <p>O último fin de semana das Festa de San Roque chega co tradicional Combate Naval, o espectáculo pirotécnico que se desenvolverá a partir da media noite do sábado, 19 de...+</p>
                                     </div>
                                              </div> 
                    
      </div>
      <!-- END MAIN CONTENT --> 
        <!-- NAVIGATOR -->
                      <div class="lof-buttons-control">
                  <a href="/" onclick="return false;" class="lof-previous">Previous</a>
                  <a href="/" class="lof-next"  onclick="return false;">Next</a>
                </div>
                        
              <div class="lof-navigator-outer">
                    <ul class="lof-navigator">
                                            <li>
                            <div>
                                                                 <img src="http://xornalgalicia.com/cache/lofthumbs/60x60-presuntofraudepiramidal-banderas_azules_playas.jpg" title="Presión de ADEAC cos trapos azuis; Debe quedar moi claro que a retirada dos trapos en Patos e Panxón responde únicamente a un problema de xestión dos socorristas, a nada máis " width="60" alt="Presión de ADEAC cos trapos azuis; Debe quedar moi claro que a retirada dos trapos en Patos e Panxón responde únicamente a un problema de xestión dos socorristas, a nada máis " > 
                                                                                                  <h4>Presión de ADEAC cos trapos azuis; Debe quedar moi claro que a retirada dos trapos en Patos e Panxón responde únicamente a un...</h4>
                                                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://xornaldegalicia.es/images/confrariaalcalde-lareo.jpg" title="DENUNCIAN QUE, EVARISTO lAREO VIÑAS SIGUE "DISOLVIENDO FONDOS PÚBLICOS EUROPEOS" DE LOS GRUPOS GAC3 OCULTÁNDOLOS EN LAS CUENTAS DEL ENTE QUE DIRIGÍA" width="60" alt="DENUNCIAN QUE, EVARISTO lAREO VIÑAS SIGUE "DISOLVIENDO FONDOS PÚBLICOS EUROPEOS" DE LOS GRUPOS GAC3 OCULTÁNDOLOS EN LAS CUENTAS DEL ENTE QUE DIRIGÍA" > 
                                                                                                  <h4>DENUNCIAN QUE, EVARISTO lAREO VIÑAS SIGUE "DISOLVIENDO FONDOS PÚBLICOS EUROPEOS" DE LOS GRUPOS GAC3 OCULTÁNDOLOS EN LAS CUENTAS...</h4>
                                                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="https://www.apvigo.es/ficheros/thumbnails/ficheros/noticias/1494325562.0x0.fm.fe.25.transport.logistic.munich.jpg" title="A Xunta de Galicia podería estar a finaciar indirectamente as presuntas ilegalidades de saturación as Illas Cíes a través de subvencións e Turismo Galicia" width="60" alt="A Xunta de Galicia podería estar a finaciar indirectamente as presuntas ilegalidades de saturación as Illas Cíes a través de subvencións e Turismo Galicia" > 
                                                                                                  <h4>A Xunta de Galicia podería estar a finaciar indirectamente as presuntas ilegalidades de saturación as Illas Cíes a través de...</h4>
                                                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://xornalgalicia.com/cache/lofthumbs/60x60-estafapoliticamegracionPP-exuventude.jpg" title="As xestión de Feijóo (PPdeG) está a destruir a xuventude galega que xa descendeu en Galicia en case 40.000 persoas na última década agas dos expulsados a emigración." width="60" alt="As xestión de Feijóo (PPdeG) está a destruir a xuventude galega que xa descendeu en Galicia en case 40.000 persoas na última década agas dos expulsados a emigración." > 
                                                                                                  <h4>As xestión de Feijóo (PPdeG) está a destruir a xuventude galega que xa descendeu en Galicia en case 40.000 persoas na última...</h4>
                                                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://xornalgalicia.com/cache/lofthumbs/60x60-LA_SOMBRA_DE_LA_LEY.jpg" title="Lara Méndez e Darío Campos subliñan a proxección e retorno económico que ten para Lugo a rodaxe de La Sombra de la Ley" width="60" alt="Lara Méndez e Darío Campos subliñan a proxección e retorno económico que ten para Lugo a rodaxe de La Sombra de la Ley" > 
                                                                                                  <h4>Lara Méndez e Darío Campos subliñan a proxección e retorno económico que ten para Lugo a rodaxe de La Sombra de la Ley</h4>
                                                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://xornalgalicia.com/cache/lofthumbs/60x60-feijoo-metiran-trilero-e-fascista.jpg" title="OS SOCIALISTAS DENUNCIAN CONIVENCIA ENTRE O PPdeG NA XUNTA E OS HERDEIROS DE FRANCO" width="60" alt="OS SOCIALISTAS DENUNCIAN CONIVENCIA ENTRE O PPdeG NA XUNTA E OS HERDEIROS DE FRANCO" > 
                                                                                                  <h4>OS SOCIALISTAS DENUNCIAN CONIVENCIA ENTRE O PPdeG NA XUNTA E OS HERDEIROS DE FRANCO</h4>
                                                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://xornalgalicia.com/cache/lofthumbs/60x60-ratascorunaciudad-mareaatlantica.jpg" title="Os veciños da Coruña denuncian que Marea Atlántica ten diñeiro para contratar a Miguel Bosse "100.000 euros" e non ten para limpar e arrombar a cidade onde viven os que pagan impostos." width="60" alt="Os veciños da Coruña denuncian que Marea Atlántica ten diñeiro para contratar a Miguel Bosse "100.000 euros" e non ten para limpar e arrombar a cidade onde viven os que pagan impostos." > 
                                                                                                  <h4>Os veciños da Coruña denuncian que Marea Atlántica ten diñeiro para contratar a Miguel Bosse "100.000 euros" e non ten para...</h4>
                                                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://www.diariomaritimo.com/images/feijooretribucionvariablelibrederecortesenpagasnavidenas.jpg" title="O Goberno do PPdeG coloca a xuventude galega en grave risco de pobreza crónica mentres o Gobernod e Feijóo se sube o soldo indiscriminadamente cos cartos sutridos dos direitos da xuventude." width="60" alt="O Goberno do PPdeG coloca a xuventude galega en grave risco de pobreza crónica mentres o Gobernod e Feijóo se sube o soldo indiscriminadamente cos cartos sutridos dos direitos da xuventude." > 
                                                                                                  <h4>O Goberno do PPdeG coloca a xuventude galega en grave risco de pobreza crónica mentres o Gobernod e Feijóo se sube o soldo...</h4>
                                                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://creandotuprovincia.es/wp-content/uploads/2015/04/image_gallery.jpg" title="El equipo del PPdeG en la Xunta se "monta un chiringuito" a costa del dinero público para irse de Turismo Institucional al Reino Unido hablar de las aves dejando atrás un fiasco de avispas velutinas." width="60" alt="El equipo del PPdeG en la Xunta se "monta un chiringuito" a costa del dinero público para irse de Turismo Institucional al Reino Unido hablar de las aves dejando atrás un fiasco de avispas velutinas." > 
                                                                                                  <h4>El equipo del PPdeG en la Xunta se "monta un chiringuito" a costa del dinero público para irse de Turismo Institucional al Reino...</h4>
                                                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="https://i.ytimg.com/vi/Y9DyIpaJVYk/maxresdefault.jpg" title="Un Combate Naval incendiará o mar e ceo de Vilagarcía con 5.000 disparos de fogos de artificio" width="60" alt="Un Combate Naval incendiará o mar e ceo de Vilagarcía con 5.000 disparos de fogos de artificio" > 
                                                                                                  <h4>Un Combate Naval incendiará o mar e ceo de Vilagarcía con 5.000 disparos de fogos de artificio</h4>
                                                                                                                            </div>    
                        </li>
                          
                    </ul>
              </div>
              
  </div>
 </div> <script type="text/javascript">

  var _lofmain =  $('lofass190'); 
   var object = new LofArticleSlideshow( _lofmain,
                  { 
                    fxObject:{
                    transition:Fx.Transitions.linear,  
                    duration:500                    },
                    startItem:0,
                    interval:5000,
                    direction :'hrright', 
                    navItemHeight:100,
                    navItemWidth:310,
                    navItemsDisplay:3,
                    navPos:'right',
					autoStart:0,
					descOpacity:1                  } );
      object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
                         previous:_lofmain.getElement('.lof-previous')} );
  
</script>


<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/a-coruna/vertedero-municipal-de-a-coruna"><strong>Vertedero Municipal de A Coruña</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/a-coruna/vertedero-municipal-de-a-coruna/2217-sr-xulio-ferreiro-ya-es-usted-considerado-el-peor-alcalde-de-toda-galicia-y-la-gran-mayoria-piensa-que-su-equipo-ya-huele-muy-mal-y-esta-podrido-a-que-espera-para-dimitir">Sr Xulio Ferreiro, ya es Usted considerado el peor alcalde de toda Galicia, y la gran mayoría piensa que su equipo ya huele muy mal y esta podrido..A que espera para dimitir...</a> <br> En la campa&ntilde;a para la Xunta de Galicia donde Usted y su sombra, el Sr Rodri Su&aacute;rez, el "malandrino" del gran fracaso electoral...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/lugo"><strong>Lugo</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/lugo/302-a-alcaldesa-reafirma-a-aposta-do-concello-polo-envellecemento-activo-na-clausura-dun-congreso-de-xeriatria">A Alcaldesa reafirma a aposta do Concello polo envellecemento activo na clausura dun congreso de xeriatría</a> <br> Lara M&eacute;ndez asegurou que &ldquo;unha poboaci&oacute;n que prescinde dos seus maiores, non &eacute; xusta, nin igualitaria, nin...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/vigo"><strong>Vigo</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/vigo/2754-denuncian-la-vulneracion-sistematica-de-los-estatutos-por-parte-de-cdg-y-lo-que-es-mas-grave-incluso-se-incumplirian-los-derechos-fundamentales-de-defensa-de-un-acusado-por-podemos-galicia">Denuncian la vulneración sistemática de los estatutos por parte de CDG y lo que es mas grave, incluso se incumplirían los derechos fundamentales de defensa de un acusado por Podemos Galicia</a> <br> La coordinadora de interc&iacute;rculos Podemos Vigo quiere comunicar su postura oficial al respecto de dos temas de Podemos en Galicia que...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/agenda-de-galicia"><strong>Agenda de Galicia</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/agenda-de-galicia/3322-folga-no-ensino-o-dia-9-de-marzo-contra-as-politicas-de-feijoo-ppdeg">Folga no ensino o día 9 de marzo contra as políticas de Feijóo (PPdeG)</a> <br> A Plataforma en Defensa do Ensino P&uacute;blico de Galicia, da que forman parte as organizaci&oacute;ns CONFAPA-GALICIA, CCOO-Ensino, FeSP-UGT,...   </div>
  </div>
</div>
<div class="gn_clear"></div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/ourense"><strong>Ourense</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/ourense/217-ciudadanos-c-s-ourense-y-miembros-de-la-junta-de-gobierno-del-colegio-de-economistas-se-reunieron-el-pasado-viernes-para-conocer-sus-necesidades-actuales">Ciudadanos (C’s) Ourense y miembros de la Junta de Gobierno del Colegio de Economistas, se reunieron el pasado viernes para conocer sus necesidades actuales</a> <br> Responsables de la Ejecutiva de la Agrupaci&oacute;n de Ciudadanos (C&rsquo;s) Ourense y miembros de la Junta de Gobierno del Colegio de Economistas,...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/localidades"><strong>Localidades de Galicia</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/agenda-de-galicia/3871-o-historiador-bernardo-maiz-inaugura-a-conta-atras-cara-ao-xiii-encontro-de-embarcacions-tradicionai">O historiador Bernardo Máiz inaugura a conta atrás cara ao XIII Encontro de Embarcacións Tradicionais</a> <br> A cita, que se celebrar&aacute; en Combarro, por&aacute; o foco no patrimonio local e na atenci&oacute;n &aacute; diversidade O Museo de Pontevedra...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/galicia"><strong> Galicia</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/galicia/2646-a-deputacion-de-pontevedra-psoe-destina-a-comedores-sociales-cero-euros-pero-regala-convites-para-a-gala-ano-castelao-pladesemapesga-recomenda-aos-indixentes-e-desfavorecidos-solicitar-convite-en-no-enderezo-anocastelao-trisquelia-com">A deputación de Pontevedra (PSOE) destina a comedores sociales &quot;CERO EUROS&quot; pero regala convites para a gala ano Castelao, Pladesemapesga recomenda aos indixentes e desfavorecidos solicitar convite en; no enderezo anocastelao@trisquelia.com</a> <br> A partires de ma&ntilde;&aacute;, xoves d&iacute;a 1 de decembro, todas as persoas interesadas en asistir &aacute; Gala Ano Castelao poder&aacute;n...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/galicia/noticia-destacada-de-galicia"><strong>Noticia destacada de Galicia</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/galicia/noticia-destacada-de-galicia/2983-rosa-quintana-y-feijoo-siguen-sin-dar-explicaciones-sobre-el-desfalco-multimillonario-de-las-ayudas-del-prestige-ni-del-regalo-de-un-passat-2-0-tdi-matricula-6711-dpb-a-la-cofradia-del-autor">Rosa Quintana y Feijóo siguen sin dar explicaciones sobre el desfalco multimillonario de las ayudas del Prestige ni del regalo de un PASSAT 2.0 TDI (matrícula 6711-DPB) a la cofradía del autor. </a> <br> El Congreso de los diputados preguntaban al gobierno del PP que ten&iacute;a pensado hacer sobre la desaparici&oacute;n de m&aacute;s de 80 millones...   </div>
  </div>
</div>
<div class="gn_clear"></div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/pontevedra"><strong>Pontevedra</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/pontevedra/3192-a-deputacion-de-ponetvedra-usa-os-cartos-publicos-para-facer-competencia-desleal-as-salas-de-cine-na-provincia-de-ponetevedra">A Deputación de Pontevedra usa os cartos públicos para facer &quot;competencia desleal&quot; as salas de cine na provincia de Pontevedra</a> <br> A Deputaci&oacute;n de Pontevedra leva ao Porri&ntilde;o a pel&iacute;cula "Visi&oacute;ns" do proxecto "Cinema e muller" A trav&eacute;s desta...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/portada"><strong>Portada</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/portada/2885-noela-blanco-advirte-que-galicia-vai-varias-velocidades-por-debaixo-do-resto-e-chama-a-unha-reflexion-profunda-pola-precariedade-e-a-temporalidade-a-sombra-de-feijoo-que-se-sube-o-soldo-un-7">Noela Blanco advirte que Galicia vai “varias velocidades por debaixo do resto” e chama a “unha reflexión profunda” pola precariedade e a temporalidade a sombra de Feijóo que se sube o soldo un 7%</a> <br>    </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/a-coruna"><strong>A Coruña</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/a-coruna/2353-formoso-non-dedica-casi-nada-a-servicios-sociais-pero-despilfarra-miles-en-chiringuitos-festivos-de-caracter-politico">Formoso non dedica casi nada a servicios sociais pero despilfarra miles en chiringuitos festivos de carácter político</a> <br> Entre 10 e 20 concellos da provincia exhibir&aacute;n a mostra "Xigantes" de Exponav grazas ao apoio da Deputaci&oacute;n da Coru&ntilde;a, que...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/santiago"><strong>Santiago</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/santiago/3792-esquerda-unida-de-compostela-denuncia-que-o-colectivo-de-persoas-en-situacion-de-exclusion-social-por-martinho-noriega-e-vitima-dun-maltrato-institucional-e-mediatico-intolerables">ESQUERDA UNIDA DE COMPOSTELA DENUNCIA QUE O COLECTIVO DE PERSOAS EN SITUACIÓN DE EXCLUSIÓN SOCIAL POR MARTINHO NORIEGA É VÍTIMA DUN  MALTRATO INSTITUCIONAL E MEDIÁTICO INTOLERABLES.</a> <br> Esquerda Unida de Compostela aposta por unha abordaxe integral da situaci&oacute;n&nbsp; deste colectivo por parte das diferentes...   </div>
  </div>
</div>
<div class="gn_clear"></div>


<div class="custom"  >
	<div class="custom">
<p><img src="http://accionytransparenciapublica.com/images/3presuntaestafaboletinmedioruraledomar.jpg" alt="" width="300" style="margin: 8px; float: left;" /><span style="color: #000000;"><strong><span style="font-size: 18pt;">O Goberno do PPdeG (Feijóo) sube as subvencións aos medios de comunicación que informan adecuadamente en favor do Partido Popular ocultando comunicados de grupos sociales que denuncian corrupción..</span></strong></span></p>
<p>Estas subvencións non teñen unha finalidade pública específica, senón simplemente soster os gastos de empresas de comunicación privada ..</p>
<p>.Denuncian os funcionarios da Xunta que soo nunha partida destina 1,7 millóns de € de subvencións ...</p>
<p><strong><span style="background-color: #ffff00;">Feijóo ya lleva dilapidado en ayudas y subvenciones más de 38 millones...221 acordos cos medios de comunicación</span></strong> asinados pola ...</p>
<p>Los editores de noticias y plena actividad de los comunicados que remiten los gabinetes del PP en la Xunta de Galicia (adentados adecuadamente - hechos para su plubicación) y que han recibido mayores importes han sido<span style="color: #0000ff;"><strong><a href="http://www.eldiario.es/galicia/reparte-Xunta-millones-medios-comunicacion_0_467903323.html" target="_blank" rel="noopener noreferrer" style="color: #0000ff;"><span style="text-decoration: underline;"> La Voz de Galicia y Faro de Vigo, seguidas por El Progreso de Lugo y Radio Popular, esto es, la Cadena COPE</span></a></strong></span>. Los grupos propietarios de las dos cabeceras que reciben las subvenciones más cuantiosas obtienen también ayudas a través de<span style="color: #0000ff;"><strong><a href="https://www.google.es/search?sourceid=navclient&amp;hl=es&amp;ie=UTF-8&amp;rlz=1T4PRFD_esES682ES688&amp;q=lista+de+mediois+subvenionados+por+la+xunta&amp;gws_rd=ssl#hl=es&amp;q=+convenios+a+dedo+medios+de+comunicacion+xunta+la+voz+de+galicia&amp;spf=1497512345085" target="_blank" rel="noopener noreferrer" style="color: #0000ff;"><span style="text-decoration: underline;"> Voz de Galicia Radio y de La Opinión de A Coruña y Faro de Vigo Media</span></a></strong></span>, respectivamente cuya dotación económica fue ampliada durante la precampaña de las municipales.</p>
<p>deixan claro que se trata de contratos ou subvencións encubertas, mentres que medios de mayor audiencia non reciben nin un centimo de euro<strong><a href="https://www.google.es/search?sourceid=navclient&amp;hl=es&amp;ie=UTF-8&amp;rlz=1T4PRFD_esES682ES688&amp;q=site%3Acigsancaetano.blogspot.com.es+subvenci%C3%B3ns+medios+de+comu+nicaci%C3%B3n&amp;gws_rd=ssl#hl=es&amp;q=cigsancaetano.blogspot.com.es+subvenci%C3%B3ns+medios+de+comunicaci%C3%B3n&amp;spf=1497510610293" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;"><span style="color: #0088cc;">...Ver más....(+)</span></span></a></strong></p>
</div></div>


<div class="custom"  >
	<center><TABLE WIDTH="960" CELLSPACING="2">
    <TD WIDTH="728">
<!--Publicidad flash--><A href="http://accionytransparenciapublica.com/"target="_blank"> <img src="http://accionytransparenciapublica.com/images/Porunaprensalibredecorruptos.jpg"width="720"></A>
<!--Publicidad flash--> </TD>
   <TD WIDTH="200" CELLSPACING="2"><!--Publicidad 200x90--><center><A href="http://accionytransparenciapublica.com/"target="_blank"> <img src="http://accionytransparenciapublica.com/images/quenocallentuderechoasaber.jpg"width="200"></A></center><!--Publicidad 200x90--></TD></table></center></div>


<div class="custom"  >
	<p>Enemigos de la libertad de expresi&oacute;n y los Derechos Humanos. <a href="http://pladesemapesga.com/inicio/portada/86-pladesemapesga-exige-que-xulio-ferreiro-pida-perdon-por-la-indecencia-politica-de-bloquear-en-las-redes-sociales-la-plataforma-de-mas-de-48-mil-socios-por-decir-la-verdad">@XulioFerreiro [+] &raquo;</a>- <a href="http://accionytransparenciapublica.com/transparencia-entes-publicos/159-martino-noriega-golpista-contra-la-libertad-de-expresion-y-la-libertad-de-prensa">@MartinhoNoriega [+] &raquo;</a>- <a href="/galicia/noticia-destacada-de-galicia/2228-diego-calvo-nos-bloquea-en-las-redes-sociales-pero-no-puede-evitar-que-la-ciudadania-conozca-como-desviaba-fondos-publicos-para-fiestas-del-ppdeg">@DiegoCalvoPouso [+] &raquo;</a>- <a href="http://pladesemapesga.com/comunicados/comunicado-destacado-de-pladesemapesga/184-feijoo-y-ppdeg-acusado-en-un-juzgado-de-a-coruna-de-persecucion-coacciones-y-amenazas-contra-una-asociacion-sin-animo-de-lucro">#PPdeGalicia [+] &raquo;</a>.</p></div>


<div class="custom"  >
	<p><span style="font-size: 10pt;"><img src="/img/70x70/f/jnlogofaceboka2266dc0cd722d7e76261170cdba21ba-cfbfe10c8466b20d8a1cd29e5e10cfc2.jpg" alt="" width="70" style="margin: 3px; float: left;" />Ante la multitud de descargas del "puto pen drive de Pablo Crespo PPdeG&nbsp;(G&uacute;rtel)&nbsp;en nuestro servidores" y estando varios de sus archivos bajo clave secreta, informamos a los interesados en su acceso bloqueado que pueden ponerse en contacto con <span id="cloakab420498af941c2e778751d78bf53b58">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloakab420498af941c2e778751d78bf53b58').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyab420498af941c2e778751d78bf53b58 = 'pr&#101;ns&#97;' + '&#64;';
				addyab420498af941c2e778751d78bf53b58 = addyab420498af941c2e778751d78bf53b58 + 'x&#111;rn&#97;lg&#97;l&#105;c&#105;&#97;' + '&#46;' + 'c&#111;m';
				var addy_textab420498af941c2e778751d78bf53b58 = 'pr&#101;ns&#97;' + '&#64;' + 'x&#111;rn&#97;lg&#97;l&#105;c&#105;&#97;' + '&#46;' + 'c&#111;m';document.getElementById('cloakab420498af941c2e778751d78bf53b58').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyab420498af941c2e778751d78bf53b58 + '\'>'+addy_textab420498af941c2e778751d78bf53b58+'<\/a>';
		</script> con el asunto "clave puto pen dribe" y le sera entregada..<a href="/galicia/noticia-destacada-de-galicia/2426-el-ppdeg-heredado-por-feijoo-inicio-la-gran-redada-de-fondos-publicos-con-pablo-crespo-asentado-y-acreditado-en-su-puto-pen-drive"> <span style="text-decoration: underline;"><span style="color: #0088cc;">El PPdeG heredado por Feij&oacute;o inici&oacute; la "gran redada de fondos p&uacute;blicos" con Pablo Crespo asentado y acreditado en su "puto Pen Drive".</span></span></a>...*</span></p></div>

<div id="ns2-122" class="nssp2 ns2-122">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap122" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/4371-el-vicepresidente-del-parlamento-diego-calvo-utilizo-las-instituciones-y-el-dinero-publico-para-financiar-chirnguitos-del-ppdeg-cuando-presidia-la-diputaciond-e-a-coruna">
															
															El vicepresidente del Parlamento Diego Calvo utilizó las instituciones y el dinero público para financiar &quot;chirnguitos del PPdeG&quot; cuando presidía la Diputaciónd e A Coruña																													</a>
															
													</h4>
																								
													
															
												
												
																									<p class="ns2-introtext">La censura que ejecuta Diego Calvo Delgado de la Xunta de Galicia en A Coruña y alto cargo del PPdeG...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/4371-el-vicepresidente-del-parlamento-diego-calvo-utilizo-las-instituciones-y-el-dinero-publico-para-financiar-chirnguitos-del-ppdeg-cuando-presidia-la-diputaciond-e-a-coruna"><span>..(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :1555</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/4323-la-xunta-entrega-la-custodia-de-toda-la-documentacion-sensible-del-sergas-servicio-gallego-de-salud-a-la-empresa-de-mudanzas-severiano-servicio-movil-s-a">
															
															La Xunta entrega la custodia de toda la documentación sensible del Sergas (SERVICIO GALLEGO DE SALUD) a la empresa de Mudanzas Severiano Servicio Móvil S.A																													</a>
															
													</h4>
																								
													
															
												
												
																									<p class="ns2-introtext">Todo lo que se mueve o se gestiona en el ámbito de la privatización de servicios en el SERGAS aparec...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/4323-la-xunta-entrega-la-custodia-de-toda-la-documentacion-sensible-del-sergas-servicio-gallego-de-salud-a-la-empresa-de-mudanzas-severiano-servicio-movil-s-a"><span>..(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :639</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/4295-magrama-y-rosa-quintana-xunta-usan-usurpadores-de-cargos-ilegales-para-manipular-al-sector-pesquero-y-fondos-publicos-y-europeos">
															
															 (MAGRAMA) y Rosa Quintana (XUNTA) usan usurpadores de cargos ilegales para manipular al sector pesquero y fondos públicos y europeos																													</a>
															
													</h4>
																								
													
															
												
												
																									<p class="ns2-introtext">Rosa Quintana Carballo Conselleira do Mar entrega por Resolución-Sentencia la totalidad de la docume...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/4295-magrama-y-rosa-quintana-xunta-usan-usurpadores-de-cargos-ilegales-para-manipular-al-sector-pesquero-y-fondos-publicos-y-europeos"><span>..(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :480</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/4286-alarma-social-e-na-avogacia-galega-ante-o-novo-fallo-de-seguridade-da-xustiza-que-xestiona-alfonso-rueda-ppdeg">
															
															ALARMA SOCIAL E NA AVOGACÍA GALEGA ANTE O NOVO FALLO DE SEGURIDADE DA XUSTIZA QUE XESTIONA, ALFONSO RUEDA (PPdeG)																													</a>
															
													</h4>
																								
													
															
												
												
																									<p class="ns2-introtext">&nbsp; A Avogacía Galega está preocupada polos fallos de seguridade que parecen afectar a todo o sis...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/4286-alarma-social-e-na-avogacia-galega-ante-o-novo-fallo-de-seguridade-da-xustiza-que-xestiona-alfonso-rueda-ppdeg"><span>..(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :661</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/4271-o-goberno-do-ppdeg-liderado-por-feijoo-pretende-deixar-sen-asistencia-medica-milleiros-de-usuarios-das-areas-sanitarias-do-barco-a-marina-monforte-e-o-salnes-para-forzalos-as-clinicas-privadas">
															
															O Goberno do PPdeG liderado por Feijóo pretende deixar sen asistencia médica milleiros de usuarios das áreas sanitarias do Barco, A Mariña, Monforte e O Salnés para forzalos as clínicas privadas																													</a>
															
													</h4>
																								
													
															
												
												
																									<p class="ns2-introtext">A CIG-Saúde solicita a retirada inmediata do anteproxecto de Lei presentado onte na mesa sectorial d...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/4271-o-goberno-do-ppdeg-liderado-por-feijoo-pretende-deixar-sen-asistencia-medica-milleiros-de-usuarios-das-areas-sanitarias-do-barco-a-marina-monforte-e-o-salnes-para-forzalos-as-clinicas-privadas"><span>..(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :4868</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/4260-piden-en-el-senado-investigar-los-vinculos-del-pp-mariano-rajoy-y-ppdeg-feijoo-con-el-narcotraefico-y-la-financiacion-ilegal-del-partido-popular">
															
															Piden en el Senado Investigar los Vinculos del PP (Mariano Rajoy) y PPdeG (Feijóo ) con el NARCOTRÄFICO y la financiación ilegal del Partido Popular																													</a>
															
													</h4>
																								
													
															
												
												
																									<p class="ns2-introtext">El PPdeG montó un acto electoral con Rajoy en el interior de barco de una familia de narcos, organiz...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/4260-piden-en-el-senado-investigar-los-vinculos-del-pp-mariano-rajoy-y-ppdeg-feijoo-con-el-narcotraefico-y-la-financiacion-ilegal-del-partido-popular"><span>..(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :551</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>

<div class="custom"  >
	<TABLE CELLSPACING="0" CELLPADDING="0" WIDTH="950" style="text-align: justify;" BORDER="0">	
    
    Estamos en; &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Abegondo" alt=" lugares y parroquias de Galicia  "><B>Abegondo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ames" alt=" lugares y parroquias de Galicia  "><B>Ames</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Arteixo" alt=" lugares y parroquias de Galicia  "><B>Arteixo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Arz%c3%baa" alt=" lugares y parroquias de Galicia  "><B>Arz&uacute;a</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Bergondo" alt=" lugares y parroquias de Galicia  "><B>Bergondo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Betanzos" alt=" lugares y parroquias de Galicia  "><B>Betanzos</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Boimorto" alt=" lugares y parroquias de Galicia  "><B>Boimorto</B></A> 
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Boiro" alt=" lugares y parroquias de Galicia  "><B>Boiro</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Boqueix%c3%b3n" alt=" lugares y parroquias de Galicia  "><B>Boqueix&oacute;n</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cabana de Berganti%c3%b1os" alt=" lugares y parroquias de Galicia  "><B>Cabana de Berganti&ntilde;os</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Camari%c3%b1as" alt=" lugares y parroquias de Galicia  "><B>Camari&ntilde;as</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cambre" alt=" lugares y parroquias de Galicia  "><B>Cambre</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Capela" alt=" lugares y parroquias de Galicia  "><B>A Capela</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Carballo" alt=" lugares y parroquias de Galicia  "><B>Carballo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cari%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>Cari&ntilde;o</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Carnota" alt=" lugares y parroquias de Galicia  "><B>Carnota</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Carral" alt=" lugares y parroquias de Galicia  "><B>Carral</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cee" alt=" lugares y parroquias de Galicia  "><B>Cee</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cerceda" alt=" lugares y parroquias de Galicia  "><B>Cerceda</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Corcubi%c3%b3n" alt=" lugares y parroquias de Galicia  "><B>Corcubi&oacute;n</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Coristanco" alt=" lugares y parroquias de Galicia  "><B>Coristanco</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Coru%c3%b1a" alt=" lugares y parroquias de Galicia  "><B>A Coru&ntilde;a</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Culleredo" alt=" lugares y parroquias de Galicia  "><B>Culleredo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Dumbr%c3%ada" alt=" lugares y parroquias de Galicia  "><B>Dumbr&iacute;a</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Fene" alt=" lugares y parroquias de Galicia  "><B>Fene</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ferrol" alt=" lugares y parroquias de Galicia  "><B>Ferrol</B></A> 		
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Frades" alt=" lugares y parroquias de Galicia  "><B>Frades</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Laracha" alt=" lugares y parroquias de Galicia  "><B>A Laracha</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Laxe" alt=" lugares y parroquias de Galicia  "><B>Laxe</B></A> 
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Malpica de Berganti%c3%b1os" alt=" lugares y parroquias de Galicia  "><B>Malpica de Berganti&ntilde;os</B></A> 
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Melide" alt=" lugares y parroquias de Galicia  "><B>Melide</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Monfero" alt=" lugares y parroquias de Galicia  "><B>Monfero</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Muros" alt=" lugares y parroquias de Galicia  "><B>Muros</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Nar%c3%b3n" alt=" lugares y parroquias de Galicia  "><B>Nar&oacute;n</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Noia" alt=" lugares y parroquias de Galicia  "><B>Noia</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Oleiros" alt=" lugares y parroquias de Galicia  "><B>Oleiros</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ordes" alt=" lugares y parroquias de Galicia  "><B>Ordes</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Oroso" alt=" lugares y parroquias de Galicia  "><B>Oroso</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Outes" alt=" lugares y parroquias de Galicia  "><B>Outes</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ponteceso" alt=" lugares y parroquias de Galicia  "><B>Ponteceso</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Pontedeume" alt=" lugares y parroquias de Galicia  "><B>Pontedeume</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=As Pontes de Garc%c3%ada Rodr%c3%adguez" alt=" lugares y parroquias de Galicia  "><B>As Pontes de Garc&iacute;a Rodr&iacute;guez</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Rianxo" alt=" lugares y parroquias de Galicia  "><B>Rianxo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ribeira" alt=" lugares y parroquias de Galicia  "><B>Ribeira</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Rois" alt=" lugares y parroquias de Galicia  "><B>Rois</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Santa Comba" alt=" lugares y parroquias de Galicia  "><B>Santa Comba</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Santiago de Compostela" alt=" lugares y parroquias de Galicia  "><B>Santiago de Compostela</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Sobrado" alt=" lugares y parroquias de Galicia  "><B>Sobrado</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Teo" alt=" lugares y parroquias de Galicia  "><B>Teo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Valdovi%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>Valdovi&ntilde;o</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vimianzo" alt=" lugares y parroquias de Galicia  "><B>Vimianzo</B></A> &nbsp;<A
   
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Abad%c3%adn" alt=" lugares y parroquias de Galicia  "><B>Abad&iacute;n</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Baleira" alt=" lugares y parroquias de Galicia  "><B>Baleira</B></A> 
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Becerre%c3%a1" alt=" lugares y parroquias de Galicia  "><B>Becerre&aacute;</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Burela" alt=" lugares y parroquias de Galicia  "><B>Burela</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Castroverde" alt=" lugares y parroquias de Galicia  "><B>Castroverde</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cervo" alt=" lugares y parroquias de Galicia  "><B>Cervo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Chantada" alt=" lugares y parroquias de Galicia  "><B>Chantada</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Folgoso do Courel" alt=" lugares y parroquias de Galicia  "><B>Folgoso do Courel</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Foz" alt=" lugares y parroquias de Galicia  "><B>Foz</B></A> 
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Friol" alt=" lugares y parroquias de Galicia  "><B>Friol</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Lugo" alt=" lugares y parroquias de Galicia  "><B>Lugo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Monforte de Lemos" alt=" lugares y parroquias de Galicia  "><B>Monforte de Lemos</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Navia de Suarna" alt=" lugares y parroquias de Galicia  "><B>Navia de Suarna</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ourol" alt=" lugares y parroquias de Galicia  "><B>Ourol</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O P%c3%a1ramo" alt=" lugares y parroquias de Galicia  "><B>O P&aacute;ramo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Portomar%c3%adn" alt=" lugares y parroquias de Galicia  "><B>Portomar&iacute;n</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ribadeo" alt=" lugares y parroquias de Galicia  "><B>Ribadeo</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Sarria" alt=" lugares y parroquias de Galicia  "><B>Sarria</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Sober" alt=" lugares y parroquias de Galicia  "><B>Sober</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O Vicedo" alt=" lugares y parroquias de Galicia  "><B>O Vicedo</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vilalba" alt=" lugares y parroquias de Galicia  "><B>Vilalba</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Viveiro" alt=" lugares y parroquias de Galicia  "><B>Viveiro</B></A> &nbsp;<A
	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Beariz" alt=" lugares y parroquias de Galicia  "><B>Beariz</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Os Blancos" alt=" lugares y parroquias de Galicia  "><B>Os Blancos</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O Carballi%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>O Carballi&ntilde;o</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cartelle" alt=" lugares y parroquias de Galicia  "><B>Cartelle</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cenlle" alt=" lugares y parroquias de Galicia  "><B>Cenlle</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cortegada" alt=" lugares y parroquias de Galicia  "><B>Cortegada</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Lobios" alt=" lugares y parroquias de Galicia  "><B>Lobios</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Mel%c3%b3n" alt=" lugares y parroquias de Galicia  "><B>Mel&oacute;n</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Merca" alt=" lugares y parroquias de Galicia  "><B>A Merca</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O%c3%admbra" alt=" lugares y parroquias de Galicia  "><B>O&iacute;mbra</B></A> 
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ourense" alt=" lugares y parroquias de Galicia  "><B>Ourense</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Pobra de Trives" alt=" lugares y parroquias de Galicia  "><B>A Pobra de Trives</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ribadavia" alt=" lugares y parroquias de Galicia  "><B>Ribadavia</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Rubi%c3%a1" alt=" lugares y parroquias de Galicia  "><B>Rubi&aacute;</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Sandi%c3%a1s" alt=" lugares y parroquias de Galicia  "><B>Sandi&aacute;s</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vilar de Barrio" alt=" lugares y parroquias de Galicia  "><B>Vilar de Barrio</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vilari%c3%b1o de Conso" alt=" lugares y parroquias de Galicia  "><B>Vilari&ntilde;o de Conso</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Xinzo de Limia" alt=" lugares y parroquias de Galicia  "><B>Xinzo de Limia</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Xunqueira de Amb%c3%ada" alt=" lugares y parroquias de Galicia  "><B>Xunqueira de Amb&iacute;a</B></A> &nbsp;<A
	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Agolada" alt=" lugares y parroquias de Galicia  "><B>Agolada</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Arbo" alt=" lugares y parroquias de Galicia  "><B>Arbo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Baiona" alt=" lugares y parroquias de Galicia  "><B>Baiona</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Barro" alt=" lugares y parroquias de Galicia  "><B>Barro</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Bueu" alt=" lugares y parroquias de Galicia  "><B>Bueu</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Caldas de Reis" alt=" lugares y parroquias de Galicia  "><B>Caldas de Reis</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cambados" alt=" lugares y parroquias de Galicia  "><B>Cambados</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Campo Lameiro" alt=" lugares y parroquias de Galicia  "><B>Campo Lameiro</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cangas" alt=" lugares y parroquias de Galicia  "><B>Cangas</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Ca%c3%b1iza" alt=" lugares y parroquias de Galicia  "><B>A Ca&ntilde;iza</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Carballedo" alt=" lugares y parroquias de Galicia  "><B>Carballedo</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Catoira" alt=" lugares y parroquias de Galicia  "><B>Catoira</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cuntis" alt=" lugares y parroquias de Galicia  "><B>Cuntis</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Estrada" alt=" lugares y parroquias de Galicia  "><B>A Estrada</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Forcarei" alt=" lugares y parroquias de Galicia  "><B>Forcarei</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O Grove" alt=" lugares y parroquias de Galicia  "><B>O Grove</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Guarda" alt=" lugares y parroquias de Galicia  "><B>A Guarda</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Illa de Arousa" alt=" lugares y parroquias de Galicia  "><B>A Illa de Arousa</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Lal%c3%adn" alt=" lugares y parroquias de Galicia  "><B>Lal&iacute;n</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Lama" alt=" lugares y parroquias de Galicia  "><B>A Lama</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Mar%c3%adn" alt=" lugares y parroquias de Galicia  "><B>Mar&iacute;n</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Mea%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>Mea&ntilde;o</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Meis" alt=" lugares y parroquias de Galicia  "><B>Meis</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Moa%c3%b1a" alt=" lugares y parroquias de Galicia  "><B>Moa&ntilde;a</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Mondariz" alt=" lugares y parroquias de Galicia  "><B>Mondariz</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Mora%c3%b1a" alt=" lugares y parroquias de Galicia  "><B>Mora&ntilde;a</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Mos" alt=" lugares y parroquias de Galicia  "><B>Mos</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=As Neves" alt=" lugares y parroquias de Galicia  "><B>As Neves</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Nigr%c3%a1n" alt=" lugares y parroquias de Galicia  "><B>Nigr&aacute;n</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Oia" alt=" lugares y parroquias de Galicia  "><B>Oia</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Poio" alt=" lugares y parroquias de Galicia  "><B>Poio</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ponteareas" alt=" lugares y parroquias de Galicia  "><B>Ponteareas</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ponte Caldelas" alt=" lugares y parroquias de Galicia  "><B>Ponte Caldelas</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Pontevedra" alt=" lugares y parroquias de Galicia  "><B>Pontevedra</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O Porri%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>O Porri&ntilde;o</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Redondela" alt=" lugares y parroquias de Galicia  "><B>Redondela</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Rodeiro" alt=" lugares y parroquias de Galicia  "><B>Rodeiro</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O Rosal" alt=" lugares y parroquias de Galicia  "><B>O Rosal</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Salvaterra de Mi%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>Salvaterra de Mi&ntilde;o</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Silleda" alt=" lugares y parroquias de Galicia  "><B>Silleda</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Soutomaior" alt=" lugares y parroquias de Galicia  "><B>Soutomaior</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Tomi%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>Tomi&ntilde;o</B></A>
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Tui" alt=" lugares y parroquias de Galicia  "><B>Tui</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Valga" alt=" lugares y parroquias de Galicia  "><B>Valga</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vigo" alt=" lugares y parroquias de Galicia  "><B>Vigo</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vilaboa" alt=" lugares y parroquias de Galicia  "><B>Vilaboa</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vila de Cruces" alt=" lugares y parroquias de Galicia  "><B>Vila de Cruces</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vilagarc%c3%ada de Arousa" alt=" lugares y parroquias de Galicia  "><B>Vilagarc&iacute;a de Arousa</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vilanova de Arousa" alt=" lugares y parroquias de Galicia  "><B>Vilanova de Arousa</B></A> <!-- Centro Publicidad --> ..<a href="http://xornalgalicia.com/nosotros/pladesemapesga-en-todos-los-municipios-de-galicia/80-pladesemapesga-en-todos-los-municipios-de-galicia">Buscar en todos los ayuntamientos de Galicia información de Pladesemapesga....(+)</a></strong></p>
<!-- Centro Publicidad --></TABLE><p>&nbsp;</p>  Otras secciones;
 - <a href="http://xornaldegalicia.es/portada">Portada</span></a>

 
 - <a href="http://xornaldegalicia.es/portada/actualidad">Actualidad</a>

 
 - <a href="http://www.actualidadiberica.com/" class="" title="Director Miguel Delgado" >Agencia de Noticias Actualidad Ibérica</a>


 - <a href="http://xornaldegalicia.es/internacional"><span > Internacional</span></a>
 - <a href="http://xornaldegalicia.es/nacional"><span >Nacional </span></a>
 - <a href="http://xornalgalicia.com/"><span class="dj-drop" >Galicia</span></a>

 
 - <a href="http://xornalgalicia.com/localidades/2093-municipios-lugares-y-concellos-de-galicia" class="" >Localidades de Galicia</a>
 - <a href="http://xornaldegalicia.es/galicia/a-marea-xulio-ferreiro" class="" >A Marea Xulio Ferreiro</a>
 


 - <a href="http://xornaldegalicia.es/economia"><span >Economía </span></a>
 - <a href="http://xornaldegalicia.es/sociedad"><span >Sociedad </span></a>
 - <a href="http://xornaldegalicia.es/deportes"><span >Deportes</span></a>
 - <a href="http://xornaldegalicia.es/especiales"><span class="dj-drop" >Especiales +</span></a>

 

 - <a href="http://xornaldegalicia.es/especiales/entrevistas" class="" >Entrevistas</a>

 - <a href="http://xornaldegalicia.es/especiales/sucedio" class="" title="Eduardo Prieto Casares" >Sucedio en Galicia</a>

 - <a href="http://xornaldegalicia.es/especiales/farandula" class="" >Farándula</a>

 - <a href="http://xornaldegalicia.es/especiales/salud" class="" >Salud </a>

 - <a href="http://xornaldegalicia.es/especiales/gente" class="" >Gente</a>

 - <a href="http://xornaldegalicia.es/especiales/juridico" class="" >Jurídico </a>

 - <a href="http://xornaldegalicia.es/especiales/mundo-celta" class="" >Mundo Celta  por José Antonio Sierra</a>

 - <a href="http://xornaldegalicia.es/especiales/america-latina" class="" title="Por José Antonio Siera" >América Latina</a>

 - <a href="http://xornaldegalicia.es/especiales/africa-asia" class="" >África-Asia  </a>

 - <a href="http://xornaldegalicia.es/especiales/eurocultura" class="" >Eurocultura  por Jose Antonio Sierra</a>

 - <a href="http://xornaldegalicia.es/especiales/lenguas-minoritarias">Lenguas Minoritarias por José Antonio Sierra</a>

 

 - <a href="http://xornaldegalicia.es/especiales/lenguas-minoritarias/lenguas-cooficiales" class="" >Lenguas Cooficiales por José Antonio Sierra</a>

 - <a href="http://xornaldegalicia.es/especiales/lenguas-minoritarias/idiomas" class="" >Idiomas por José Antonio Sierra</a>
 

 - <a href="http://xornaldegalicia.es/especiales/energias-renovables" class="" >Energías Renovables</a>

 - <a href="http://xornaldegalicia.es/especiales/chiringuitos" class="" >Chiringuitos </a>

 - <a href="http://xornaldegalicia.es/especiales/corrupcion" class="" >Corrupción  </a>

 - <a href="http://xornaldegalicia.es/especiales/aula-experiencia" class="" >Aula-Experiencia  por José Antonio Sierra</a>

 - <a href="http://xornaldegalicia.es/especiales/empleo" class="" >Empleo</a>

 - <a href="http://xornaldegalicia.es/especiales/comunicados" class="" >Comunicados</a>

 - <a href="http://xornaldegalicia.es/especiales/actualidad-iberica" class="" >Actualidad Ibérica</a>

 - <a href="http://xornaldegalicia.es/especiales/diversidad-y-convivencia" class="" >Diversidad y Convivencia</a>

 - <a href="http://xornaldegalicia.es/especiales/usc" class="" >Universidad</a>

 - <a href="http://xornaldegalicia.es/especiales/denuncias" class="" >Denuncias</a>

 - <a href="http://xornaldegalicia.es/especiales/ganaderias-agricultura-y-pesca" class="" >Medio Rural</a>

 - <a href="http://xornaldegalicia.es/especiales/politica" class="" >Política</a>

 - <a href="http://xornaldegalicia.es/especiales/reportajes" class="" >Reportajes</a>

 - <a href="http://xornaldegalicia.es/especiales/suplementos" class="" >Suplementos</a>

 - <a href="http://xornaldegalicia.es/especiales/nuria-garcia-garcia" class="" title="Cine por Nuria García García" >Cine por Nuria García García</a>

 - <a href="http://xornaldegalicia.es/especiales/mar-y-pesca">Marítima</a>

 

 - <a href="http://www.diariomaritimo.com/" title="Diario Marítimo para el Mundo" >Diario Marítimo</a>

 - <a href="http://pladesemapesga.com/index.php">Pladesemapesga</a>
 


 - <a href="http://xornaldegalicia.es/agenda"><span >Agenda</span></a>


 - <a href="http://xornaldegalicia.es/columnistas-de-opinion"><span >Opinión</span></a>


 - <a href="http://xornalgalicia.com/galicia" >Galicia al día</a>

 - <a href="http://xornalgalicia.com/a-coruna" >A Coruña</a>

 - <a href="http://xornalgalicia.com/lugo" >Lugo</a>

 - <a href="http://xornalgalicia.com/ourense" >Ourense</a>

 - <a href="http://xornalgalicia.com/pontevedra" >Pontevedra</a>

 - <a href="http://xornalgalicia.com/vigo" >Vigo</a>

 - <a href="http://xornalgalicia.com/santiago" >Santiago</a>

 - <a href="http://xornalgalicia.com/localidades/2093-municipios-lugares-y-concellos-de-galicia" >Localidades de Galicia</a>

 - <a href="http://pladesemapesga.com/" >Pladesemapesga</a>

 - <a href="http://accionytransparenciapublica.com/" >AyTP</a>

 - <a href="http://www.actualidadiberica.com/" >ANAI</a>

</div>


<div class="custom"  >
	<table border="0" style="width: 950px;" cellspacing="1" cellpadding="1">
<tbody>
<tr>
<td rowspan="1" width="80"><img src="http://www.xornalgalicia.com/logos/motordebusquedaDerecha.gif" alt=" Buscador Grupo Pladesemapesga con tecnología de Google "/></a></td>
<td rowspan="1" width="100%"><center><H3><span style="color: #0105FF;"><FONT FACE="times new roman">En el motor de búsqueda te ayudamos a encontrar exactamente lo que buscas.</FONT> </span></H3> </center>
<script>
  (function() {
    var cx = '013565781963214059797:gkumiueolum';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
</td>
<td width="80"><img src="http://www.xornalgalicia.com/logos/motordebusquedaizquierda.gif" alt=" AyTP Acción y Transparencia Publica.. " /></a></td>
</tr>
</tbody>
</table>
</div>


<div class="custom"  >
	<table border="0" style="width: 950px;" cellspacing="2" cellpadding="1">
<tbody>
<tr class="encab" align="MIDDLE">
<td style="width: 460px;" valign="TOP">
<table border="0" style="width: 464px;" cellspacing="2" cellpadding="1">
<tbody>
<tr class="encab" align="MIDDLE">
<td style="width: 13%;" valign="TOP"><a href="/index.php/component/search/?searchword=Argentina" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/ar.png" alt="Argentina" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td style="width: 13%;" valign="TOP"><a href="/index.php/component/search/?searchword=Austria" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/at.png" alt="Austria" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td style="width: 13%;" valign="TOP"><a href="/index.php/component/search/?searchword=Australia" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/au.png" alt="Australia" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td style="width: 13%;" valign="TOP"><a href="/index.php/component/search/?searchword=Belgium" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/be.png" alt="Belgium" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td style="width: 13%;" valign="TOP"><a href="/index.php/component/search/?searchword=Brazil" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/br.png" alt="Brazil" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td style="width: 13%;" valign="TOP"><a href="/index.php/component/search/?searchword=Canada" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/ca.png" alt="Canada" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td style="width: 13%;" valign="TOP"><a href="/index.php/component/search/?searchword=Switzerland" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/ch.png" alt="Switzerland" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td style="width: 13%;" valign="TOP"><a href="/index.php/component/search/?searchword=Chile" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/cl.png" alt="Chile" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td style="width: 13%;" valign="TOP"><a href="/index.php/component/search/?searchword=China" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/cn.png" alt="China" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td style="width: 13%;" valign="TOP"><a href="/index.php/component/search/?searchword=Colombia" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/co.png" alt="Colombia" width="18" height="12" align="BOTTOM" border="0" /></a></td>
</tr>
<tr class="encab" align="MIDDLE">
<td valign="TOP"><a href="/index.php/component/search/?searchword=Czech Republic" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/cz.png" alt="Czech Republic" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=germany" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/de.png" alt="Germany" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Denmark" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/dk.png" alt="Denmark" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Estonia" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/ee.png" alt="Estonia" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Spain" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/es-2.png" alt="Spain" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Finland" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/fi.png" alt="Finland" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=France" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/fr.png" alt="France" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Greece" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/gr.png" alt="Greece" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Hungary" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/hu.png" alt="Hungary" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Indonesia" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/id.png" alt="Indonesia" width="18" height="12" align="BOTTOM" border="0" /></a></td>
</tr>
<tr class="encab" align="MIDDLE">
<td valign="TOP"><a href="/index.php/component/search/?searchword=Slovakia" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/sk.png" alt="Slovakia" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Thailand" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/th.png" alt="Thailand" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Turkey" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/tr.png" alt="Turkey" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Taiwan" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/tw.png" alt="Taiwan" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td colspan="6"><strong>Visite <a href="http://xornaldegalicia.es/">Xornal de Galicia</a> </strong></td>
</tr>
</tbody>
</table>
</td>
<td valign="TOP">
<table border="0" style="width: 464px;" cellspacing="2" cellpadding="1">
<tbody>
<tr class="encab" align="MIDDLE">
<td valign="TOP"><a href="/index.php/component/search/?searchword=Ireland" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/ie.png" alt="Ireland" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Israel" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/il.png" alt="Israel" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=India" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/in.png" alt="India" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Italy" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/it.png" alt="Italy" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Japan" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/jp.png" alt="Japan" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Korea" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/kr.png" alt="Korea" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Lithuania" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/lt.png" alt="Lithuania" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Latvia" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/lv.png" alt="Latvia" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Mexico" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/mx.png" alt="Mexico" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Netherlands" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/nl.png" alt="Netherlands" width="18" height="12" align="BOTTOM" border="0" /></a></td>
</tr>
<tr class="encab" align="MIDDLE">
<td valign="TOP"><a href="/index.php/component/search/?searchword=Norway" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/no.png" alt="Norway" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=New Zealand" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/nz.png" alt="New Zealand" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Philippines" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/ph.png" alt="Philippines" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Pakistan" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/pk.png" alt="Pakistan" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Poland" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/pl.png" alt="Poland" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Portugal" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/pt.png" alt="Portugal" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Romania" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/ro.png" alt="Romania" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Russia" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/ru.png" alt="Russia" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Sweden" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/se.png" alt="Sweden" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Slovenia" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/si.png" alt="Slovenia" width="18" height="12" align="BOTTOM" border="0" /></a></td>
</tr>
<tr class="encab" align="MIDDLE">
<td colspan="6"><strong> en su <a href="http://xornaldegalicia.es/">Dominio Local</a> </strong></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Ukraine" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/ua.png" alt="Ukraine" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=U.K." class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/uk.png" alt="United Kingdom" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=U.S.A." class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/us.png" alt="United States of America" width="18" height="12" align="BOTTOM" border="0" /></a></td>
<td valign="TOP"><a href="/index.php/component/search/?searchword=Sudáfrica" class="nav6a"><img src="http://www.xornalgalicia.com/idiomasbuscador/za.png" alt="South Africa" width="18" height="12" align="BOTTOM" border="0" /></a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table border="0" style="width: 950px;" cellspacing="2" cellpadding="1">
<tbody>
<tr>
<td rowspan="1" style="width: 300px;"><a href="http://www.pladesemapesga.com/"><img src="http://www.xornalgalicia.com/logos/pladesemapesgalogo.jpg" alt=" Plataforma en Defensa del Sector Marítimo Pesquero de Galicia PLADESEMAPESGA " /></a></td>
<td rowspan="1" style="width: 300px;"><a href="http://www.actualidadiberica.com/"><img src="http://www.xornalgalicia.com/logos/logo2AgenciadeNoticiasActualidadIberica.jpg" alt=" Agencia de Noticias Actualidad Ibérica ANAI " /></a></td>
<td style="width: 300px;"><a href="http://accionytransparenciapublica.com/"><img src="http://www.xornalgalicia.com/logos/accionytransparenciapublica.jpg" alt=" AyTP Acción y Transparencia Publica.. " /></a></td>
</tr>
<tr>
<td rowspan="1" style="width: 300px;"><a href="http://www.xornalgalicia.com/"><img src="http://www.xornalgalicia.com/logos/xornalgaliciacabecera.gif" alt=" Xornal Galicia Novas de Galiza " /></a></td>
<td style="width: 240px;"><a href="http://www.xornaldegalicia.es/"><img src="http://www.xornalgalicia.com/logos/xornaldegalicia_logo4.jpg" alt=" Xornal de Galicia para el Mundo " /></a></td>
<td rowspan="1" style="width: 300px;"><a href="http://www.diariomaritimo.com/"><img src="http://www.xornalgalicia.com/logos/diariomaritimo_logo.gif" alt=" Noticias del Mar y la Pesca, Litoral, Playas, Entrevistas, Reportajes, Puertos, Vela, Naufragios, Deportes Náuticos.. " /></a></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>&nbsp;</p>
<center><img src="http://www.xornaldegalicia.es/images/key-lock-password-related-icon.jpg" alt="" width="15" /> Acceso <input alt="PayPal. La forma r?pida y segura de pagar en Internet." name="submit" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_subscribe_SM.gif" type="image" /><img src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /> - <a href="http://plataformaendefensadelsectormaritimopesquerodegalicia.com/nosotros.php"><span style="text-decoration: underline;"><span style="color: #000080;">Nosotros </span></span></a>-&nbsp;&nbsp;<img src="http://www.xornalgalicia.com/gifsguiaservicios/mail-contactenos.gif" alt="Contacte con nosotros" width="10" /><a href="mailto:agenciadenoticias@actualidadiberica.com?subject='Contacto Web'&amp;body=A la atencion de Redaccion, Actualidad Iberica"><span style="text-decoration: underline;"><span style="color: #000080;">Contacte con nosotros(+)</span></span></a> - - <a href="http://pladesemapesga.com/index.php?option=com_content&amp;view=article&amp;id=61:anunciarse-en-el-grupo-pladesemapesga-publicidad&amp;catid=11&amp;Itemid=125" class="syndicatemodule"><img src="http://www.xornaldegalicia.es/media/system/images/livemarks.png" alt="feedimage" />Publicidad Anunciarme + </a> - <a href="http://xornaldegalicia.es/index.php/79-registrousuario/1354-registro-usuarios" class="syndicatemodule"><img src="http://www.xornaldegalicia.es/media/system/images/livemarks.png" alt="feedimage" />Colaborar + </a> &nbsp;-&nbsp;&nbsp;<span style="text-align: center;"></span><span style="text-align: center;"></span>
<p>© Copyright R.L. 2012/016402 Nif G-70321807 Impreso D.L: C 47-2015 -<a href="http://diariomaritimo.com/93-directiva-europea-de-privacidad/2560-directiva-europea-de-privacidad"><span style="text-decoration: underline;"><span style="color: #000080;"><strong style="text-align: center;">Directiva Europea de Privacidad</strong><strong style="text-align: center;">&nbsp;</strong></span><span style="color: #000080;"></span></span></a><strong style="text-align: center;"><span style="text-decoration: underline;"><span style="color: #000080;">Legal UE.(+)&nbsp;</span></span></strong></p>
</center></div>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2017 Xornal Galicia			</p>
		</div>
	</footer>
	
</body>
</html>
