<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://xornalgalicia.com/3921-denuncian-las-graves-deficiencias-del-hula-que-se-inunda-tras-una-tromba-de-agua-sin-que-el-gobierno-del-pp-en-la-xunta-de-galicia-se-inmute" />
	<meta name="keywords" content="Xornal,  de, Galicia,  Noticias, Novas, Xornal, news, actualidad, y la información, de, Galicia, La Coruña.Lugo, Ourense," />
	<meta name="author" content="XornalGalicia" />
	<meta name="description" content="Xornal  de Galicia  Noticias news actualidad y la información de Galicia, La Coruña.Lugo, Ourense," />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Denuncian las graves deficiencias del HULA que se inunda tras una tromba de agua sin que el Gobierno del PP en la Xunta de Galicia se inmute.. - Xornal Galicia</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://xornalgalicia.com/component/search/?Itemid=156&amp;catid=18&amp;id=3921&amp;format=opensearch" rel="search" title="Buscar Xornal Galicia" type="application/opensearchdescription+xml" />
	<link href="http://xornalgalicia.com/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/media/system/css/modal.css?035b69f41a8ccce06d93470dc8c6f36b" rel="stylesheet" />
	<link href="/media/com_attachments/css/attachments_hide.css" rel="stylesheet" />
	<link href="/media/com_attachments/css/attachments_list.css" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?035b69f41a8ccce06d93470dc8c6f36b" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/modules/mod_lofarticlesslideshow/assets/jstyle.css" rel="stylesheet" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" />
	<link href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" rel="stylesheet" />
	<link href="/modules/mod_djmenu/themes/default/css/djmenu.css" rel="stylesheet" />
	<link href="/media/djextensions/css/animate.min.css" rel="stylesheet" />
	<link href="/modules/mod_djmenu/assets/css/animations.css" rel="stylesheet" />
	<link href="/modules/mod_djmenu/themes/default/css/djmenu_fx.css" rel="stylesheet" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #ffffff;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:1px solid #EFEFEF; border-bottom:none; padding:5px; }
.gn_static_1 { border:1px solid #EFEFEF; border-top:none; padding:5px; height:100px; background-color:#FFFFFF; overflow:hidden; }div.mod_search93 input[type="search"]{ width:auto; }#sp-nh97 {color:#666666;background:#d4e0e6}.sp-nh-item{background:#d4e0e6}a.sp-nh-link {color:#047aac}a.sp-nh-link:hover {color:#039ee1}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:20px;line-height:20px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style2.png)}
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {text-decoration:none;}
        a.flag img {vertical-align:middle;padding:0;margin:0;border:0;display:inline;height:16px;opacity:0.8;}
        a.flag:hover img {opacity:1;}
        a.flag span {margin-right:5px;font-size:15px;vertical-align:middle;}
    
	</style>
	<script src="//static.addtoany.com/menu/page.js" async></script>
	<script src="/media/system/js/mootools-core.js?035b69f41a8ccce06d93470dc8c6f36b"></script>
	<script src="/media/system/js/core.js?035b69f41a8ccce06d93470dc8c6f36b"></script>
	<script src="/media/system/js/mootools-more.js?035b69f41a8ccce06d93470dc8c6f36b"></script>
	<script src="/media/system/js/modal.js?035b69f41a8ccce06d93470dc8c6f36b"></script>
	<script src="/media/jui/js/jquery.min.js?035b69f41a8ccce06d93470dc8c6f36b"></script>
	<script src="/media/jui/js/jquery-noconflict.js?035b69f41a8ccce06d93470dc8c6f36b"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?035b69f41a8ccce06d93470dc8c6f36b"></script>
	<script src="/media/com_attachments/js/attachments_refresh.js"></script>
	<script src="/media/system/js/caption.js?035b69f41a8ccce06d93470dc8c6f36b"></script>
	<script src="/media/jui/js/bootstrap.min.js?035b69f41a8ccce06d93470dc8c6f36b"></script>
	<script src="/templates/protostar/js/template.js?035b69f41a8ccce06d93470dc8c6f36b"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?035b69f41a8ccce06d93470dc8c6f36b"></script><![endif]-->
	<script src="/modules/mod_lofarticlesslideshow/assets/jscript.js"></script>
	<script src="/media/system/js/html5fallback.js?035b69f41a8ccce06d93470dc8c6f36b"></script>
	<script src="/modules/mod_djmenu/assets/js/jquery.djmenu.js"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js"></script>
	<script>

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready( function(){ new DJMenu(jQuery('#dj-main94'), {wrap: '', animIn: 'fadeIn', animOut: 'fadeOut', animSpeed: 'normal', delay: 500 }); } );
	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-156">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://xornalgalicia.com/images/xornalgaliciacabecera3.gif" alt="Xornal Galicia" />											</a>
					<div class="header-search pull-right">
						

<script type="text/javascript">
/* <![CDATA[ */
function GTranslateGetCurrentLang() {var keyValue = document.cookie.match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
/* ]]> */
</script>
<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/es.png" height="16" width="16" alt="es" /></a><a href="#" onclick="doGTranslate('es|eu');return false;" title="Basque" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/eu.png" height="16" width="16" alt="eu" /></a><a href="#" onclick="doGTranslate('es|ca');return false;" title="Catalan" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/ca.png" height="16" width="16" alt="ca" /></a><a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/en.png" height="16" width="16" alt="en" /></a><a href="#" onclick="doGTranslate('es|fr');return false;" title="French" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/fr.png" height="16" width="16" alt="fr" /></a><a href="#" onclick="doGTranslate('es|gl');return false;" title="Galician" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/gl.png" height="16" width="16" alt="gl" /></a><a href="#" onclick="doGTranslate('es|de');return false;" title="German" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/de.png" height="16" width="16" alt="de" /></a><a href="#" onclick="doGTranslate('es|ga');return false;" title="Irish" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/ga.png" height="16" width="16" alt="ga" /></a><a href="#" onclick="doGTranslate('es|it');return false;" title="Italian" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/it.png" height="16" width="16" alt="it" /></a><a href="#" onclick="doGTranslate('es|no');return false;" title="Norwegian" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/no.png" height="16" width="16" alt="no" /></a><a href="#" onclick="doGTranslate('es|pt');return false;" title="Portuguese" class="flag nturl notranslate"><img src="/modules/mod_gtranslate/tmpl/lang/16/pt.png" height="16" width="16" alt="pt" /></a><br/><select onchange="doGTranslate(this);" class="notranslate"><option value="">Select Language</option><option style="font-weight:bold;" value="es|es">Spanish</option><option  value="es|af">Afrikaans</option><option  value="es|sq">Albanian</option><option  value="es|ar">Arabic</option><option  value="es|hy">Armenian</option><option  value="es|az">Azerbaijani</option><option  value="es|eu">Basque</option><option  value="es|be">Belarusian</option><option  value="es|bn">Bengali</option><option  value="es|bs">Bosnian</option><option  value="es|bg">Bulgarian</option><option  value="es|ca">Catalan</option><option  value="es|ceb">Cebuano</option><option  value="es|zh-CN">Chinese (Simplified)</option><option  value="es|zh-TW">Chinese (Traditional)</option><option  value="es|hr">Croatian</option><option  value="es|cs">Czech</option><option  value="es|da">Danish</option><option  value="es|nl">Dutch</option><option  value="es|en">English</option><option  value="es|eo">Esperanto</option><option  value="es|et">Estonian</option><option  value="es|tl">Filipino</option><option  value="es|fi">Finnish</option><option  value="es|fr">French</option><option  value="es|gl">Galician</option><option  value="es|ka">Georgian</option><option  value="es|de">German</option><option  value="es|el">Greek</option><option  value="es|gu">Gujarati</option><option  value="es|ht">Haitian Creole</option><option  value="es|ha">Hausa</option><option  value="es|iw">Hebrew</option><option  value="es|hi">Hindi</option><option  value="es|hmn">Hmong</option><option  value="es|hu">Hungarian</option><option  value="es|is">Icelandic</option><option  value="es|ig">Igbo</option><option  value="es|id">Indonesian</option><option  value="es|ga">Irish</option><option  value="es|it">Italian</option><option  value="es|ja">Japanese</option><option  value="es|jw">Javanese</option><option  value="es|kn">Kannada</option><option  value="es|km">Khmer</option><option  value="es|ko">Korean</option><option  value="es|lo">Lao</option><option  value="es|la">Latin</option><option  value="es|lv">Latvian</option><option  value="es|lt">Lithuanian</option><option  value="es|mk">Macedonian</option><option  value="es|ms">Malay</option><option  value="es|mt">Maltese</option><option  value="es|mi">Maori</option><option  value="es|mr">Marathi</option><option  value="es|mn">Mongolian</option><option  value="es|ne">Nepali</option><option  value="es|no">Norwegian</option><option  value="es|fa">Persian</option><option  value="es|pl">Polish</option><option  value="es|pt">Portuguese</option><option  value="es|pa">Punjabi</option><option  value="es|ro">Romanian</option><option  value="es|ru">Russian</option><option  value="es|sr">Serbian</option><option  value="es|sk">Slovak</option><option  value="es|sl">Slovenian</option><option  value="es|so">Somali</option><option  value="es|sw">Swahili</option><option  value="es|sv">Swedish</option><option  value="es|ta">Tamil</option><option  value="es|te">Telugu</option><option  value="es|th">Thai</option><option  value="es|tr">Turkish</option><option  value="es|uk">Ukrainian</option><option  value="es|ur">Urdu</option><option  value="es|vi">Vietnamese</option><option  value="es|cy">Welsh</option><option  value="es|yi">Yiddish</option><option  value="es|yo">Yoruba</option><option  value="es|zu">Zulu</option></select>

<div class="custom"  >
	<p><img src="http://www.xornaldegalicia.es/images/usuarioinicio.gif" alt=" Acceso Suscriptores Xornal Galicia. " width="14" /> <a href="/component/users/?view=login" title="inicia sesi&oacute;n">Acceso</a>&nbsp;&nbsp;&nbsp; <img src="http://www.xornaldegalicia.es/images/key-lock-password-related-icon.jpg" alt=" Acceso Suscriptores Xornal Galicia. " width="14" />&nbsp;&nbsp;&nbsp; <a href="http://www.xornaldegalicia.es/index.php/79-registrousuario/1354-registro-usuarios" id="btn_cab_suscribe" class="boton suscripcion">suscr&iacute;bete</a></p></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul id="dj-main94" class="dj-main"><li class="dj-up itemid156 first active"><a href="/" class="dj-up_a active" title="Xornal Galicia " ><span >Inicio</span></a></li>
<li class="dj-up itemid101"><a href="/portada" class="dj-up_a" ><span >Portada</span></a></li>
<li class="dj-up itemid126"><a href="http://xornalgalicia.com/localidades" class="dj-up_a" ><span >Actualidad</span></a></li>
<li class="dj-up itemid127"><a href="/galicia" class="dj-up_a" ><span class="dj-drop" >Galicia</span></a>
<ul class="dj-submenu">
<li class="submenu_top" style="display: none"> </li>
<li class="itemid148 first"><a href="/galicia/noticia-destacada-de-galicia" class="" >Noticia destacada de Galicia</a></li>
<li class="itemid137 last"><a href="http://xornalgalicia.com/localidades/2093-municipios-lugares-y-concellos-de-galicia" class=""  target="_blank">Municipios de Galicia</a></li>
<li class="submenu_bot" style="display: none"> </li>
</ul>
</li>
<li class="dj-up itemid128"><a href="/a-coruna" class="dj-up_a" ><span class="dj-drop" >A Coruña</span></a>
<ul class="dj-submenu">
<li class="submenu_top" style="display: none"> </li>
<li class="itemid154 first"><a href="http://xornaldegalicia.es/galicia/a-coruna/a-marea-xulio-ferreiro" class="" >Marea Atlántica</a></li>
<li class="itemid155"><a href="http://xornaldegalicia.es/galicia/a-coruna/a-marea-xulio-ferreiro" class="" >@XulioFerreiro</a></li>
<li class="itemid223 last"><a href="/a-coruna/vertedero-municipal-de-a-coruna" class="" >Vertedero Municipal de A Coruña</a></li>
<li class="submenu_bot" style="display: none"> </li>
</ul>
</li>
<li class="dj-up itemid129"><a href="/lugo" class="dj-up_a" ><span >Lugo</span></a></li>
<li class="dj-up itemid130"><a href="/ourense" class="dj-up_a" ><span >Ourense</span></a></li>
<li class="dj-up itemid131"><a href="/pontevedra" class="dj-up_a" ><span >Pontevedra</span></a></li>
<li class="dj-up itemid132"><a href="/vigo" class="dj-up_a" ><span >Vigo</span></a></li>
<li class="dj-up itemid133"><a href="/santiago" class="dj-up_a" ><span >Santiago</span></a></li>
<li class="dj-up itemid157"><a href="/localidades" class="dj-up_a"  target="_blank"><span class="dj-drop" >Localidades</span></a>
<ul class="dj-submenu">
<li class="submenu_top" style="display: none"> </li>
<li class="itemid164 first"><a href="http://xornalgalicia.com/localidades/2093-municipios-lugares-y-concellos-de-galicia" class="" >Lugares y Concellos de Galicia</a></li>
<li class="submenu_bot" style="display: none"> </li>
</ul>
</li>
<li class="dj-up itemid177 last"><a href="/agenda-de-galicia" class="dj-up_a" ><span >Eventos</span></a></li>
</ul><ul class="nav menu nav-pills ">
<li class="item-138"><a href="http://xornaldegalicia.es/nacional" >Nacional</a></li><li class="item-139"><a href="http://xornaldegalicia.es/internacional" >Internacional</a></li><li class="item-140"><a href="http://xornaldegalicia.es/economia" >Economía</a></li><li class="item-141"><a href="http://xornaldegalicia.es/sociedad" >Sociedad</a></li><li class="item-142"><a href="http://xornaldegalicia.es/deportes" >Deportes</a></li><li class="item-264"><a href="http://xornaldegalicia.es/especiales" >Especiales</a></li><li class="item-143"><a href="http://xornaldegalicia.es/actualidad/agenda" >Agenda</a></li><li class="item-144"><a href="http://xornaldegalicia.es/opinion" >Opinión</a></li><li class="item-145"><a href="http://www.diariomaritimo.com/" >Marítima</a></li><li class="item-146"><a href="http://pladesemapesga.com/" >Pladesemapesga</a></li><li class="item-147"><a href="http://accionytransparenciapublica.com/" >AyTP</a></li></ul>
<script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh97').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 1000,
            'animation': "slide-horizontal"
		});
	});
</script>

<div id="sp-nh97" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">:</span>
					<div id="sp-nh-prev97" class="sp-nh-prev"></div>
			<div id="sp-nh-next97" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items97" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/a-coruna/vertedero-municipal-de-a-coruna/3922-xulioferreiro-atasca-los-registros-municipales-en-ayudas-publicas-para-xurxo-souto-su-bufon-de-maria-pita-y-se-las-quita-al-atleta-paralimpico-alberto-seoane"><span class="sp-nh-title">#XulioFerreiro atasca los registros municipales en ayudas públicas para Xurxo Souto su  bufón  de María Pita y se las quita al atleta paralímpico Albe</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/a-coruna/vertedero-municipal-de-a-coruna/3889-xulioferreiro-aterrado-ante-a-folga-en-plena-campana-veraniega-dos-mueseos-cede-ante-os-traballadores-por-medo-a-que-se-extenda-o-malestar-polas-ruas-de-toda-a-cidade-ante-o-malestar-e-crispacion-ciudada"><span class="sp-nh-title">#XulioFerreiro  Aterrado  ante a folga en plena campaña veraniega dos mueseos cede ante os traballadores por medo a que se extenda o malestar polas rú</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/a-coruna/vertedero-municipal-de-a-coruna/3840-el-desprecio-y-crispacion-junto-a-la-alarma-social-de-rechazo-por-a-marea-atlantica-es-total-en-todos-los-barrios-de-a-coruna-sr-xulioferreiro-es-hora-de-irse-como-ha-prometido"><span class="sp-nh-title">El desprecio y crispación junto a la ALARMA SOCIAL de rechazo por A Marea Atlántica es total en todos los barrios de A Coruña. Sr #XulioFerreiro es ho</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/a-coruna/vertedero-municipal-de-a-coruna/3827-a-marea-atlantica-esta-utilizando-todos-os-recursos-urxentes-para-que-iago-o-colega-que-chaqma-orcos-aos-coruneses-no-quede-fora-da-mamandurria-publica"><span class="sp-nh-title">A Marea Atlántica esta utilizando todos os recursos urxentes para que IAGO o  colega  que chaqma orcos aos coruñeses  no quede fora da mamandurria púb</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/a-coruna/vertedero-municipal-de-a-coruna/3728-transparencia-de-xulioferreiro-una-burlanegra-del-fuel-que-mancha-mariapita-bajo-una-faltaprestige-total"><span class="sp-nh-title">#Transparencia de #XulioFerreiro una #BurlaNegra del #fuel que mancha #MaríaPita bajo una #faltadeprestige total</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div>
					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Denuncian las graves deficiencias del HULA que se inunda tras una tromba de agua sin que el Gobierno del PP en la Xunta de Galicia se inmute..			</h2>
									</div>
					
		
	
	
		
									<div itemprop="articleBody">
		<div class="addtoany_container"><span class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="http://xornalgalicia.com/3921-denuncian-las-graves-deficiencias-del-hula-que-se-inunda-tras-una-tromba-de-agua-sin-que-el-gobierno-del-pp-en-la-xunta-de-galicia-se-inmute" data-a2a-title="Denuncian las graves deficiencias del HULA que se inunda tras una tromba de agua sin que el Gobierno del PP en la Xunta de Galicia se inmute..">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
    <a class="a2a_button_twitter" data-a2a-follow="AddToAny"></a>
    <a class="a2a_button_instagram" data-a2a-follow="kevin"></a>
    <a class="a2a_button_pinterest" data-a2a-follow="Pinterest"></a>
    <a class="a2a_button_google_plus" data-a2a-follow="+google"></a>
    <a class="a2a_button_linkedin" data-a2a-follow="reidhoffman"></a>
    <a class="a2a_button_linkedin_company" data-a2a-follow="linkedin"></a>
    <a class="a2a_button_vimeo" data-a2a-follow="staff"></a>
    <a class="a2a_button_youtube" data-a2a-follow="YouTube"></a>
    <a class="a2a_button_youtube_channel" data-a2a-follow="UCF0pVplsI8R5kcAqgtoRqoA"></a>
    <a class="a2a_button_tumblr" data-a2a-follow="staff"></a>
    <a class="a2a_button_github" data-a2a-follow="torvalds"></a>
    <a class="a2a_button_foursquare" data-a2a-follow="dens"></a>
    <a class="a2a_button_snapchat" data-a2a-follow="teamsnapchat"></a>
    <a class="a2a_button_behance" data-a2a-follow="Adobe"></a>
    <a class="a2a_button_flickr" data-a2a-follow="flickr"></a>

<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div><p><img src="/images/archivo/abril/HULA_7.jpeg" alt="HULA 7" width="700" height="393" style="margin-right: auto; margin-left: auto; display: block;" /><img src="/images/1feijoohospitalpublicodevigoalaventa.jpg" alt="" width="250" style="margin: 9px; float: left;" />UPYD Galicia considera que las inundaciones en el Hospital Universitario Lucus Augusti es un claro ejemplo de la nefasta gesti&oacute;n sanitaria del gobierno de N&uacute;&ntilde;ez Feij&oacute;o en Galicia.</p>
<p>A los problemas de fugas y rotura de tuber&iacute;as desde que se inaugur&oacute; el HULA se suma ahora graves problemas de construcci&oacute;n. El centro hospitalario no est&aacute; preparado para el clima en Galicia al no soportar una tormenta de verano. <span style="font-size: 12pt;"><strong>&ldquo;Esto no puede ocurrir en un hospital nuevo, es urgente que se exijan responsabilidades y que no se le llene la boca a Feij&oacute;o diciendo que es el mejor hospital de Europa&rdquo;</strong></span> se&ntilde;ala Ana Argiz, responsable de organizaci&oacute;n de la formaci&oacute;n magenta en Galicia.</p>
 
<p>&nbsp;</p>
<p>Para Argiz, &ldquo;es muy grave que se tenga que trasladar a pacientes por las inundaciones as&iacute; como aplazar operaciones porque la zona de quir&oacute;fanos est&eacute; inundada y con goteras&rdquo;. se est&aacute;n moviendo a enfermos, los sanitarios est&aacute;n sacando el agua con cubos en vez de atender a los pacientes y el techo de la sala de farmacia se ha desplomado por el agua&rdquo;, sentencia.</p>
<p>El coordinador de UPYD Galicia, Javier Lojo, entiende que &ldquo;no cabe duda de la gravedad de los hechos, la Xunta debe entender que un hospital no es el edificio, sino el equipo humano material que lo compone. Ya vimos como la historia tambi&eacute;n se repite en Vigo con el &Aacute;lvaro Cunqueiro&rdquo;, afirma.</p>
<p>UPYD Galicia se&ntilde;ala que los problemas en el edificio del HULA, son un claro ejemplo de c&oacute;mo el PP sobredimension&oacute; la obra, &ldquo;a saber con qu&eacute; fin el gobierno del PP llev&oacute; adelante la sobredimensi&oacute;n de las obras pero lo que est&aacute; claro es que han dejado una construcci&oacute;n que no est&aacute; correctamente ejecutada y que mantiene problemas con los recorridos&rdquo;, afirma Lojo.</p>
<div>&nbsp;</div>
<div>*Im&aacute;genes facilitadas de la tarde del lunes 29 de mayo de 2017 en el HULA (Lugo).</div>
<div>&nbsp;</div>
<div>ZONAS AFECTADAS POR EL AGUA: s&oacute;tano mortuorio, farmacia, quir&oacute;fano, urgencias, esperacamas de quir&oacute;fano</div>
<div>&nbsp;</div><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_3921"></div>

</div>	</div>

	
							</div>

					
<div id="ns2-118" class="nssp2 ns2-118">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap118" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/3924-fabril-asciende-a-segunda-b-a-lo-grande">
															
															Fabril asciende a Segunda B a lo grande																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="https://scontent.xx.fbcdn.net/v/t31.0-8/18699666_1927185540640788_620323571988140971_o.jpg?oh=03cbd51ab4b300f9e8233190eea2b3bf&amp;oe=59AE4A7A" alt="Fabril asciende a Segunda B a lo grande" title="Fabril asciende a Segunda B a lo grande" />
																
															
												
												
																									<p class="ns2-introtext"> &nbsp; &nbsp;El Fabril ten&iacute;a en sus pies este mediod&iacute;a en Riazor la posibil...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/3924-fabril-asciende-a-segunda-b-a-lo-grande"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :39</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/a-coruna/vertedero-municipal-de-a-coruna/3922-xulioferreiro-atasca-los-registros-municipales-en-ayudas-publicas-para-xurxo-souto-su-bufon-de-maria-pita-y-se-las-quita-al-atleta-paralimpico-alberto-seoane">
															
															#XulioFerreiro atasca los registros municipales en ayudas públicas para Xurxo Souto su &quot;bufón&quot; de María Pita y se las quita al atleta paralímpico Alberto Seoane 																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/118/fototuitwer-felon-xulioferreeiro_700x350.jpg" alt="#XulioFerreiro atasca los registros municipales en ayudas públicas para Xurxo Souto su &quot;bufón&quot; de María Pita y se las quita al atleta paralímpico Alberto Seoane " title="#XulioFerreiro atasca los registros municipales en ayudas públicas para Xurxo Souto su &quot;bufón&quot; de María Pita y se las quita al atleta paralímpico Alberto Seoane " />
																
															
												
												
																									<p class="ns2-introtext">A #XulioFerreiro le encanta recibir "regalos" de empresas investigadas por corrupci&oacute...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/a-coruna/vertedero-municipal-de-a-coruna/3922-xulioferreiro-atasca-los-registros-municipales-en-ayudas-publicas-para-xurxo-souto-su-bufon-de-maria-pita-y-se-las-quita-al-atleta-paralimpico-alberto-seoane"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :137</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/3914-esquerda-unida-solicita-na-audiencia-provincial-a-nulidade-do-sobresemento-da-causa-do-carrexo-de-votos-xa-que-considera-vergonento-que-altos-cargos-do-pp-saian-impunes">
															
															Esquerda Unida solicita na Audiencia Provincial a nulidade do sobresemento da causa do carrexo de votos, xa que considera vergoñento que altos cargos do PP saian impunes 																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="https://i.ytimg.com/vi/djM9Zriu4EM/maxresdefault.jpg" alt="Esquerda Unida solicita na Audiencia Provincial a nulidade do sobresemento da causa do carrexo de votos, xa que considera vergoñento que altos cargos do PP saian impunes " title="Esquerda Unida solicita na Audiencia Provincial a nulidade do sobresemento da causa do carrexo de votos, xa que considera vergoñento que altos cargos do PP saian impunes " />
																
															
												
												
																									<p class="ns2-introtext">Consideramos que a resoluci&oacute;n da audiencia &eacute; contraditoria en si mesma e que...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/3914-esquerda-unida-solicita-na-audiencia-provincial-a-nulidade-do-sobresemento-da-causa-do-carrexo-de-votos-xa-que-considera-vergonento-que-altos-cargos-do-pp-saian-impunes"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :48</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/3912-miriam-maria-corral-y-nuria-renuevan-por-una-temporada-con-el-deportivo">
															
															Miriam, María Corral y Nuria renuevan por una temporada con el Deportivo 																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://files.proyectoclubes.com/deportivo/201705/662x372a_2517143420170524_femenino_renovaciones.jpg" alt="Miriam, María Corral y Nuria renuevan por una temporada con el Deportivo " title="Miriam, María Corral y Nuria renuevan por una temporada con el Deportivo " />
																
															
												
												
																									<p class="ns2-introtext"> &nbsp; La defensa Miriam R&iacute;os, la centrocampista Mar&iacute;a Corral y la delanter...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/3912-miriam-maria-corral-y-nuria-renuevan-por-una-temporada-con-el-deportivo"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :58</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/3906-o-estado-pp-concede-outros-360-mw-hidroelectricos-a-gn-fenosa-na-reserva-da-biosfera-geres-xures">
															
															O estado (PP) concede outros 360 MW hidroeléctricos a GN-Fenosa na reserva da biosfera Gerês-Xurés																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/118/cid_35E1BF13-96F8-42F9-BE84-4BB107E84EE2_700x350.png" alt="O estado (PP) concede outros 360 MW hidroeléctricos a GN-Fenosa na reserva da biosfera Gerês-Xurés" title="O estado (PP) concede outros 360 MW hidroeléctricos a GN-Fenosa na reserva da biosfera Gerês-Xurés" />
																
															
												
												
																									<p class="ns2-introtext">O estado v&eacute;n de publicar a declaraci&oacute;n de impacto ambiental da central rever...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/3906-o-estado-pp-concede-outros-360-mw-hidroelectricos-a-gn-fenosa-na-reserva-da-biosfera-geres-xures"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :59</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/3904-arquivo-provisional-temporal-da-instrucion-contra-presidente-deputacion-ourense-por-non-haber-probas-suficientes-para-levalo-a-xuizo-en-base-as-ofertas-sexuais-a-cambio-de-traballo">
															
															Arquivo provisional, (temporal) da instrución contra presidente Deputación Ourense por non haber probas suficientes para levalo a xuizo en base as ofertas sexuais a cambio de traballo																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://images.eldiario.es/galicia/Feijoo-Jose-Baltar-PP-Ourense_EDIIMA20150318_0711_20.jpg" alt="Arquivo provisional, (temporal) da instrución contra presidente Deputación Ourense por non haber probas suficientes para levalo a xuizo en base as ofertas sexuais a cambio de traballo" title="Arquivo provisional, (temporal) da instrución contra presidente Deputación Ourense por non haber probas suficientes para levalo a xuizo en base as ofertas sexuais a cambio de traballo" />
																
															
												
												
																									<p class="ns2-introtext">O Xulgado de Instruci&oacute;n n&ordm;3 de Ourense acordou o sobresemento provisional e ar...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/3904-arquivo-provisional-temporal-da-instrucion-contra-presidente-deputacion-ourense-por-non-haber-probas-suficientes-para-levalo-a-xuizo-en-base-as-ofertas-sexuais-a-cambio-de-traballo"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :312</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/3892-ana-ponton-que-lei-sr-feijoo-lle-permite-ao-imputado-villar-mir-dar-un-pelotazo-de-255-millons">
															
															Ana Pontón: “Que lei Sr Feijóo lle permite ao imputado Villar Mir dar un pelotazo de 255 millóns?”																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://galicia.economiadigital.es/uploads/s1/10/68/78/3/Feij%C3%B3o_15_970x597.JPG" alt="Ana Pontón: “Que lei Sr Feijóo lle permite ao imputado Villar Mir dar un pelotazo de 255 millóns?”" title="Ana Pontón: “Que lei Sr Feijóo lle permite ao imputado Villar Mir dar un pelotazo de 255 millóns?”" />
																
															
												
												
																									<p class="ns2-introtext">Tras a reuni&oacute;n co comit&eacute; de empresa pide ao presidente que na reuni&oacute;n...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/3892-ana-ponton-que-lei-sr-feijoo-lle-permite-ao-imputado-villar-mir-dar-un-pelotazo-de-255-millons"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :281</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/3891-con-el-pitido-final-las-gradas-del-estadio-celeste-se-rindieron-ante-berizzo-dedicandole-una-sonora-ovacion-al-que-ha-sido-tecnico-del-rc-celta-durante-tres-temporadas-en-las-que-el-celtismo-ha-sonado-sin-limites">
															
															Con el pitido final las gradas del estadio celeste se rindieron ante Berizzo, dedicándole una sonora ovación al que ha sido técnico del RC Celta durante tres temporadas en las que el celtismo ha soñado sin límites.																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.celtavigo.net/images/abrazototoaspas210517.jpg" alt="Con el pitido final las gradas del estadio celeste se rindieron ante Berizzo, dedicándole una sonora ovación al que ha sido técnico del RC Celta durante tres temporadas en las que el celtismo ha soñado sin límites." title="Con el pitido final las gradas del estadio celeste se rindieron ante Berizzo, dedicándole una sonora ovación al que ha sido técnico del RC Celta durante tres temporadas en las que el celtismo ha soñado sin límites." />
																
															
												
												
																									<p class="ns2-introtext"> El Celta empat&oacute; 2-2 ante la Real Sociedad en un encuentro en el que los donostiarr...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/3891-con-el-pitido-final-las-gradas-del-estadio-celeste-se-rindieron-ante-berizzo-dedicandole-una-sonora-ovacion-al-que-ha-sido-tecnico-del-rc-celta-durante-tres-temporadas-en-las-que-el-celtismo-ha-sonado-sin-limites"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :269</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/3890-sergio-alvarez-centenario-el-canterano-cumple-100-partidos-en-primera-con-el-celta">
															
															Sergio Álvarez centenario: el canterano cumple 100 partidos en Primera con el Celta 																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.celtavigo.net/images/sergioalvarez210517.jpg" alt="Sergio Álvarez centenario: el canterano cumple 100 partidos en Primera con el Celta " title="Sergio Álvarez centenario: el canterano cumple 100 partidos en Primera con el Celta " />
																
															
												
												
																									<p class="ns2-introtext"> El portero celeste Sergio &Aacute;lvarez sum&oacute; ante la Real Sociedad su partido n&u...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/3890-sergio-alvarez-centenario-el-canterano-cumple-100-partidos-en-primera-con-el-celta"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :303</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/a-coruna/vertedero-municipal-de-a-coruna/3889-xulioferreiro-aterrado-ante-a-folga-en-plena-campana-veraniega-dos-mueseos-cede-ante-os-traballadores-por-medo-a-que-se-extenda-o-malestar-polas-ruas-de-toda-a-cidade-ante-o-malestar-e-crispacion-ciudada">
															
															#XulioFerreiro &quot;Aterrado&quot; ante a folga en plena campaña veraniega dos mueseos cede ante os traballadores por medo a que se extenda o malestar polas rúas de toda a cidade ante o malestar e crispación ciudadá																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/118/cambiosdeimagenxulioferreiro_700x350.jpg" alt="#XulioFerreiro &quot;Aterrado&quot; ante a folga en plena campaña veraniega dos mueseos cede ante os traballadores por medo a que se extenda o malestar polas rúas de toda a cidade ante o malestar e crispación ciudadá" title="#XulioFerreiro &quot;Aterrado&quot; ante a folga en plena campaña veraniega dos mueseos cede ante os traballadores por medo a que se extenda o malestar polas rúas de toda a cidade ante o malestar e crispación ciudadá" />
																
															
												
												
																									<p class="ns2-introtext">Despois de varias reuni&oacute;ns, a &uacute;ltima o martes 16 de maio, o Concello da Coru...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/a-coruna/vertedero-municipal-de-a-coruna/3889-xulioferreiro-aterrado-ante-a-folga-en-plena-campana-veraniega-dos-mueseos-cede-ante-os-traballadores-por-medo-a-que-se-extenda-o-malestar-polas-ruas-de-toda-a-cidade-ante-o-malestar-e-crispacion-ciudada"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :190</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/3888-denuncian-incumprimentos-do-sergas-na-atencion-sanitaria-de-culleredo">
															
															Denuncian incumprimentos do Sergas na atención sanitaria de Culleredo																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/118/1feijoohospitalpublicodevigoalaventa_700x350.jpg" alt="Denuncian incumprimentos do Sergas na atención sanitaria de Culleredo" title="Denuncian incumprimentos do Sergas na atención sanitaria de Culleredo" />
																
															
												
												
																									<p class="ns2-introtext">A CIG-Sa&uacute;de da Coru&ntilde;a v&eacute;n de denunciar un novo incumprimento do Serga...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/3888-denuncian-incumprimentos-do-sergas-na-atencion-sanitaria-de-culleredo"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :272</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/3887-a-historia-repitese-no-naval-galego-que-tras-anos-de-reconversion-encuberta-segue-sen-levantar-cabeza-nen-ver-os-contartos-pemex-de-feijoo-que-mostrou-no-parlamento-galego">
															
															A historia repítese no naval galego, que tras anos de reconversión encuberta segue sen levantar cabeza nen ver os contartos PEMEX de Feijóo que mostrou no Parlamento Galego																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://accionytransparenciapublica.com/images/feijoonaval.jpg" alt="A historia repítese no naval galego, que tras anos de reconversión encuberta segue sen levantar cabeza nen ver os contartos PEMEX de Feijóo que mostrou no Parlamento Galego" title="A historia repítese no naval galego, que tras anos de reconversión encuberta segue sen levantar cabeza nen ver os contartos PEMEX de Feijóo que mostrou no Parlamento Galego" />
																
															
												
												
																									<p class="ns2-introtext">O sector naval galego, despois destes anos de reconversi&oacute;n encuberta, segue sen lev...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/3887-a-historia-repitese-no-naval-galego-que-tras-anos-de-reconversion-encuberta-segue-sen-levantar-cabeza-nen-ver-os-contartos-pemex-de-feijoo-que-mostrou-no-parlamento-galego"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :282</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/3886-a-cig-denuncia-a-nefasta-politica-do-ppdeg-feijoo-na-xunta-de-galiza-en-materia-de-formacion-para-o-emprego">
															
															A CIG denuncia a nefasta política do PPdeG (Feijóo) na Xunta de Galiza en materia de formación para o emprego																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/118/2017-05-18%20concentracion%20formacion%20001_700x350.jpg" alt="A CIG denuncia a nefasta política do PPdeG (Feijóo) na Xunta de Galiza en materia de formación para o emprego" title="A CIG denuncia a nefasta política do PPdeG (Feijóo) na Xunta de Galiza en materia de formación para o emprego" />
																
															
												
												
																									<p class="ns2-introtext">A CIG denuncia a nefasta pol&iacute;tica da Xunta de Galiza en materia de formaci&oacute;n...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/3886-a-cig-denuncia-a-nefasta-politica-do-ppdeg-feijoo-na-xunta-de-galiza-en-materia-de-formacion-para-o-emprego"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :276</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/3885-carballo-decreta-dous-dias-de-loito-oficial-polo-falecemento-en-acto-de-servizo-do-policia-local-jose-luis-garea">
															
															Carballo decreta dous días de loito oficial polo falecemento en acto de servizo do policía local José Luis Garea 																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.carballo.org/media/img/garea.jpg" alt="Carballo decreta dous días de loito oficial polo falecemento en acto de servizo do policía local José Luis Garea " title="Carballo decreta dous días de loito oficial polo falecemento en acto de servizo do policía local José Luis Garea " />
																
															
												
												
																									<p class="ns2-introtext"> Jos&eacute; Luis Garea Vales, nunha foto de La Voz de Galicia O Concello de Carballo decr...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/3885-carballo-decreta-dous-dias-de-loito-oficial-polo-falecemento-en-acto-de-servizo-do-policia-local-jose-luis-garea"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :275</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/3881-a-vixianza-sobre-as-maceiras-tamen-debe-manterse-para-as-afeccions-relacionadas-con-moteados-e-oidio">
															
															A vixianza sobre as maceiras tamén debe manterse para as afeccións relacionadas con moteados e oídio																													</a>
															
													</h4>
																								
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.depo.es/documents/1076146/5748518/vi&ntilde;as.jpg/x32d48748-4989-44c1-9a1e-9bf4f9b26020,qt=1490682493891,qt=1490682493891.pagespeed.ic.guQ1b_A-8N.jpg" alt="A vixianza sobre as maceiras tamén debe manterse para as afeccións relacionadas con moteados e oídio" title="A vixianza sobre as maceiras tamén debe manterse para as afeccións relacionadas con moteados e oídio" />
																
															
												
												
																									<p class="ns2-introtext"> &nbsp;Areeiro aconsella manter a vixilancia sobre o mildeu e advirte dos primeiros s&iacu...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/3881-a-vixianza-sobre-as-maceiras-tamen-debe-manterse-para-as-afeccions-relacionadas-con-moteados-e-oidio"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :306</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>
<div id="ns2-124" class="nssp2 ns2-3749">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap124" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/portada/2809-a-audiencia-da-coruna-ditamina-abrir-o-procedemento-contra-o-goberno-de-feijoo-por-homicidio-tras-negar-os-farmacos-para-a-hepatitis-c">
															
															A Audiencia da Coruña ditamina abrir o procedemento contra o Goberno de Feijóo por homicidio tras negar os fármacos para a hepatitis C																													</a>
															
													</h4>
																								
													
																																							<a href="/portada/2809-a-audiencia-da-coruna-ditamina-abrir-o-procedemento-contra-o-goberno-de-feijoo-por-homicidio-tras-negar-os-farmacos-para-a-hepatitis-c">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/3749/Feijoo-acto-SERGAS_EDIIMA20130509_0567_4_700x350.jpg" alt="A Audiencia da Coruña ditamina abrir o procedemento contra o Goberno de Feijóo por homicidio tras negar os fármacos para a hepatitis C" title="A Audiencia da Coruña ditamina abrir o procedemento contra o Goberno de Feijóo por homicidio tras negar os fármacos para a hepatitis C" />
															
														</a>
																
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/portada/2809-a-audiencia-da-coruna-ditamina-abrir-o-procedemento-contra-o-goberno-de-feijoo-por-homicidio-tras-negar-os-farmacos-para-a-hepatitis-c"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :7277</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script><!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage-default" id="minifrontpage-194">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:99.99%">
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/3921-denuncian-las-graves-deficiencias-del-hula-que-se-inunda-tras-una-tromba-de-agua-sin-que-el-gobierno-del-pp-en-la-xunta-de-galicia-se-inmute">Denuncian las graves deficiencias del HULA que se inunda tras una tromba de agua sin que el Gobierno del PP en la Xunta ...</a></span><br/><a href="/3921-denuncian-las-graves-deficiencias-del-hula-que-se-inunda-tras-una-tromba-de-agua-sin-que-el-gobierno-del-pp-en-la-xunta-de-galicia-se-inmute"><img src="http://xornalgalicia.com/images/minifp/1feijoohospitalpublicodevigoalaventa_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="Denuncian las graves deficiencias del HULA que se inunda tras una tromba de agua sin que el Gobierno del PP en la Xunta de Galicia se inmute.." title="Denuncian las graves deficiencias del HULA que se inunda tras una tromba de agua sin que el Gobierno del PP en la Xunta de Galicia se inmute.." /></a><p>UPYD Galicia considera que las inundaciones en el Hospital Universitario Lucus Augusti es un claro e&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/2898-el-deportivo-abrio-el-2017-liguero-sumando-un-punto-en-su-visita-al-espanyol-despues-de-adelantarse-en-el-marcador-en-la-segunda-mitad-por-medio-de-celso-borges">El Deportivo abrió el 2017 liguero sumando un punto en su visita al Espanyol, después de adelantarse en el marcador en l...</a></span><br/><a href="/portada/2898-el-deportivo-abrio-el-2017-liguero-sumando-un-punto-en-su-visita-al-espanyol-despues-de-adelantarse-en-el-marcador-en-la-segunda-mitad-por-medio-de-celso-borges"></a><p> <a title="1/68 " class="zoom fancybox-thumbs-gallery" id="enlace_foto_principal_74" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15937244_1714674991891845_1806441421417476234_o.jpg?oh=0ce07030c8a9e5bb89ebdfa20768d38f&amp;oe=58E89F54" rel="gallery" data-fancybox-group="gallery74"></a><a title="2/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844532_1714673298558681_5653629533921086679_o.jpg?oh=d2e7f705fcedf9b63dfc1d1e60be35b4&amp;oe=58E57D39" rel="gallery" data-fancybox-group="gallery74"></a><a title="3/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844452_1714673811891963_3577491670398672444_o.jpg?oh=6282dd2bb9760e03f6db360d46661a51&amp;oe=592309F7" rel="gallery" data-fancybox-group="gallery74"></a><a title="4/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15874770_1714674285225249_5229045813318332466_o.jpg?oh=b2048dc541267d311560af19d28f83e7&amp;oe=591D2B8A" rel="gallery" data-fancybox-group="gallery74"></a><a title="5/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15936781_1714674128558598_3673063033819994488_o.jpg?oh=5be3c585931a3221b4097ce2622e7ecd&amp;oe=58E7D4C8" rel="gallery" data-fancybox-group="gallery74"></a><a title="6/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844701_1714674491891895_4092832463482935136_o.jpg?oh=c0ecab0cc813d8bc66296c63855c6b50&amp;oe=58E230A7" rel="gallery" data-fancybox-group="gallery74"></a><a title="7/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844328_1714676338558377_1539061335433567177_o.jpg?oh=451211f7d91dfa8e7108db62ae50f546&amp;oe=591B3DCA" rel="gallery" data-fancybox-group="gallery74"></a><a title="8/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15875399_1714674791891865_1531437058752280512_o.jpg?oh=ac657a75efca2ae8a7da693d612c6a2e&amp;oe=592227B7" rel="gallery" data-fancybox-group="gallery74"></a><a title="9/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844905_1714673818558629_633653966468413452_o.jpg?oh=d596e4a47758cddc850b9714a9bb3db2&amp;oe=58E3EB4C" rel="gallery" data-fancybox-group="gallery74"></a><a title="10/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15895798_1714673558558655_6902214070149612365_o.jpg?oh=2cf7ceedb712ccebf38c1a4ba3646b0d&amp;oe=592339A5" rel="gallery" data-fancybox-group="gallery74"></a><a title="11/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15875443_1714673688558642_8673921321377524206_o.jpg?oh=ac1c7bfb0f7f01eb1281180072330ba1&amp;oe=591E8732" rel="gallery" data-fancybox-group="gallery74"></a><a title="12/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15800764_1714675718558439_4111251789779652900_o.jpg?oh=8d235c6ebc6a54ef42b8723f6350074b&amp;oe=59234CA2" rel="gallery" data-fancybox-group="gallery74"></a><a title="13/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844557_1714674395225238_3738216185953984821_o.jpg?oh=98923848453ed884d97dacd32310c481&amp;oe=58DCFBAA" rel="gallery" data-fancybox-group="gallery74"></a><a title="14/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15875553_1714673561891988_8555242451345524909_o.jpg?oh=86f889eb3f6823b1222acf98db28bae8&amp;oe=591AA522" rel="gallery" data-fancybox-group="gallery74"></a><a title="15/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844256_1714673568558654_8138590537884559043_o.jpg?oh=ce3d31dd54bc63e85eeb97d409abb2b1&amp;oe=58E1127D" rel="gallery" data-fancybox-group="gallery74"></a><a title="16/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15895874_1714674988558512_5065364337737101556_o.jpg?oh=9b9b02c952a7f21aaeac71a69ac107e0&amp;oe=591FCF03" rel="gallery" data-fancybox-group="gallery74"></a><a title="17/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15937107_1714675255225152_6042312007142102746_o.jpg?oh=d0efb9e938f0c0945625e7083f7c7684&amp;oe=58DB9372" rel="gallery" data-fancybox-group="gallery74"></a><a title="18/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15875504_1714673988558612_2074949659228725012_o.jpg?oh=3bdabfce30edf7fd0e74a585b4711915&amp;oe=58E0C7F8" rel="gallery" data-fancybox-group="gallery74"></a><a title="19/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844195_1714673251892019_6631420161949122577_o.jpg?oh=387a36d7c25f04b1e544f6e48f872954&amp;oe=5916E1BA" rel="gallery" data-fancybox-group="gallery74"></a><a title="20/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844367_1714673445225333_3833086864535526348_o.jpg?oh=721c248b0d1d52dbbc2b3aa6f679bfff&amp;oe=5913FA60" rel="gallery" data-fancybox-group="gallery74"></a><a title="21/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15895450_1714674838558527_5581907243406048896_o.jpg?oh=90c7112cf0560ac91ed76169a8bad7a6&amp;oe=58E65263" rel="gallery" data-fancybox-group="gallery74"></a><a title="22/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15937170_1714675858558425_2226544216103447303_o.jpg?oh=152f15f12215c00efac846452a3bf4a8&amp;oe=58E247AF" rel="gallery" data-fancybox-group="gallery74"></a><a title="23/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15874967_1714673691891975_909678160167638013_o.jpg?oh=20618f549a9512b17afdac0fe2253d1b&amp;oe=58DF7835" rel="gallery" data-fancybox-group="gallery74"></a><a title="24/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15875108_1714675261891818_275836529836971906_o.jpg?oh=1187a941ffb266a6bfd40eeaa7abf5d7&amp;oe=5917F6FE" rel="gallery" data-fancybox-group="gallery74"></a><a title="25/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844817_1714674885225189_2699468794622730617_o.jpg?oh=2f288f054f5673da5a52306a2081a226&amp;oe=58E69C14" rel="gallery" data-fancybox-group="gallery74"></a><a title="26/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844861_1714673695225308_621801920113963867_o.jpg?oh=d9d478240b2b01c3e417a6f28322a0bc&amp;oe=58E8F079" rel="gallery" data-fancybox-group="gallery74"></a><a title="27/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15895634_1714673998558611_3814419461113705358_o.jpg?oh=023f2257ca6df72ba1901eddecebe72e&amp;oe=58E4373B" rel="gallery" data-fancybox-group="gallery74"></a><a title="28/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15875066_1714675411891803_3554911342143876880_o.jpg?oh=ac7536b31e7341990bc9a3c505120367&amp;oe=58D822DA" rel="gallery" data-fancybox-group="gallery74"></a><a title="29/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844167_1714673248558686_3078695743060324225_o.jpg?oh=1934201f524cf51b4554d6b823192e3e&amp;oe=58D6B9D4" rel="gallery" data-fancybox-group="gallery74"></a><a title="30/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844836_1714675415225136_4257975116090602917_o.jpg?oh=6ba08544dee67dbdf745738f48f85348&amp;oe=591CEDD1" rel="gallery" data-fancybox-group="gallery74"></a><a title="31/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15895607_1714676071891737_1184878517986035238_o.jpg?oh=fa8e09cd4bb595a4132bd241892b3c9f&amp;oe=58DC8FC6" rel="gallery" data-fancybox-group="gallery74"></a><a title="32/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844468_1714674281891916_8971803211670465909_o.jpg?oh=bf0b01bd95f0bfc703aaf8ae7e8ada1c&amp;oe=59178B25" rel="gallery" data-fancybox-group="gallery74"></a><a title="33/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15895934_1714675015225176_5374429616842746661_o.jpg?oh=9d7b208f1c28d0a04c6d878265365d26&amp;oe=59215005" rel="gallery" data-fancybox-group="gallery74"></a><a title="34/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15874707_1714676231891721_7557204118438861437_o.jpg?oh=464b35ede943ea26d2da97e112a99978&amp;oe=58E3E065" rel="gallery" data-fancybox-group="gallery74"></a><a title="35/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15936833_1714673375225340_6250521558242798105_o.jpg?oh=72ad5b3836a7e1d27e0e2ffc364a03d0&amp;oe=591A7E9B" rel="gallery" data-fancybox-group="gallery74"></a><a title="36/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15875552_1714673245225353_2577055518031705548_o.jpg?oh=ac6586040cce0db42dd998f7cb0be7a5&amp;oe=58E789F5" rel="gallery" data-fancybox-group="gallery74"></a><a title="37/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15896179_1714674125225265_1044890350393629120_o.jpg?oh=f127dee85f7c29db63543a5d4fc4a8b4&amp;oe=59176E01" rel="gallery" data-fancybox-group="gallery74"></a><a title="38/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844885_1714673451891999_747190970323791164_o.jpg?oh=93c97399806d37f98677c763dee81197&amp;oe=5915858A" rel="gallery" data-fancybox-group="gallery74"></a><a title="39/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15875500_1714674835225194_4274654822479536644_o.jpg?oh=d66380532fb9d1323bce55c60e4f7834&amp;oe=59199296" rel="gallery" data-fancybox-group="gallery74"></a><a title="40/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15875179_1714673295225348_924410443774521624_o.jpg?oh=9a98368ed3e52eaf90835ddffbe605ad&amp;oe=58E4BA56" rel="gallery" data-fancybox-group="gallery74"></a><a title="41/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15875504_1714675408558470_1019939548501737244_o.jpg?oh=7e4930f7258b2f0adc3a0bdebf3f94b7&amp;oe=58E56FAE" rel="gallery" data-fancybox-group="gallery74"></a><a title="42/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15874895_1714674685225209_755395087244987731_o.jpg?oh=ddff0045e4e86ddfce65f7bde6cb9eb5&amp;oe=59217AB2" rel="gallery" data-fancybox-group="gallery74"></a><a title="43/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15875412_1714675851891759_4224930492479154761_o.jpg?oh=a469634c7a3fa7d5926dede213ee86ae&amp;oe=59161EA7" rel="gallery" data-fancybox-group="gallery74"></a><a title="44/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15895996_1714674278558583_3208396617547041567_o.jpg?oh=52b89a7c3ace86c3f0c68981abd7b651&amp;oe=58E2800A" rel="gallery" data-fancybox-group="gallery74"></a><a title="45/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15896003_1714673995225278_5599605972042788487_o.jpg?oh=217f3ea0fe235a00307fa5c53b197abb&amp;oe=59173EB9" rel="gallery" data-fancybox-group="gallery74"></a><a title="46/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15895890_1714674515225226_8921451203881889092_o.jpg?oh=3520e62a291b8bee5a68b240b568242f&amp;oe=591364C8" rel="gallery" data-fancybox-group="gallery74"></a><a title="47/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15896271_1714674421891902_5126965285946036561_o.jpg?oh=df024f55976593a41da6b4e2cdf70bd4&amp;oe=58EA0AA8" rel="gallery" data-fancybox-group="gallery74"></a><a title="48/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15895835_1714673341892010_4519255766463323303_o.jpg?oh=93caece8ed0f762bd7960b4da332b2ac&amp;oe=591DB435" rel="gallery" data-fancybox-group="gallery74"></a><a title="49/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844112_1714676135225064_8439691655571172055_o.jpg?oh=b0e1cd5c0a56a7f3cb958eb08d1a7b0c&amp;oe=591E4720" rel="gallery" data-fancybox-group="gallery74"></a><a title="50/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844420_1714674131891931_1446864691022700960_o.jpg?oh=c508d24a06437d6149bafb88378b76e9&amp;oe=59144AFA" rel="gallery" data-fancybox-group="gallery74"></a><a title="51/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15936455_1714674425225235_8851856088275985150_o.jpg?oh=89edb37764e295ee7d38f6d0ed3a21d4&amp;oe=58DEDE95" rel="gallery" data-fancybox-group="gallery74"></a><a title="52/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844342_1714674671891877_2832838751870247781_o.jpg?oh=df2111e69996a2461fcc326a898ff96f&amp;oe=58DEA3D2" rel="gallery" data-fancybox-group="gallery74"></a><a title="53/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844483_1714673815225296_8163408129907472271_o.jpg?oh=d4efa752916b876113c51e66e5636ba2&amp;oe=592098E8" rel="gallery" data-fancybox-group="gallery74"></a><a title="54/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15895592_1714675975225080_3046312373861800507_o.jpg?oh=4acfd36c18b584dc48897670ace2c273&amp;oe=591FBADA" rel="gallery" data-fancybox-group="gallery74"></a><a title="55/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15895681_1714675215225156_7620371740836211268_o.jpg?oh=8fa8ac778dea1ed27de86dfab70c089e&amp;oe=5915EB1F" rel="gallery" data-fancybox-group="gallery74"></a><a title="56/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15936931_1714675691891775_8904960173891794924_o.jpg?oh=5c5e4c643e73e0d61b9d12745fb35870&amp;oe=59189D17" rel="gallery" data-fancybox-group="gallery74"></a><a title="57/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844740_1714673458558665_1818061890123559410_o.jpg?oh=1fda140fd392a2891ebe3c5616311a14&amp;oe=58DDCA1C" rel="gallery" data-fancybox-group="gallery74"></a><a title="58/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844238_1714676395225038_5986358596235728873_o.jpg?oh=bd3a5261d47f8ed44b86172af15fbaf9&amp;oe=58E4AF9D" rel="gallery" data-fancybox-group="gallery74"></a><a title="59/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15895815_1714676335225044_4486584531154185740_o.jpg?oh=5a79b564a3020ad77bf0502205116460&amp;oe=58E4F373" rel="gallery" data-fancybox-group="gallery74"></a><a title="60/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15875500_1714675921891752_3116649738990223797_o.jpg?oh=37c15c1eb0fdcfc23002b921e1ae6431&amp;oe=58E2A30D" rel="gallery" data-fancybox-group="gallery74"></a><a title="61/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15874927_1714674521891892_1519740156006584609_o.jpg?oh=7f1772e3a9655ac339ee7ccb8f764305&amp;oe=59181BAB" rel="gallery" data-fancybox-group="gallery74"></a><a title="62/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15936962_1714676138558397_2105894857318742307_o.jpg?oh=bc7fab0123dae0db9d017a79999c7e11&amp;oe=58D6AD62" rel="gallery" data-fancybox-group="gallery74"></a><a title="63/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844534_1714675978558413_4352551858872966092_o.jpg?oh=37bdb003849ed4cbd1d7d4beb5ee917c&amp;oe=58D5FA6C" rel="gallery" data-fancybox-group="gallery74"></a><a title="64/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15844744_1714674631891881_6929665695382068713_o.jpg?oh=f1d37050be5b20ba5fcc254593f68d3a&amp;oe=58D7484A" rel="gallery" data-fancybox-group="gallery74"></a><a title="65/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15937161_1714675588558452_4221357651763913921_o.jpg?oh=d599c33a96bde57a260a50c1263334bb&amp;oe=591C370F" rel="gallery" data-fancybox-group="gallery74"></a><a title="66/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15800667_1714675585225119_3508910120059525871_o.jpg?oh=4d3710aec9a8065b5ce2604819398038&amp;oe=59189505" rel="gallery" data-fancybox-group="gallery74"></a><a title="67/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15843999_1714675581891786_8262163029418640510_o.jpg?oh=6926a5636d6dd21bef76ce45790b38b5&amp;oe=58E159E6" rel="gallery" data-fancybox-group="gallery74"></a><a title="68/68 " class="zoom fancybox-thumbs-gallery" href="https://scontent.xx.fbcdn.net/v/t31.0-8/15875164_1714675688558442_5236581173704734927_o.jpg?oh=4ffdf8e48f7cff7b58da36ab63c09883&amp;oe=5913D918" rel="gallery" data-fancybox-group="gallery74"></a>

 &nbsp;</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/3053-o-sistema-de-pensions-publico-e-viabel-e-o-pp-pretende-desmantelar-esta-prestacion">O sistema de pensións público é viábel e o PP pretende desmantelar esta prestación </a></span><br/><a href="/portada/3053-o-sistema-de-pensions-publico-e-viabel-e-o-pp-pretende-desmantelar-esta-prestacion"><img src="http://xornalgalicia.com/images/minifp/2017012814154126426_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="O sistema de pensións público é viábel e o PP pretende desmantelar esta prestación " title="O sistema de pensións público é viábel e o PP pretende desmantelar esta prestación " /></a><p><strong>Insta &aacute; cidadan&iacute;a a secundar as mobilizaci&oacute;ns sindicais &ldquo;para impulsar un&nbsp;[&nbsp;...&nbsp;]</strong> </p> <strong> </strong><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:99.99%">
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/2811-os-grupos-da-oposicion-esixen-dimisions-ao-goberno-de-feijoo-o-primerio-de-europa-con-imputados-por-homicidio">Os grupos da oposición esixen "dimisións" ao goberno de Feijóo, o primerio de Europa con "imputados" por homicidio</a></span><br/><a href="/portada/2811-os-grupos-da-oposicion-esixen-dimisions-ao-goberno-de-feijoo-o-primerio-de-europa-con-imputados-por-homicidio"><img src="http://xornalgalicia.com/images/minifp/fiscalia-ve_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="Os grupos da oposición esixen "dimisións" ao goberno de Feijóo, o primerio de Europa con "imputados" por homicidio" title="Os grupos da oposición esixen "dimisións" ao goberno de Feijóo, o primerio de Europa con "imputados" por homicidio" /></a><p>

</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/3554-el-supremo-dice-que-regalr-botellas-a-politicos-por-parte-del-presidente-de-monbus-solo-fue-un-acto-de-cortesia">El Supremo dice que regalar botellas a políticos por parte del Presidente de Monbús solo fue un acto de cortesía</a></span><br/><a href="/3554-el-supremo-dice-que-regalr-botellas-a-politicos-por-parte-del-presidente-de-monbus-solo-fue-un-acto-de-cortesia"><img src="http://xornalgalicia.com/images/minifp/corrupcioninformativa-feijoo-lavozdegalicia_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="El Supremo dice que regalar botellas a políticos por parte del Presidente de Monbús solo fue un acto de cortesía" title="El Supremo dice que regalar botellas a políticos por parte del Presidente de Monbús solo fue un acto de cortesía" /></a><p>La Sala II del Tribunal Supremo ha rechazado la existencia de delito de cohecho impropio en el eurod&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/3286-o-bng-impulsa-no-parlamento-unha-lei-galega-da-memoria-historica">O BNG impulsa no Parlamento unha Lei Galega da Memoria Histórica </a></span><br/><a href="/portada/3286-o-bng-impulsa-no-parlamento-unha-lei-galega-da-memoria-historica"><img src="http://xornalgalicia.com/images/minifp/2017030114235279730_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="O BNG impulsa no Parlamento unha Lei Galega da Memoria Histórica " title="O BNG impulsa no Parlamento unha Lei Galega da Memoria Histórica " /></a><p>O parlamentario do BNG, Lu&iacute;s Bar&aacute; presentou &nbsp;hoxe unha proposici&oacute;n non de &nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:99.99%">
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/3828-la-gestion-de-los-gallegos-rodriguez-valero-y-luis-pedrosa-se-limita-en-mas-del-60-al-juego-de-las-medallas-con-los-fondos-publicos-de-la-entidad-de-seguridad-maritima-para-tapar-el-riego-de-cadaveres-por-el-litoral-espanol">La gestión de los gallegos Rodríguez Valero y Luis Pedrosa se limita en más del 60% al juego de las medallas con los fon...</a></span><br/><a href="/3828-la-gestion-de-los-gallegos-rodriguez-valero-y-luis-pedrosa-se-limita-en-mas-del-60-al-juego-de-las-medallas-con-los-fondos-publicos-de-la-entidad-de-seguridad-maritima-para-tapar-el-riego-de-cadaveres-por-el-litoral-espanol"><img src="http://xornalgalicia.com/images/minifp/valeropedrosamedallas_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="La gestión de los gallegos Rodríguez Valero y Luis Pedrosa se limita en más del 60% al juego de las medallas con los fondos públicos de la entidad de Seguridad Marítima para tapar el riego de cadaveres por el litoral español." title="La gestión de los gallegos Rodríguez Valero y Luis Pedrosa se limita en más del 60% al juego de las medallas con los fondos públicos de la entidad de Seguridad Marítima para tapar el riego de cadaveres por el litoral español." /></a><p>Ponen a las entidades DGMM y Sasemar en la quiebra t&eacute;cnica con agujeros de varios millones de&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/3521-o-pp-impide-incluir-novas-comparecencias-na-comision-das-caixas-non-queren-que-a-ciudadania-conezca-a-verdade">O PP IMPIDE INCLUÍR NOVAS COMPARECENCIAS NA COMISIÓN DAS CAIXAS, NON QUEREN QUE A CIUDADANÏA COÑEZCA A VERDADE</a></span><br/><a href="/3521-o-pp-impide-incluir-novas-comparecencias-na-comision-das-caixas-non-queren-que-a-ciudadania-conezca-a-verdade"><img src="http://xornalgalicia.com/images/minifp/51cc41b8a35bb-100511_caixas_09x_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="O PP IMPIDE INCLUÍR NOVAS COMPARECENCIAS NA COMISIÓN DAS CAIXAS, NON QUEREN QUE A CIUDADANÏA COÑEZCA A VERDADE" title="O PP IMPIDE INCLUÍR NOVAS COMPARECENCIAS NA COMISIÓN DAS CAIXAS, NON QUEREN QUE A CIUDADANÏA COÑEZCA A VERDADE" /></a><p><b>Abel Losada ac&uacute;saos de agochar a xesti&oacute;n da burbulla inmobiliaria por parte dos gobern&nbsp;[&nbsp;...&nbsp;]</b> </p> <b> </b><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/3701-un-celta-historico-se-clasifica-a-semis-de-la-europa-league">Un Celta histórico se clasifica a semis de la Europa League </a></span><br/><a href="/3701-un-celta-historico-se-clasifica-a-semis-de-la-europa-league"><img src="http://xornalgalicia.com/images/minifp/genkcelta1-1617_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="Un Celta histórico se clasifica a semis de la Europa League " title="Un Celta histórico se clasifica a semis de la Europa League " /></a><p>
El Celta rompi&oacute; su techo hist&oacute;rico en competici&oacute;n europea al eliminar al Genk&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:99.99%">
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/3925-el-helicoptero-de-salvamento-maritimo-helimer-401-cobra-millones-de-euros-publicos-por-su-actividad-y-servicio-cuando-lleva-guardado-en-un-garaje-mas-de-un-ano-sin-moverse-rosa-quintana-lo-justifica-por-el-fallo-de-una-pieza">El Helicóptero de Salvamento Marítimo Helimer 401 cobra "millones de euros públicos" por su actividad y servicio cuando ...</a></span><br/><a href="/3925-el-helicoptero-de-salvamento-maritimo-helimer-401-cobra-millones-de-euros-publicos-por-su-actividad-y-servicio-cuando-lleva-guardado-en-un-garaje-mas-de-un-ano-sin-moverse-rosa-quintana-lo-justifica-por-el-fallo-de-una-pieza"><img src="http://xornalgalicia.com/images/minifp/bucaneros-corsarios-raqueros-piarats-playeros_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="El Helicóptero de Salvamento Marítimo Helimer 401 cobra "millones de euros públicos" por su actividad y servicio cuando lleva guardado en un garaje más de un año sin moverse, Rosa Quintana lo justifica por el fallo de una pieza." title="El Helicóptero de Salvamento Marítimo Helimer 401 cobra "millones de euros públicos" por su actividad y servicio cuando lleva guardado en un garaje más de un año sin moverse, Rosa Quintana lo justifica por el fallo de una pieza." /></a><p>La secretaria xeral de Mar Mar&iacute;a Isabel Concheiro admiti&oacute; la INCAPACIDAD DE SU JEFA, R&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/3558-o-valedor-constata-un-considerable-incremento-da-insatisfaccion-cidada-cos-servizos-prestados-pola-xunta">O VALEDOR CONSTATA “UN CONSIDERABLE INCREMENTO DA INSATISFACCIÓN CIDADÁ COS SERVIZOS PRESTADOS POLA XUNTA”</a></span><br/><a href="/3558-o-valedor-constata-un-considerable-incremento-da-insatisfaccion-cidada-cos-servizos-prestados-pola-xunta"><img src="http://xornalgalicia.com/images/minifp/tomadineritopublicoSEAGA_RosaQuintanaXunta_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="O VALEDOR CONSTATA “UN CONSIDERABLE INCREMENTO DA INSATISFACCIÓN CIDADÁ COS SERVIZOS PRESTADOS POLA XUNTA”" title="O VALEDOR CONSTATA “UN CONSIDERABLE INCREMENTO DA INSATISFACCIÓN CIDADÁ COS SERVIZOS PRESTADOS POLA XUNTA”" /></a><p><b>Ra&uacute;l Fern&aacute;ndez advirte dun aumento do 65 por cento no n&uacute;mero de reclamaci&oacut&nbsp;[&nbsp;...&nbsp;]</b> </p> <b> </b><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/portada/3070-o-concello-de-nigran-contara-nos-vindeiros-meses-coa-sua-primera-vivenda-de-emerxencia-social-na-antiga-casa-do-mestre-en-camos">O CONCELLO DE NIGRÁN CONTARÁ NOS VINDEIROS MESES COA SÚA PRIMERA VIVENDA DE EMERXENCIA SOCIAL NA ANTIGA CASA DO MESTRE E...</a></span><br/><a href="/portada/3070-o-concello-de-nigran-contara-nos-vindeiros-meses-coa-sua-primera-vivenda-de-emerxencia-social-na-antiga-casa-do-mestre-en-camos"><img src="http://xornalgalicia.com/images/minifp/primeiravivendasocialconcellodenigran_thumb.jpg" width="90" height="70" class="mfp-img-left" alt="O CONCELLO DE NIGRÁN CONTARÁ NOS VINDEIROS MESES COA SÚA PRIMERA VIVENDA DE EMERXENCIA SOCIAL NA ANTIGA CASA DO MESTRE EN CAMOS " title="O CONCELLO DE NIGRÁN CONTARÁ NOS VINDEIROS MESES COA SÚA PRIMERA VIVENDA DE EMERXENCIA SOCIAL NA ANTIGA CASA DO MESTRE EN CAMOS " /></a><p><b>A Conseller&iacute;a de Educaci&oacute;n comunicou esta semana a s&uacute;a desafecci&oacute;n, o qu&nbsp;[&nbsp;...&nbsp;]</b> </p> <b> </b><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

</div>
<div id="ns2-158" class="nssp2 ns2-158">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap158" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/3696-la-diputada-del-ppdeg-paula-prado-instaba-al-parlamento-de-galicia-a-inyectar-mas-dinero-en-los-cursos-donde-daba-clase-su-hermano-luciano-prado-del-rio">
															
															La Diputada del PPdeG, Paula Prado instaba al Parlamento de Galicia a inyectar más dinero en los cursos donde daba clase su hermano Luciano Prado del Rio																													</a>
															
													</h4>
																								
													
																																							<a href="/galicia/noticia-destacada-de-galicia/3696-la-diputada-del-ppdeg-paula-prado-instaba-al-parlamento-de-galicia-a-inyectar-mas-dinero-en-los-cursos-donde-daba-clase-su-hermano-luciano-prado-del-rio">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/158/paulaPradoDelRio_700x450.jpg" alt="La Diputada del PPdeG, Paula Prado instaba al Parlamento de Galicia a inyectar más dinero en los cursos donde daba clase su hermano Luciano Prado del Rio" title="La Diputada del PPdeG, Paula Prado instaba al Parlamento de Galicia a inyectar más dinero en los cursos donde daba clase su hermano Luciano Prado del Rio" />
															
														</a>
																
															
												
																									<div class="ns2-rating">
														<div class="ns2-rating-bar">
															<div style="width:0%"></div>	
														</div>	
													</div>
												
																									<p class="ns2-introtext">El hermano de Paula Prado Diputada del PPdeG, Luciano Prado del R&iacute;o es requerido publicamente a pagar sus impuestos al Concello de Santiago mediante requ...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/3696-la-diputada-del-ppdeg-paula-prado-instaba-al-parlamento-de-galicia-a-inyectar-mas-dinero-en-los-cursos-donde-daba-clase-su-hermano-luciano-prado-del-rio"><span>.Seguir leyendo...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :2589</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>

<div class="custom"  >
	<p><strong><span style="color: #000080; font-size: 14pt;"><img src="http://xornaldegalicia.es/images/paginawebPPdeGalicia.jpg" alt="" width="230" style="margin: 6px; float: left;" /><span style="font-size: 12pt;">Pladesemapesga pide al Juzgado de Instrucci&oacute;n Penal N.&ordm; 2 de A Coru&ntilde;a llamar a declarar a Pablo Crespo, para conocer quien paga el dominio web www.ppdegalicia.com.</span></span></strong></p>
<p><span style="font-size: 10pt;">La Plataforma en Defensa del Sector Mar&iacute;timo Pesquero de Galicia adopta esta decisi&oacute;n en un escrito presentado por su letrado Manuel Meiri&ntilde;o en la<a href="https://www.google.es/search?sourceid=navclient&amp;aq=&amp;oq=web+ppdeg+pladesemapesga&amp;hl=es&amp;ie=UTF-8&amp;rlz=1T4PRFD_esES682ES688&amp;q=web+ppdeg+pladesemapesga&amp;gs_l=hp....0.0.1.57996...........0.&amp;gws_rd=ssl"><span style="text-decoration: underline;"><span style="color: #000080;"> querella presentada por uno de los ex socios de la sociedad Imaro Contingencias Inform&aacute;ticas</span></span></a>, al entender que procede "recibir declaraci&oacute;n" a Pablo Crespo y Palmou responsables del PPdeG en el a&ntilde;o 2004-2005 en el que, el querellante ,socio y administrador del dominio ( <a href="https://www.google.es/search?sourceid=navclient&amp;aq=&amp;oq=Carlos+Hermo+Catoria+pladesemapesga&amp;hl=es&amp;ie=UTF-8&amp;rlz=1T4PRFD_esES682ES688&amp;q=Carlos+Hermo+Catoria+pladesemapesga&amp;gs_l=hp....0.0.0.594145...........0.&amp;gws_rd=ssl"><span style="text-decoration: underline;"><span style="color: #000080;">Carlos Hermo Catoria</span></span></a>, representado por el l<a href="/galicia/noticia-destacada-de-galicia/3696-la-diputada-del-ppdeg-paula-prado-instaba-al-parlamento-de-galicia-a-inyectar-mas-dinero-en-los-cursos-donde-daba-clase-su-hermano-luciano-prado-del-rio"><span style="text-decoration: underline;"><span style="color: #000080;">etrado Luciano del R&iacute;o, hermano de Paula Parado</span></span></a> y con una <a href="https://www.google.es/search?sourceid=navclient&amp;aq=&amp;oq=web+ppdeg+pladesemapesga&amp;hl=es&amp;ie=UTF-8&amp;rlz=1T4PRFD_esES682ES688&amp;q=web+ppdeg+pladesemapesga&amp;gs_l=hp....0.0.1.57996...........0.&amp;gws_rd=ssl#hl=es&amp;q=luciano+prado+del+r%C3%ADo+pladesemapesga&amp;spf=1495872332014"><span style="text-decoration: underline;"><span style="color: #000080;">amplia actividad en casos de corrupci&oacute;n en Galicia</span></span></a> ) afirma no conocer a nombre de quien o quienes estaba la web.</span></p>
<p style="line-height: 100%; margin-bottom: 0cm;"><span style="font-size: 10pt;">El ex administrador de Imaro Contingencias Inform&aacute;ticas en su ratificaci&oacute;n de la denuncia del d&iacute;a 3 de Febrero de 2017 ante el Juzgado de Instrucci&oacute;n 2 Santiago de Compostela Auxilio Judicial Nacional 0000381/2016, en la que afirma que en el a&ntilde;o 2005 el dominio web <a href="http://www.ppdegalicia.com/"><span style="text-decoration: underline;"><span style="color: #000080;">www.ppdegalicia.com</span></span></a> estando el querellante Sr Carlos Hermo Catoira, de Director y Administrador Mancomunado de la entidad IMARO CONTINGENCIAS INFORM&Auml;TICAS , no pertenec&iacute;a a esa sociedad), declarando que el dominio fue registrado en el 2008&hellip;..</span></p>
<p style="line-height: 100%; margin-bottom: 0cm;"><span style="font-size: 10pt;">.( <strong>Seg&uacute;n la normativa del ICANN solo pueden transferir dominios el titular de los mismos o el contacto administrativo de la empresa que los tiene</strong>.)&hellip;VER, REGISTRO PROPIEDAD DE DOMINIOS EN INTERNET ESPA&Ntilde;A&hellip;</span></p>
<p style="line-height: 100%; margin-bottom: 0cm;"><span style="font-size: 10pt;"><a href="https://whois.icann.org/es/lookup?name=www.ppdegalicia.com"><span style="text-decoration: underline;"><span style="color: #000080;">https://whois.icann.org/es/lookup?name=www.ppdegalicia.com</span></span></a> donde consta acreditado la propiedad del registro de la web <a href="http://www.ppdegalicia.com/"><span style="text-decoration: underline;"><span style="color: #000080;">www.ppdegalicia.com</span></span></a> desde el a&ntilde;o 2000 a d&iacute;a de hoy....<a href="http://pladesemapesga.com/222-pladesemapesga-pide-al-juzgado-de-instruccion-penal-n-2-de-a-coruna-llamar-a-declarar-a-pablo-crespo-para-conocer-el-propietarios-del-dominio-web-www-ppdegalicia-com-y-quien-los-paga"><span style="text-decoration: underline;"><span style="color: #0088cc;">Seguir leyendo....(+)</span></span></a></span></p></div>

<div id="ns2-96" class="nssp2 ns2-96">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap96" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/pontevedra/3823-empezan-os-traballos-de-restauracion-e-posta-en-valor-dos-petroglifos-de-os-ballotes-e-meadelos">
															
															Empezan os traballos de restauración e posta en valor dos petróglifos de os Ballotes e Meadelos																													</a>
															
													</h4>
																								
													
																																							<a href="/pontevedra/3823-empezan-os-traballos-de-restauracion-e-posta-en-valor-dos-petroglifos-de-os-ballotes-e-meadelos">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.vilagarcia.es/control_festas/images/sendbinary.asp?path=C:\inetpub\wwwroot\ivilagarcia.com\Html\fotos\Petroglifos1(3).jpg&amp;ALTO=&amp;ANCHO=175" alt="Empezan os traballos de restauración e posta en valor dos petróglifos de os Ballotes e Meadelos" title="Empezan os traballos de restauración e posta en valor dos petróglifos de os Ballotes e Meadelos" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"> Os t&eacute;cnicos da firma Citania Arqueolox&iacute;a trasl&aacute;danse ma&ntilde;&aacu...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/pontevedra/3823-empezan-os-traballos-de-restauracion-e-posta-en-valor-dos-petroglifos-de-os-ballotes-e-meadelos"><span>Más...</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :781</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/a-coruna/3822-el-torneo-real-club-deportivo-cumplira-su-xiv-edicion-el-proximo-17-de-mayo-con-mas-3-000-jovenes-futbolistas">
															
															El Torneo Real Club Deportivo cumplirá su XIV edición el próximo 17 de mayo con más 3.000 jóvenes futbolistas																													</a>
															
													</h4>
																								
													
																																							<a href="/a-coruna/3822-el-torneo-real-club-deportivo-cumplira-su-xiv-edicion-el-proximo-17-de-mayo-con-mas-3-000-jovenes-futbolistas">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://files.proyectoclubes.com/deportivo/201705/662x372a_09182415torneo_2106.jpg" alt="El Torneo Real Club Deportivo cumplirá su XIV edición el próximo 17 de mayo con más 3.000 jóvenes futbolistas" title="El Torneo Real Club Deportivo cumplirá su XIV edición el próximo 17 de mayo con más 3.000 jóvenes futbolistas" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"> &nbsp; &nbsp; El Torneo Real Club Deportivo se pondr&aacute; en marcha a las 09:00 horas...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/a-coruna/3822-el-torneo-real-club-deportivo-cumplira-su-xiv-edicion-el-proximo-17-de-mayo-con-mas-3-000-jovenes-futbolistas"><span>Más...</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :801</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/ourense/3780-condenado-por-desobediencia-o-alcalde-da-merca-por-non-derrubar-unha-vivenda">
															
															Condenado por desobediencia o alcalde da Merca por non derrubar unha vivenda																													</a>
															
													</h4>
																								
													
																																							<a href="/ourense/3780-condenado-por-desobediencia-o-alcalde-da-merca-por-non-derrubar-unha-vivenda">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.laregion.es/media/laregion/images/2017/04/25/2017042519170895247.jpg" alt="Condenado por desobediencia o alcalde da Merca por non derrubar unha vivenda" title="Condenado por desobediencia o alcalde da Merca por non derrubar unha vivenda" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext">O Xulgado do Penal n&uacute;mero 1 de Ourense condenou ao pago dunha multa de 700 euros e...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/ourense/3780-condenado-por-desobediencia-o-alcalde-da-merca-por-non-derrubar-unha-vivenda"><span>Más...</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :1380</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/a-coruna/3779-ts-rechaza-confirma-no-intromision-ilegitima-honor-exdiputado-javier-escribano-en-articulo-la-opinion-de-a-coruna">
															
															TS rechaza confirma no intromisión ilegítima honor exdiputado Javier Escribano en artículo La Opinión de A Coruña																													</a>
															
													</h4>
																								
													
															
												
												
																									<p class="ns2-introtext">La Sala de lo Civil confirma que La Opini&oacute;n de A Coru&ntilde;a no vulner&oacute; el...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/a-coruna/3779-ts-rechaza-confirma-no-intromision-ilegitima-honor-exdiputado-javier-escribano-en-articulo-la-opinion-de-a-coruna"><span>Más...</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :1010</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/a-coruna/3775-ferrolterra-sera-protagonista-mundial-das-carreiras-de-aventura-coa-celebracion-do-raid-gallaecia-2017">
															
															Ferrolterra será protagonista mundial das carreiras de aventura coa celebración do Raid Gallaecia 2017																													</a>
															
													</h4>
																								
													
																																							<a href="/a-coruna/3775-ferrolterra-sera-protagonista-mundial-das-carreiras-de-aventura-coa-celebracion-do-raid-gallaecia-2017">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://raidgallaecia.com/wp-content/uploads/2013/06/rg2017_flyer.jpg" alt="Ferrolterra será protagonista mundial das carreiras de aventura coa celebración do Raid Gallaecia 2017" title="Ferrolterra será protagonista mundial das carreiras de aventura coa celebración do Raid Gallaecia 2017" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext">A Coru&ntilde;a acolleu hoxe a presentaci&oacute;n do Raid Gallaecia 2017, unha competici&...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/a-coruna/3775-ferrolterra-sera-protagonista-mundial-das-carreiras-de-aventura-coa-celebracion-do-raid-gallaecia-2017"><span>Más...</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :1622</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/pontevedra/3634-ciudadanos-cs-vigo-hace-un-llamamiento-al-dialogo-entre-el-concello-y-el-real-club-celta-de-vigo-para-evitar-la-marcha-del-celta-de-la-ciudad">
															
															Ciudadanos Cs Vigo hace un llamamiento al diálogo entre el Concello y el Real Club Celta de Vigo para evitar la marcha del Celta de la ciudad																													</a>
															
													</h4>
																								
													
																																							<a href="/pontevedra/3634-ciudadanos-cs-vigo-hace-un-llamamiento-al-dialogo-entre-el-concello-y-el-real-club-celta-de-vigo-para-evitar-la-marcha-del-celta-de-la-ciudad">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.ecestaticos.com/image/clipping/585/03f585f486757499557dc4c8c6b69d5a/gra130-santona-cantabria-18-06-2016-el-presidente-de-la-federacion-espanola-de-municipios-y-provincias-y-alcalde-de-vigo-abel-caballero-durante-el-acto-electoral-que-se-ha-celebrado-esta-manana-en-la-localidad-cantabra-de-santona-efe-pedro-puente-hoyos.jpg" alt="Ciudadanos Cs Vigo hace un llamamiento al diálogo entre el Concello y el Real Club Celta de Vigo para evitar la marcha del Celta de la ciudad" title="Ciudadanos Cs Vigo hace un llamamiento al diálogo entre el Concello y el Real Club Celta de Vigo para evitar la marcha del Celta de la ciudad" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"> Ante la &uacute;ltima noticia dada por el Real Club Celta de Vigo de abandonar la ciudad...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/pontevedra/3634-ciudadanos-cs-vigo-hace-un-llamamiento-al-dialogo-entre-el-concello-y-el-real-club-celta-de-vigo-para-evitar-la-marcha-del-celta-de-la-ciudad"><span>Más...</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :3126</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
						<div id="ns2-links-wrap96" class="ns2-links-wrap  ">
							<strong>Galicia</strong>
						<div class="ns2-links-pages nssp2-inner">
											<div class="ns2-page ">
					<div class="ns2-page-inner">
																					<div class="ns2-row ns2-first ns2-odd">
									<div class="ns2-row-inner">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																									
												
												<!--Start title-->											
												<h4 class="ns2-title">
													<a href="/a-coruna/3569-xulioferreiro-xa-entra-nos-despedidos-colectivos-que-rechazaba-antes-de-asalktar-o-concellod-e-a-coruna">#XulioFerreiro xa entra nos despedidos colectivos que rechazaba antes de &quot;asaltar o Concello de A Coruña&quot;</a>
												</h4>

													
												
																			
																								<div style="clear:both"></div>
											</div>
										</div>
										<div style="clear:both"></div>
									</div>
								</div>
																			<div style="clear:both"></div>
					</div><!--End ns2-page-inner-->
				</div>
						</div>
			
						<div style="clear:both"></div>	
		</div>
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>
<div id="ns2-129" class="nssp2 ns2-129">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap129" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/2265-el-celta-vivio-una-noche-realmente-aciaga-ante-un-villarreal-que-castigo-cada-error-cometido-por-los-celestes-con-una-efectividad-enorme">
															
															El Celta vivió una noche realmente aciaga ante un Villarreal que castigó cada error cometido por los celestes con una efectividad enorme																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	 Galicia																	
															</div>														
																											
														
																											</div>
													
																																							<a href="/galicia/2265-el-celta-vivio-una-noche-realmente-aciaga-ante-un-villarreal-que-castigo-cada-error-cometido-por-los-celestes-con-una-efectividad-enorme">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.celtavigo.net/images/orellanavillcel1617.JPG" alt="El Celta vivió una noche realmente aciaga ante un Villarreal que castigó cada error cometido por los celestes con una efectividad enorme" title="El Celta vivió una noche realmente aciaga ante un Villarreal que castigó cada error cometido por los celestes con una efectividad enorme" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"> &nbsp;Al cuadro vigu&eacute;s se le torci&oacute; el partido enseguida y ya no hubo manera de ender...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/2265-el-celta-vivio-una-noche-realmente-aciaga-ante-un-villarreal-que-castigo-cada-error-cometido-por-los-celestes-con-una-efectividad-enorme"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :12619</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/2263-cartos-e-millons-a-moreas-insuflados-por-feijoo-a-seu-amigo-de-povisa-cando-as-urxencias-de-galicia-estan-saturas-e-morren-doentes-nos-pasillos">
															
															Cartos e millóns a moreas insuflados por Feijóo a seu amigo de Povisa, cando as urxencias de Galicia están saturas e morren doentes nos pasillos																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	 Galicia																	
															</div>														
																											
														
																											</div>
													
																																							<a href="/galicia/2263-cartos-e-millons-a-moreas-insuflados-por-feijoo-a-seu-amigo-de-povisa-cando-as-urxencias-de-galicia-estan-saturas-e-morren-doentes-nos-pasillos">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://praza.gal/scene/uploads/$fotos/foto/4fc4908c58c4c-povisa.jpg?options=resize%2C400" alt="Cartos e millóns a moreas insuflados por Feijóo a seu amigo de Povisa, cando as urxencias de Galicia están saturas e morren doentes nos pasillos" title="Cartos e millóns a moreas insuflados por Feijóo a seu amigo de Povisa, cando as urxencias de Galicia están saturas e morren doentes nos pasillos" />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext"> Grazas ao convenio asinado co Sergas, Povisa recibe cada ano uns 74 mill&oacute;ns de euros do orza...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/2263-cartos-e-millons-a-moreas-insuflados-por-feijoo-a-seu-amigo-de-povisa-cando-as-urxencias-de-galicia-estan-saturas-e-morren-doentes-nos-pasillos"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :12597</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script><!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage-default" id="minifrontpage-180">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:99.99%">
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/pontevedra/1516-espiral-xestion-cultural-s-l-se-hace-con-la-teta-publica-bajo-adjudicacion-a-deo-de-carmen-silva-imputada-por-corrupcion-en-el-concello-de-vigo">Espiral Xestión Cultural S.L se hace con la TETA PUBLICA bajo adjudicación a deo de Carmen Silva imputada por corrupción en el Concello de V...</a></span><br/><a href="/pontevedra/1516-espiral-xestion-cultural-s-l-se-hace-con-la-teta-publica-bajo-adjudicacion-a-deo-de-carmen-silva-imputada-por-corrupcion-en-el-concello-de-vigo"></a><p>
A Xunta de Goberno da Deputaci&oacute;n de Pontevedra v&eacute;n de aprobar a adxudicaci&oacute;n do contrato para levar a cabo a xesti&oacute;n integral, durante dous anos, do centro Castrodeza (Ga&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/galicia/940-funionarios-da-xunta-consideran-que-non-se-pode-creer-a-un-mentiran-por-feijoo-e-exixin-a-restitucion-de-todos-os-dereitos-cercenados-tras-cinco-anos-de-politicas-de-recortes-e-austeridade-do-ppdeg-en-san-caetano">Funionarios da Xunta consideran que non se pode creer a un "mentiran" por Feijóo e exixin a restitución de todos os dereitos “cercenados tra...</a></span><br/><a href="/galicia/940-funionarios-da-xunta-consideran-que-non-se-pode-creer-a-un-mentiran-por-feijoo-e-exixin-a-restitucion-de-todos-os-dereitos-cercenados-tras-cinco-anos-de-politicas-de-recortes-e-austeridade-do-ppdeg-en-san-caetano"></a><p>Demandaron a restituci&oacute;n dos artigos do Convenio Colectivo suspendidos: 100% das retribuci&oacute;ns en caso de IT, dereito a comedor, compensaci&oacute;n por traballo en domingos e festivos, g&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/localidades/2876-comunicado-vecinos-de-monterrei-pxom">Comunicado Veciños de Monterrei PXOM</a></span><br/><a href="/localidades/2876-comunicado-vecinos-de-monterrei-pxom"></a><p>O Plan Xeral de ordenaci&oacute;n municipal (PXOM) do Concello de Monterrei, ven de ser<br/>anulado por sentenza do Tribunal Supremo con data 12 de decembro de 2016,<br/>notificada as partes o 16 de decembro de&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:99.99%">
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/galicia/1238-condena-ao-sergas-por-unha-intervencion-no-hospital-xeral-de-vigo">Condena ao Sergas por unha intervención no Hospital Xeral de Vigo</a></span><br/><a href="/galicia/1238-condena-ao-sergas-por-unha-intervencion-no-hospital-xeral-de-vigo"><img  src="http://xornalgalicia.com/images/minifp/tomadineritopublicoSEAGA_RosaQuintanaXunta_thumb.jpg" width="120" height="90" class="mfp-img-left" alt="Condena ao Sergas por unha intervención no Hospital Xeral de Vigo" title="Condena ao Sergas por unha intervención no Hospital Xeral de Vigo" /></a><p>A Sala do Contencioso do TSXG eleva ata os 300.000 euros a indemnizaci&oacute;n para un home que foi intervido no Hospital Xeral de Vigo. A Secci&oacute;n Primeira condena ao Sergas ao entender que no&nbsp;[&nbsp;...&nbsp;]</p><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<span class="mfp-introtitle"><a href="/localidades/3043-desenlace-conflicto-segur-iberica-universidad-coruna">DESENLACE CONFLICTO SEGUR IBERICA UNIVERSIDAD CORUÑA</a></span><br/><a href="/localidades/3043-desenlace-conflicto-segur-iberica-universidad-coruna"></a><p><strong>USO </strong><strong>y CCOO anuncian que la Universidad de A Coru&ntilde;a </strong><strong>rescinde</strong><strong> el contrato con SEGUR IB&Eacute;RICA y firma</strong><strong>r&aacute; este lunes</strong><strong> un contrato con ASTRA SEGURIDAD, que garantiza</strong><strong>r&aacute;</strong><strong> el empleo y &nbsp;[&nbsp;...&nbsp;]</strong> </p> <strong> </strong><div class='clrfix'></div>			</div>
		</div>
				<div class="mfp-table-cell" style="display:table-cell;width:33.33%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
							<span class="mfp-other-article-title">...</span>
				<div class="mfp-other-article-inner last-cell">
					<ul>
						<li><a href="/localidades/3767-en-el-dia-de-la-libertad-de-prensa-sigamos-peleando">EN EL DÍA DE LA LIBERTAD DE PRENSA, SIGAMOS PELEANDO</a></li><li><a href="/galicia/987-rosa-quintana-despilfarra-dinero-publico-a-manos-llenas-para-el-sucio-negocio-institucional-de-los-chalecos-salvavidas-que-ponen-en-grave-riesgo-la-vida-de-las-gentes-en-la-mar-con-fallecidos-en-cadena">Rosa Quintana despilfarra dinero público a manos llenas para el sucio negocio institucional de los chalecos salvavidas que ponen en GRAVE RI...</a></li>					</ul>
				</div>
							</div>
		</div>
			</div>
	</div>
</div>
<div id="ns2-120" class="nssp2 ns2-120">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap120" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/a-coruna/vertedero-municipal-de-a-coruna/3922-xulioferreiro-atasca-los-registros-municipales-en-ayudas-publicas-para-xurxo-souto-su-bufon-de-maria-pita-y-se-las-quita-al-atleta-paralimpico-alberto-seoane">
															
															#XulioFerreiro atasca los registros municipales en ayudas públicas para Xurxo Souto su &quot;bufón&quot; de María Pita y se las quita al atleta paralímpico Alberto Seoane 																													</a>
															
													</h4>
																								
													
																																							<a href="/a-coruna/vertedero-municipal-de-a-coruna/3922-xulioferreiro-atasca-los-registros-municipales-en-ayudas-publicas-para-xurxo-souto-su-bufon-de-maria-pita-y-se-las-quita-al-atleta-paralimpico-alberto-seoane">
														
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/120/fototuitwer-felon-xulioferreeiro_700x350.jpg" alt="#XulioFerreiro atasca los registros municipales en ayudas públicas para Xurxo Souto su &quot;bufón&quot; de María Pita y se las quita al atleta paralímpico Alberto Seoane " title="#XulioFerreiro atasca los registros municipales en ayudas públicas para Xurxo Souto su &quot;bufón&quot; de María Pita y se las quita al atleta paralímpico Alberto Seoane " />
															
														</a>
																
															
												
												
																									<p class="ns2-introtext">A #XulioFerreiro le encanta recibir "regalos" de empresas investigadas por corrupci&oacute;n con todos los gatos pagados, en los que se incluyen caf&eacute;s de 36 euros cada uno, sin que nadie...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/a-coruna/vertedero-municipal-de-a-coruna/3922-xulioferreiro-atasca-los-registros-municipales-en-ayudas-publicas-para-xurxo-souto-su-bufon-de-maria-pita-y-se-las-quita-al-atleta-paralimpico-alberto-seoane"><span>Seguir leyendo...(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :137</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well ">

<div class="custom"  >
	<p><a href="http://www.proveedores.com/alimentacion-y-bebidas/a-coruna"><img src="/images/banners.png" alt="banners" style="margin-right: auto; margin-left: auto; display: block;" /></a></p></div>
</div><div class="well ">

<div class="custom"  >
	<p><img src="http://pladesemapesga.com/images/avisoimpoortantepangasergasxunta-ppdegalicia.jpg" alt="avisoimpoortantepangasergasxunta ppdegalicia" style="margin-right: auto; display: block;" />La Xunta de Galicia promociona&nbsp;y FINANCIA <a href="http://pladesemapesga.com/comunicados/comunicado-destacado-de-pladesemapesga/209-especial-recomendado-el-gobierno-de-feijoo-utilizando-el-dinero-de-la-xunta-financia-pescado-presuntamente-contaminado-del-rio-mekong-panga-a-los-enfermos-de-los-hospitales-gallegos-ante-la-pasividad-de-la-oposicioen-psoe-marea-bng"><span style="text-decoration: underline;"><span style="color: #0088cc;">Panga Presuntamente Contaminado para los Hospitales P&uacute;blicos de Galicia</span></span></a>&nbsp;en clara competencia de los productos pesqueros de las cofrad&iacute;as y mercado gallego.</p></div>
</div><div class="well ">
<div id="ns2-123" class="nssp2 ns2-123">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap123" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/localidades/3926-gran-acollida-da-presentacion-do-campus-de-veran-da">
															
															Gran acollida da presentación do Campus de Verán da 																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Localidades de Galicia																	
															</div>														
																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext">M&aacute;is dun cento de rapaces e rapazas de todas as idades participaron na ta...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/localidades/3926-gran-acollida-da-presentacion-do-campus-de-veran-da"><span>....(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :14</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/localidades/3919-villoslada-reclama-que-se-abran-as-portas-da-nova-central-de-a-estrada-para-conecer-dos-problemas-da-nova-plataforma-e-da-situacion-laboral-dos-traballadores">
															
															Villoslada reclama que se abran as portas da nova central de A Estrada para coñecer dos problemas da nova plataforma e da situación laboral dos traballadores																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Localidades de Galicia																	
															</div>														
																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext">O portavoz de Pol&iacute;tica Institucional do Grupo Socialista, Juan D&iacute;a...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/localidades/3919-villoslada-reclama-que-se-abran-as-portas-da-nova-central-de-a-estrada-para-conecer-dos-problemas-da-nova-plataforma-e-da-situacion-laboral-dos-traballadores"><span>....(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :51</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/localidades/3918-alfonso-rueda-cuestiona-e-menospreza-o-apoio-que-dende-distintos-ambitos-e-nomeadamente-os-bombeiros-trasladamos-aos-operadores-do-112">
															
															Alfonso Rueda cuestiona e menospreza o apoio que dende distintos ámbitos, e nomeadamente os bombeiros, trasladamos aos operadores do 112																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Localidades de Galicia																	
															</div>														
																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext"> O pasado 23 de maio, ao ser interpelado no Parlamento sobre as consecuencias qu...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/localidades/3918-alfonso-rueda-cuestiona-e-menospreza-o-apoio-que-dende-distintos-ambitos-e-nomeadamente-os-bombeiros-trasladamos-aos-operadores-do-112"><span>....(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :43</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/localidades/3917-queria-por-en-conecemento-publico-un-problema-que-temos-no-municipio-de-viana-do-bolo-con-respecto-a-estrada-principal-en-pesimas-condicions">
															
															Quería pór en coñecemento público un problema que temos no municipio de Viana do Bolo con respecto a estrada principal, en pésimas condicións.																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Localidades de Galicia																	
															</div>														
																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext">Estamos tratando de contactar con varios medios para ver se alguen lle d&aacute;...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/localidades/3917-queria-por-en-conecemento-publico-un-problema-que-temos-no-municipio-de-viana-do-bolo-con-respecto-a-estrada-principal-en-pesimas-condicions"><span>....(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :762</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/localidades/3915-os-peregrinos-do-camino-santiago-muxia-por-brandomil-reciben-as-primeiras-muxianas-deste-traxecto">
															
															OS PEREGRINOS DO CAMIÑO SANTIAGO MUXÍA POR BRANDOMIL RECIBEN AS PRIMEIRAS MUXIANAS DESTE TRAXECTO																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Localidades de Galicia																	
															</div>														
																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext"> O grupo de m&aacute;is de 50 peregrinos foron recibidos no concello de Mux&iacu...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/localidades/3915-os-peregrinos-do-camino-santiago-muxia-por-brandomil-reciben-as-primeiras-muxianas-deste-traxecto"><span>....(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :47</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div><div class="well ">
<div id="ns2-107" class="nssp2 ns2-107">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap107" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/santiago/3792-esquerda-unida-de-compostela-denuncia-que-o-colectivo-de-persoas-en-situacion-de-exclusion-social-por-martinho-noriega-e-vitima-dun-maltrato-institucional-e-mediatico-intolerables">
															
															ESQUERDA UNIDA DE COMPOSTELA DENUNCIA QUE O COLECTIVO DE PERSOAS EN SITUACIÓN DE EXCLUSIÓN SOCIAL POR MARTINHO NORIEGA É VÍTIMA DUN  MALTRATO INSTITUCIONAL E MEDIÁTICO INTOLERABLES.																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Santiago																	
															</div>														
																											
														
																											</div>
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="/cache/mod_news_show_sp2/nssp2_thumbs/107/lamafiadelasmareas_200x150.jpg" alt="ESQUERDA UNIDA DE COMPOSTELA DENUNCIA QUE O COLECTIVO DE PERSOAS EN SITUACIÓN DE EXCLUSIÓN SOCIAL POR MARTINHO NORIEGA É VÍTIMA DUN  MALTRATO INSTITUCIONAL E MEDIÁTICO INTOLERABLES." title="ESQUERDA UNIDA DE COMPOSTELA DENUNCIA QUE O COLECTIVO DE PERSOAS EN SITUACIÓN DE EXCLUSIÓN SOCIAL POR MARTINHO NORIEGA É VÍTIMA DUN  MALTRATO INSTITUCIONAL E MEDIÁTICO INTOLERABLES." />
																
															
												
												
																									<p class="ns2-introtext">Esquerda Unida de Compostela aposta por unha abordaxe integral da situaci&oacute;n&nbsp; deste colectivo por parte das diferentes administraci&oacute;ns implicadas, por...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/santiago/3792-esquerda-unida-de-compostela-denuncia-que-o-colectivo-de-persoas-en-situacion-de-exclusion-social-por-martinho-noriega-e-vitima-dun-maltrato-institucional-e-mediatico-intolerables"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :1095</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/vigo/3550-un-celta-b-historico-se-clasifica-matematicamente-para-los-playoffs-de-acenso">
															
															Un Celta B histórico se clasifica matemáticamente para los playoffs de acenso 																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Vigo																	
															</div>														
																											
														
																											</div>
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.celtavigo.net/images/celta_b_ponfe1_27317.jpg" alt="Un Celta B histórico se clasifica matemáticamente para los playoffs de acenso " title="Un Celta B histórico se clasifica matemáticamente para los playoffs de acenso " />
																
															
												
												
																									<p class="ns2-introtext"> El Celta B est&aacute; realizando una temporada espectacular, plena de buen f&uacute;tbol, solidez y r&eacute;cords. Tras su contundente victoria esta...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/vigo/3550-un-celta-b-historico-se-clasifica-matematicamente-para-los-playoffs-de-acenso"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :2782</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-1">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/vigo/2861-el-celta-infantil-a-se-proclama-campeon-de-la-nicosia-international-youth-cup">
															
															El Celta Infantil A se proclama campeón de la Nicosia International Youth Cup 																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Vigo																	
															</div>														
																											
														
																											</div>
													
																										
														<img class="ns2-image" style="float:left;margin:0 0 0 0" src="http://www.celtavigo.net/images/infantilachiprecampeon.JPG" alt="El Celta Infantil A se proclama campeón de la Nicosia International Youth Cup " title="El Celta Infantil A se proclama campeón de la Nicosia International Youth Cup " />
																
															
												
												
																									<p class="ns2-introtext"> Nuevo &eacute;xito de la cantera celeste. El Celta Infantil A se proclam&oacute; este viernes campe&oacute;n de la Nicosia International Youth...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/vigo/2861-el-celta-infantil-a-se-proclama-campeon-de-la-nicosia-international-youth-cup"><span>...>></span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :6089</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div><div class="well ">

<div class="custom"  >
	<li class="item-136"><a href="http://xornaldegalicia.es/editorial" >Editorial </a></li><li class="item-139"><a href="http://xornaldegalicia.es/opinion" >Opinión </a></li><li class="item-444 current active"><a href="http://xornaldegalicia.es/columnistas-de-opinion" >Columnistas de Opinión</a></li><li class="item-351"><a href="http://xornaldegalicia.es/relatos-y-novela-corta" >Relatos y Novela Corta</a></li><li class="item-260"><a href="http://xornaldegalicia.es/por-jose-fernando-navas-ramirez" >Por Jose Fernando Navas Ramírez</a></li><li class="item-189"><a href="http://xornaldegalicia.es/enrique-arias-vega" >Por Enrique Arias Vega</a></li><li class="item-184"><a href="http://xornaldegalicia.es/antonio-jose-parafita-fraga" >Por Antonio José Parafita Fraga</a></li><li class="item-294"><a href="http://xornaldegalicia.es/domingo-sanz-lic-en-cc-politicas-por-la-univ-complutense-madrid" >Por Domingo Sanz</a></li><li class="item-293"><a href="http://xornaldegalicia.es/por-oscar-lomba-alvarez" >Por Óscar Lomba Álvarez</a></li><li class="item-220"><a href="http://xornaldegalicia.es/por-wifredo-espina" >Por Wifredo Espina</a></li><li class="item-190"><a href="http://xornaldegalicia.es/por-carlos-gonzalez-armada" >Por Carlos Gonzalez Armada</a></li><li class="item-188"><a href="http://xornaldegalicia.es/especiales/sucedio" >Por Eduardo Prieto Casares</a></li><li class="item-209"><a href="http://xornaldegalicia.es/por-julio-fernandez-sanguino-fernandez" >Por Julio Fernández-Sanguino Fernández</a></li><li class="item-186"><a href="http://xornaldegalicia.es/por-jose-tomas-cruz-varela" >Por José-Tomás Cruz Varela</a></li><li class="item-312"><a href="http://xornaldegalicia.es/juan-de-dios-ramirez-heredia" >Juan de Dios Ramírez Heredia</a></li><li class="item-313"><a href="http://xornaldegalicia.es/por-david-garcia-vazquez" >Por David García Vázquez</a></li><li class="item-314"><a href="http://xornaldegalicia.es/por-ignacio-ortiz-palacio" >Por Ignacio Ortiz Palacio</a></li><li class="item-317"><a href="http://xornaldegalicia.es/por-jose-antonio-de-yturriaga" >Por José Antonio de Yturriaga</a></li><li class="item-324"><a href="http://xornaldegalicia.es/por-diego-catriel-herchhoren" >Por Diego Catriel Herchhoren</a></li><li class="item-325"><a href="http://xornaldegalicia.es/por-jose-antonio-turrado" >Por José Antonio Turrado</a></li><li class="item-326"><a href="http://xornaldegalicia.es/por-aitor-veiga-monasterioguren" >Por Aitor Veiga Monasterioguren</a></li><li class="item-335"><a href="http://xornaldegalicia.es/por-jose-francisco-santiago-fernandez-de-obeso" >Por José Francisco Santiago Fernández de Obeso</a></li><li class="item-339"><a href="http://xornaldegalicia.es/por-jose-luis-melendez-solorzano" title="Por José Luis Meléndez Solórzano">Por José Luis Meléndez Solórzano</a></li><li class="item-343"><a href="http://xornaldegalicia.es/luis-mendez-vinolas" >Luis Méndez Viñolas</a></li><li class="item-359"><a href="http://xornaldegalicia.es/por-diego-fierro-rodriguez" >Por Diego Fierro Rodríguez</a></li><li class="item-366 deeper parent"><a href="http://xornaldegalicia.es/jmm-caminero" >jmm caminero </a><ul class="nav-child unstyled small"><li class="item-295"><a href="http://xornaldegalicia.es/jmm-caminero/quienes-somos-xornal-galicia" >Quienes Somos Xornal Galicia</a></li></ul></li></ul>
</div>
</div><div class="well ">

<div class="custom"  >
	<p><a href="/localidades/2093-municipios-lugares-y-concellos-de-galicia"><img src="/images/anuncioLocalidadesdeGalicia.jpg" alt="anuncioLocalidadesdeGalicia" style="margin-right: auto; margin-left: auto; display: block;" /></a></p>
<p><a href="http://diariomaritimo.com/"><img src="/images/logodariomaritimo-fishing-newspaper.jpg" alt="logodariomaritimo fishing newspaper" width="200" height="56" style="margin-right: auto; margin-left: auto; display: block;" /></a></p></div>
</div><div class="well ">

<div class="custom"  >
	<div id="c_274276859088a23956808e9a0f4468f6" class="delgado"></div><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/274276859088a23956808e9a0f4468f6"></script></div>
</div><div class="well "><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vigo/15-o-concello-cooperara-coa-organizacion-do-25-aniversario-da-facultade-de-ciencias-do-mar" itemprop="url">
			<span itemprop="name">
				O Concello cooperará coa organización do 25 aniversario da Facultade de Ciencias do Mar			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/galicia/noticia-destacada-de-galicia/1822-los-altos-cargos-del-ppdeg-del-equipo-de-feijoo-montan-empresas-que-se-llevan-la-mayor-parte-del-dinero-publico-de-la-xunta-de-galicia-en-beneficio-propio" itemprop="url">
			<span itemprop="name">
				Los altos cargos del PPdeG, del equipo de Feijóo montan empresas que se llevan la mayor parte del dinero público de la Xunta de Galicia en beneficio propio.			</span>
		</a>
	</li>
</ul>
</div><div class="well ">

<div class="custom"  >
	<p>&nbsp;<strong>Cine y Televisi&oacute;n</strong></p>
<p><a href="http://xornaldegalicia.es/especiales/7058-todas-las-noticias-de-peliculas-de-television" target="_blank"> <img src="/tv_digital/peliculasdeldia.jpg" alt="" width="200" /></a></p>
<!--Publicidad cine y television-->
<p>&nbsp;</p>
<!--Publicidad saludport-->
<p><a href="https://www.saluspot.com/?utm_source=xornal%20de%20galicia&amp;utm_medium=referral&amp;utm_campaign=banner%20xornal" target="_blank"> <img src="/salud/bannersaluspot.jpg" alt="" width="200" />&nbsp;<!--Publicidad saludport-->&nbsp;<!--Publicidad virginia-->&nbsp;</a><a href="http://www.dpvabogados.com/" target="_blank"></a><a href="https://www.saluspot.com/?utm_source=xornal%20de%20galicia&amp;utm_medium=referral&amp;utm_campaign=banner%20xornal" target="_blank">&nbsp;<!--Publicidad virginia-->&nbsp;<!--Publicidad revistas-->&nbsp;</a>&nbsp;</p></div>
</div><div class="well ">

<div class="custom"  >
	<div class="custom">
<p style="text-align: justify;"><span style="color: #008000; font-size: 8pt;"><a href="http://accionytransparenciapublica.com/"><img src="http://accionytransparenciapublica.com/images/200quenocallentuderechoasaber.jpg" alt="200quenocallentuderechoasaber" style="display: block;" /></a></span></p>
<p><img src="http://www.xornaldegalicia.es/images/usuarioinicio.gif" alt=" Acceso Usuarios Registrados Acci&oacute;n y Transparencia P&uacute;blicia. " width="14" /><span style="font-size: 8pt;"> <a href="http://accionytransparenciapublica.com//index.php/component/users/?view=login" id="botonIniciarSesion" class="boton iniciar_sesion" title="inicia sesi&oacute;n">Aceso a Socios</a> (+)</span></p>
<p><span style="font-size: 8pt;"><img src="http://www.xornaldegalicia.es/images/usuarioinicio.gif" alt=" Acceso Usuarios Registrados Acci&oacute;n y Transparencia P&uacute;blicia. " width="14" /> <a href="http://accionytransparenciapublica.com//index.php/colaborar/participacion-ciudadana/15-registro-de-socios-en-la-web" id="botonIniciarSesion" class="boton iniciar_sesion" title="inicia sesi&oacute;n">Unirme desde la Web</a> (+)</span></p>
</div>
</div>
</div><div class="well ">

<div class="custom"  >
	<h3 class="csc-firstHeader"><span style="font-size: 12pt;">S&iacute;guenos en</span> <a href="https://twitter.com/share" class="twitter-share-button" data-lang="es" data-count="none" data-related="Xornal Galicia" data-via="Xornal Galicia">Tweet</a></h3>
<p><a href="http://www.facebook.com/XornalGalicia" target="_blank"><img src="/anuncios/facebook_xornalgalicia.jpg" alt="" width="200" /></a><a href="https://www.linkedin.com/uas/login?goback=&amp;trk=hb_signin" target="_blank" class="external-link-new-window"><img src="http://www.pladesemapesga.com/siguenos/linkedin.png" alt="LinkedIn" width="15" height="15" title="LinkedIn" /></a> &nbsp; <a href="http://www.slideshare.net/?ss" target="_blank" class="external-link-new-window"><img src="http://www.pladesemapesga.com/siguenos/slideshare.png" alt="SlideShare" width="15" height="15" title="SlideShare" /></a> &nbsp; <a href="http://www.xornalgalicia.com/modules.php?op=modload&amp;name=AvantGo&amp;file=index" class="internal-link" title="Opens internal link in current window"><img src="http://www.pladesemapesga.com/siguenos/rss.png" alt="RSS" width="15" height="15" title="RSS" /></a>&nbsp;</p>
<p>&copy; Xornal Galcia,&nbsp;2013<br /> <a href="http://actualidadiberica.blogspot.com.es" target="_blank" title=" Agencia de Noticias Actualidad Ib&eacute;rica AI">Blogspot Agencia Noticias AI&nbsp;</a></p>
<p><a href="http://xornalgalicia.blogspot.com.es/" target="_blank" title="Xornal de Galicia">Blogspot Xornal Galicia</a></p>
<p><a href="http://pladesemapesga.blogspot.com.es/" target="_blank" title="Pladesemapesga">Blogspot Pladesemapesga</a></p></div>
</div><div class="well "><span class="a2a_kit a2a_kit_size_32 addtoany_list">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
    <a class="a2a_button_twitter" data-a2a-follow="AddToAny"></a>
    <a class="a2a_button_instagram" data-a2a-follow="kevin"></a>
    <a class="a2a_button_pinterest" data-a2a-follow="Pinterest"></a>
    <a class="a2a_button_google_plus" data-a2a-follow="+google"></a>
    <a class="a2a_button_linkedin" data-a2a-follow="reidhoffman"></a>
    <a class="a2a_button_linkedin_company" data-a2a-follow="linkedin"></a>
    <a class="a2a_button_vimeo" data-a2a-follow="staff"></a>
    <a class="a2a_button_youtube" data-a2a-follow="YouTube"></a>
    <a class="a2a_button_youtube_channel" data-a2a-follow="UCF0pVplsI8R5kcAqgtoRqoA"></a>
    <a class="a2a_button_tumblr" data-a2a-follow="staff"></a>
    <a class="a2a_button_github" data-a2a-follow="torvalds"></a>
    <a class="a2a_button_foursquare" data-a2a-follow="dens"></a>
    <a class="a2a_button_snapchat" data-a2a-follow="teamsnapchat"></a>
    <a class="a2a_button_behance" data-a2a-follow="Adobe"></a>
    <a class="a2a_button_flickr" data-a2a-follow="flickr"></a>
</span></div><div class="well "><ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/localidades/3926-gran-acollida-da-presentacion-do-campus-de-veran-da" itemprop="url">
			<span itemprop="name">
				Gran acollida da presentación do Campus de Verán da 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/3925-el-helicoptero-de-salvamento-maritimo-helimer-401-cobra-millones-de-euros-publicos-por-su-actividad-y-servicio-cuando-lleva-guardado-en-un-garaje-mas-de-un-ano-sin-moverse-rosa-quintana-lo-justifica-por-el-fallo-de-una-pieza" itemprop="url">
			<span itemprop="name">
				El Helicóptero de Salvamento Marítimo Helimer 401 cobra "millones de euros públicos" por su actividad y servicio cuando lleva guardado en un garaje más de un año sin moverse, Rosa Quintana lo justifica por el fallo de una pieza.			</span>
		</a>
	</li>
</ul>
</div><div class="well "><div class="search mod_search93">
	<form action="/" method="post" class="form-inline">
		<label for="mod-search-searchword93" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="156" />
	</form>
</div>
</div><div class="well ">

<div class="custom"  >
	<p><a href="http://aldeasgalegas.com"><img src="/images/plades.jpg" alt="plades" /></a></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
<div id="lofass190" class="lof-ass " style="height:300px; width:940px">
<div class="lofass-container  blue lof-snright">
    
            <div class="lof-startstop"><div></div></div>
         
     <!-- MAIN CONTENT --> 
      <div class="lof-main-wapper" style="height:300px;width:640px;">
      	
                      <div class="lof-main-item ">
                              
                                <a target="_parent" title="TILDAN DE “NEGLIXENCIA” A PARALIZACIÓN DO HELIMER 401 DE SALVAMENTO MARTÍTIMO DURANTE UN ANO" href="/portada/3923-tildan-de-neglixencia-a-paralizacion-do-helimer-401-de-salvamento-martitimo-durante-un-ano">
               		<img src="http://pladesemapesga.com/images/tomadineritopublicoSEAGA_RosaQuintanaXunta.jpg" title="TILDAN DE “NEGLIXENCIA” A PARALIZACIÓN DO HELIMER 401 DE SALVAMENTO MARTÍTIMO DURANTE UN ANO" width="640" alt="TILDAN DE “NEGLIXENCIA” A PARALIZACIÓN DO HELIMER 401 DE SALVAMENTO MARTÍTIMO DURANTE UN ANO" >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="TILDAN DE “NEGLIXENCIA” A PARALIZACIÓN DO HELIMER 401 DE SALVAMENTO MARTÍTIMO DURANTE UN ANO" href="/portada/3923-tildan-de-neglixencia-a-paralizacion-do-helimer-401-de-salvamento-martitimo-durante-un-ano">TILDAN DE “NEGLIXENCIA” A PARALIZACIÓN DO HELIMER 401 DE SALVAMENTO MARTÍTIMO DURANTE UN ANO</a></h4>
                                        <p>Loli Toja lembran que a aeronave tivo un custe de 24 mill&oacute;ns de euros &ldquo;que est&aacute;n metidos nun garaxe&rdquo; fronte ao escaso interese da empresa adxudicataria por recuperar a aeronave...+</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="Martín Lestido proclámase en Ortigueira vencedor da Volta Ciclista á Provincia da Coruña 2017" href="/portada/3882-martin-lestido-proclamase-en-ortigueira-vencedor-da-volta-ciclista-a-provincia-da-coruna-2017">
               		<img src="https://www.dacoruna.gal/files/8514/9538/4202/unnamed-6.jpg" title="Martín Lestido proclámase en Ortigueira vencedor da Volta Ciclista á Provincia da Coruña 2017" width="640" alt="Martín Lestido proclámase en Ortigueira vencedor da Volta Ciclista á Provincia da Coruña 2017" >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Martín Lestido proclámase en Ortigueira vencedor da Volta Ciclista á Provincia da Coruña 2017" href="/portada/3882-martin-lestido-proclamase-en-ortigueira-vencedor-da-volta-ciclista-a-provincia-da-coruna-2017">Martín Lestido proclámase en Ortigueira vencedor da Volta Ciclista á Provincia da Coruña 2017</a></h4>
                                        <p>Mart&iacute;n Lestido, do equipo Supermercados Froiz, proclamouse hoxe en Ortigueira ga&ntilde;ador absoluto da Volta Ciclista &aacute; Provincia da Coru&ntilde;a 201, tras quedar na clasificaci&oacute;n xeral por diante do canario Adri&aacute;n...+</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="Pladesemapesga apunta a las NEFASTAS gestiones de Rosa Quintana el reguero de cadáveres por el litoral de Galicia a lo que se suma el Naufragio con 3 fallecidos del pesquero Nuevo Marcos en Combarro " href="/portada/3749-pladesemapesga-apunta-a-las-nefastas-gestiones-de-rosa-quintana-el-reguero-de-cadaveres-por-el-litoral-de-galicia-a-lo-que-se-suma-el-naufragio-con-3-fallecidos-del-pesquero-nuevo-marcos-en-combarro">
               		<img src="http://diariomaritimo.com/images/ABRIL/culpablespoliticosfallecidoscombrarro.jpg" title="Pladesemapesga apunta a las NEFASTAS gestiones de Rosa Quintana el reguero de cadáveres por el litoral de Galicia a lo que se suma el Naufragio con 3 fallecidos del pesquero Nuevo Marcos en Combarro " width="640" alt="Pladesemapesga apunta a las NEFASTAS gestiones de Rosa Quintana el reguero de cadáveres por el litoral de Galicia a lo que se suma el Naufragio con 3 fallecidos del pesquero Nuevo Marcos en Combarro " >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Pladesemapesga apunta a las NEFASTAS gestiones de Rosa Quintana el reguero de cadáveres por el litoral de Galicia a lo que se suma el Naufragio con 3 fallecidos del pesquero Nuevo Marcos en Combarro " href="/portada/3749-pladesemapesga-apunta-a-las-nefastas-gestiones-de-rosa-quintana-el-reguero-de-cadaveres-por-el-litoral-de-galicia-a-lo-que-se-suma-el-naufragio-con-3-fallecidos-del-pesquero-nuevo-marcos-en-combarro">Pladesemapesga apunta a las NEFASTAS gestiones de Rosa Quintana el reguero de cadáveres por el litoral de Galicia a lo que se suma el Naufragio con 3 fallecidos del pesquero Nuevo Marcos en Combarro </a></h4>
                                        <p>PLADESEMAPESGA se reitera en apuntar a Rosa Quintana, Sr Fajardo y Basilio Otero como responsables pol&iacute;ticos de los 3 fallecidos en Combarro. La Plataforma en Defensa del sector Mar&iacute;timo Pesquero...+</p>
                                     </div>
                                              </div> 
                    
      </div>
      <!-- END MAIN CONTENT --> 
        <!-- NAVIGATOR -->
                      <div class="lof-buttons-control">
                  <a href="/" onclick="return false;" class="lof-previous">Previous</a>
                  <a href="/" class="lof-next"  onclick="return false;">Next</a>
                </div>
                        
              <div class="lof-navigator-outer">
                    <ul class="lof-navigator">
                                            <li>
                            <div>
                                                                 <img src="http://pladesemapesga.com/images/tomadineritopublicoSEAGA_RosaQuintanaXunta.jpg" title="TILDAN DE “NEGLIXENCIA” A PARALIZACIÓN DO HELIMER 401 DE SALVAMENTO MARTÍTIMO DURANTE UN ANO" width="60" alt="TILDAN DE “NEGLIXENCIA” A PARALIZACIÓN DO HELIMER 401 DE SALVAMENTO MARTÍTIMO DURANTE UN ANO" > 
                                                                                                  <h4>TILDAN DE “NEGLIXENCIA” A PARALIZACIÓN DO HELIMER 401 DE SALVAMENTO MARTÍTIMO DURANTE UN ANO</h4>
                                                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="https://www.dacoruna.gal/files/8514/9538/4202/unnamed-6.jpg" title="Martín Lestido proclámase en Ortigueira vencedor da Volta Ciclista á Provincia da Coruña 2017" width="60" alt="Martín Lestido proclámase en Ortigueira vencedor da Volta Ciclista á Provincia da Coruña 2017" > 
                                                                                                  <h4>Martín Lestido proclámase en Ortigueira vencedor da Volta Ciclista á Provincia da Coruña 2017</h4>
                                                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://diariomaritimo.com/images/ABRIL/culpablespoliticosfallecidoscombrarro.jpg" title="Pladesemapesga apunta a las NEFASTAS gestiones de Rosa Quintana el reguero de cadáveres por el litoral de Galicia a lo que se suma el Naufragio con 3 fallecidos del pesquero Nuevo Marcos en Combarro " width="60" alt="Pladesemapesga apunta a las NEFASTAS gestiones de Rosa Quintana el reguero de cadáveres por el litoral de Galicia a lo que se suma el Naufragio con 3 fallecidos del pesquero Nuevo Marcos en Combarro " > 
                                                                                                  <h4>Pladesemapesga apunta a las NEFASTAS gestiones de Rosa Quintana el reguero de cadáveres por el litoral de Galicia a lo que se...</h4>
                                                                                                                            </div>    
                        </li>
                          
                    </ul>
              </div>
              
  </div>
 </div> <script type="text/javascript">

  var _lofmain =  $('lofass190'); 
   var object = new LofArticleSlideshow( _lofmain,
                  { 
                    fxObject:{
                    transition:Fx.Transitions.linear,  
                    duration:500                    },
                    startItem:0,
                    interval:5000,
                    direction :'hrright', 
                    navItemHeight:100,
                    navItemWidth:310,
                    navItemsDisplay:3,
                    navPos:'right',
					autoStart:0,
					descOpacity:1                  } );
      object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
                         previous:_lofmain.getElement('.lof-previous')} );
  
</script>


<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/vigo"><strong>Vigo</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/vigo/240-vilagarcia-e-vigo-defenderan-xuntos-unha-rebaixa-no-prezo-do-transporte-entre-as-duas-cidades">Vilagarcía e Vigo defenderán xuntos unha rebaixa no prezo do transporte entre as dúas cidades</a> <br> Os concellos de Vigo e Vilagarc&iacute;a traballar&aacute;n xuntos para lograr que as comunicaci&oacute;ns entre a primeira e a terceira cidade da...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/ourense"><strong>Ourense</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/ourense/951-as-piscinas-municipais-de-oira-abren-ao-publico-este-sabado-11-de-xuno-en-horario-de-11-00-a-21-00-horas">As piscinas municipais de Oira abren ao público este sábado 11 de xuño en horario de 11:00 a 21:00 horas</a> <br> O&nbsp;vindeiro s&aacute;bado 11 de xu&ntilde;o &aacute;brense ao p&uacute;blico as piscinas exteriores de Oira. O horario de apertura ser&aacute; de...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/galicia"><strong> Galicia</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/galicia/3313-denuncian-o-desvio-de-materiales-publicos-a-empresa-privadas">DENUNCIAN o desvïo de materiales PUBLICOs A EMPRESA PRIVADAs</a> <br> Adrian Pena Rey bombeiro no parque comarcal do Morrazo delegado sindical do consorcio de Bombeiros provincial quere denunciar p&uacute;blicamente o...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/a-coruna"><strong>A Coruña</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/a-coruna/32-ciudadanos-insta-al-gobierno-municipal-de-xuliuo-ferreiro-a-mejorar-los-pasos-de-peatones-de-la-ciudad">Ciudadanos insta al Gobierno Municipal de Xuliuo Ferreiro a mejorar los pasos de peatones de la ciudad</a> <br> La Agrupaci&oacute;n de Ciudadanos (C&acute;s) en A Coru&ntilde;a alerta de la peligrosidad que ocasiona el mal estado en el que se encuentran muchos...   </div>
  </div>
</div>
<div class="gn_clear"></div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/portada"><strong>Portada</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/portada/3281-o-tsxg-dita-unha-nova-sentenza-contra-erimsa-por-outra-concesion-mineira-en-cospeito">O TSXG dita unha nova sentenza contra Erimsa por outra concesión mineira en Cospeito</a> <br> O Tribunal Superior de Xustiza de Galicia v&eacute;n de ditar unha nova sentenza contra Erimsa, tralo fallo desestimatorio que tivo que encaixar a...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/lugo"><strong>Lugo</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/lugo/10-caravana-de-vehiculos-polas-ruas-de-lugo-para-esixir-a-linorsa-que-pague-os-salarios-adebedados">Caravana de vehículos polas rúas de Lugo para esixir a Linorsa que pague os salarios adebedados </a> <br> A empresa, que presta servizos de limpeza en diversos centros da Xunta, ten pendente de pagar d&uacute;as n&oacute;minas e o 50% do soldo de decembro...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/santiago"><strong>Santiago</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/santiago/795-el-alcalde-de-santiago-tiene-a-sus-espaldas-el-suicidio-del-vecino-de-arins-suicidado-al-que-le-negoio-una-entrevista-y-asiste-a-unas-jornadas-sobre-suicidios-las-felonias-populistas-estan-montadas">El alcalde de Santiago tiene a sus espaldas el suicidio del vecino de Aríns suicidado al que le negó una entrevista y asiste a unas jornadas sobre suicidios....Las felonías populistas están montadas</a> <br> &nbsp; Marti&ntilde;o Noriega antes de ser alcalde lideraba en cabeza las manifestaciones del vecino de Arins que tras ser abandonado por Noriega...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/localidades"><strong>Localidades de Galicia</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/localidades/2911-ao-longo-do-ano-2016-a-ocupacion-hoteleira-na-provincia-de-pontevedra-foi-do-45-11-puntos-por-enriba-da-media-rexistrada-en-2015">Ao longo do ano 2016 a ocupación hoteleira na provincia de Pontevedra foi do 45 %, 11 puntos por enriba da media rexistrada en 2015</a> <br> Os datos de ocupaci&oacute;n hoteleira de decembro recollidos polo Servizo de Turismo volven arroxar datos positivos para o sector nas R&iacute;as...   </div>
  </div>
</div>
<div class="gn_clear"></div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/a-coruna/vertedero-municipal-de-a-coruna"><strong>Vertedero Municipal de A Coruña</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/a-coruna/vertedero-municipal-de-a-coruna/3292-pladesemapesga-alerta-da-falta-de-seguridade-e-vandalismo-nas-zoas-centricas-durante-os-fins-de-semana">Pladesemapesga alerta da falta de seguridade e vandalismo nas zoas céntricas durante os fins de semana </a> <br> &nbsp;A cidadan&iacute;a mostra a s&uacute;a preocupaci&oacute;n ante o deixamento do equipo de goberno fronte aos problemas que se est&aacute;n...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/agenda-de-galicia"><strong>Agenda de Galicia</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/agenda-de-galicia/3432-ii-andaina-da-lamprea"> II Andaina da Lamprea</a> <br> A Vila de Arbo, &nbsp;o Patrimonio, a Paisaxe, O Rio Mi&ntilde;o, As Pesqueiras e a nosa Lamprea, a Concelleria de Xuventude organiza a II Andaina da...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/pontevedra"><strong>Pontevedra</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/pontevedra/1374-novo-chiringuito-para-facer-desaparecer-cartos-publicos-entrando-en-competencia-desleal-con-o-arco-atlantico-e-eixco-atlantico-todas-elas-baixo-manexo-sen-auditorias-de-fondos-europos-e-publicos">Novo chiringuito para facer desaparecer cartos públicos entrando en competencia desleal con o Arco Atlántico e Eixco Atlántico, todas elas baixo manexo sen auditorias de fondos europos e publicos</a> <br> A nova Asociaci&oacute;n Europea de Cooperaci&oacute;n Territorial (AECT) R&iacute;o Mi&ntilde;o, que re&uacute;ne &aacute; Deputaci&oacute;n de...   </div>
  </div>
</div>

<div style="float:left;width:25%;">
  <div class="globalnews" style="margin:2px">
        <div class="gn_header_1"> <span class="gn_header"><a href="/galicia/noticia-destacada-de-galicia"><strong>Noticia destacada de Galicia</strong></a></span>
      <div class="gn_clear"></div>
    </div>
    
<div class="gn_static gn_static_1">
	 <a href="/galicia/noticia-destacada-de-galicia/99-pladesemapesga-responde-al-decreto-de-transparencia-anunciado-por-xulio-ferreiro-con-una-nueva-denuncia-judicial-por-presunta-malversacion-de-fondos-publicos-del-festin-politico-en-barcelona">Pladesemapesga responde al Decreto de Transparencia anunciado por Xulio Ferreiro con una nueva denuncia judicial por presunta malversación de fondos públicos del festín político en Barcelona.</a> <br> La falsa transparencia de Xulio Ferreiro pretende "Marear" a los coru&ntilde;eses con m&aacute;s fraude y mentiras mediante decreto para hacer...   </div>
  </div>
</div>
<div class="gn_clear"></div>


<div class="custom"  >
	<center><TABLE WIDTH="960" CELLSPACING="2">
    <TD WIDTH="728">
<!--Publicidad flash--><A href="http://accionytransparenciapublica.com/"target="_blank"> <img src="http://accionytransparenciapublica.com/images/Porunaprensalibredecorruptos.jpg"width="720"></A>
<!--Publicidad flash--> </TD>
   <TD WIDTH="200" CELLSPACING="2"><!--Publicidad 200x90--><center><A href="http://accionytransparenciapublica.com/"target="_blank"> <img src="http://accionytransparenciapublica.com/images/quenocallentuderechoasaber.jpg"width="200"></A></center><!--Publicidad 200x90--></TD></table></center></div>


<div class="custom"  >
	<p>Enemigos de la libertad de expresi&oacute;n y los Derechos Humanos. <a href="http://pladesemapesga.com/inicio/portada/86-pladesemapesga-exige-que-xulio-ferreiro-pida-perdon-por-la-indecencia-politica-de-bloquear-en-las-redes-sociales-la-plataforma-de-mas-de-48-mil-socios-por-decir-la-verdad">@XulioFerreiro [+] &raquo;</a>- <a href="http://accionytransparenciapublica.com/transparencia-entes-publicos/159-martino-noriega-golpista-contra-la-libertad-de-expresion-y-la-libertad-de-prensa">@MartinhoNoriega [+] &raquo;</a>- <a href="/galicia/noticia-destacada-de-galicia/2228-diego-calvo-nos-bloquea-en-las-redes-sociales-pero-no-puede-evitar-que-la-ciudadania-conozca-como-desviaba-fondos-publicos-para-fiestas-del-ppdeg">@DiegoCalvoPouso [+] &raquo;</a>- <a href="http://pladesemapesga.com/comunicados/comunicado-destacado-de-pladesemapesga/184-feijoo-y-ppdeg-acusado-en-un-juzgado-de-a-coruna-de-persecucion-coacciones-y-amenazas-contra-una-asociacion-sin-animo-de-lucro">#PPdeGalicia [+] &raquo;</a>.</p></div>


<div class="custom"  >
	<p><span style="font-size: 10pt;"><img src="/img/70x70/f/jnlogofaceboka2266dc0cd722d7e76261170cdba21ba-cfbfe10c8466b20d8a1cd29e5e10cfc2.jpg" alt="" width="70" style="margin: 3px; float: left;" />Ante la multitud de descargas del "puto pen drive de Pablo Crespo PPdeG&nbsp;(G&uacute;rtel)&nbsp;en nuestro servidores" y estando varios de sus archivos bajo clave secreta, informamos a los interesados en su acceso bloqueado que pueden ponerse en contacto con <span id="cloakfa41a58a42525ea8a892dc0bf7e219cf">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloakfa41a58a42525ea8a892dc0bf7e219cf').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyfa41a58a42525ea8a892dc0bf7e219cf = 'pr&#101;ns&#97;' + '&#64;';
				addyfa41a58a42525ea8a892dc0bf7e219cf = addyfa41a58a42525ea8a892dc0bf7e219cf + 'x&#111;rn&#97;lg&#97;l&#105;c&#105;&#97;' + '&#46;' + 'c&#111;m';
				var addy_textfa41a58a42525ea8a892dc0bf7e219cf = 'pr&#101;ns&#97;' + '&#64;' + 'x&#111;rn&#97;lg&#97;l&#105;c&#105;&#97;' + '&#46;' + 'c&#111;m';document.getElementById('cloakfa41a58a42525ea8a892dc0bf7e219cf').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyfa41a58a42525ea8a892dc0bf7e219cf + '\'>'+addy_textfa41a58a42525ea8a892dc0bf7e219cf+'<\/a>';
		</script> con el asunto "clave puto pen dribe" y le sera entregada..<a href="/galicia/noticia-destacada-de-galicia/2426-el-ppdeg-heredado-por-feijoo-inicio-la-gran-redada-de-fondos-publicos-con-pablo-crespo-asentado-y-acreditado-en-su-puto-pen-drive"> <span style="text-decoration: underline;"><span style="color: #0088cc;">El PPdeG heredado por Feij&oacute;o inici&oacute; la "gran redada de fondos p&uacute;blicos" con Pablo Crespo asentado y acreditado en su "puto Pen Drive".</span></span></a>...*</span></p></div>

<div id="ns2-122" class="nssp2 ns2-122">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap122" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/3696-la-diputada-del-ppdeg-paula-prado-instaba-al-parlamento-de-galicia-a-inyectar-mas-dinero-en-los-cursos-donde-daba-clase-su-hermano-luciano-prado-del-rio">
															
															La Diputada del PPdeG, Paula Prado instaba al Parlamento de Galicia a inyectar más dinero en los cursos donde daba clase su hermano Luciano Prado del Rio																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Noticia destacada de Galicia																	
															</div>														
																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext">El hermano de Paula Prado Diputada del PPdeG, Luciano Prado del R&iacute;o es requerido publicamente...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/3696-la-diputada-del-ppdeg-paula-prado-instaba-al-parlamento-de-galicia-a-inyectar-mas-dinero-en-los-cursos-donde-daba-clase-su-hermano-luciano-prado-del-rio"><span>.Seguir leyendo...(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :2589</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/3666-los-gallegos-fajardo-basilio-otero-encubren-a-evaristo-lareo-vinas-ex-patron-de-caion-en-la-usurpacion-de-cargo-publico-en-representacion-de-la-fncp-cuando-lleva-jubilado-mas-de-5-anos">
															
															Los gallegos Fajardo, Basilio Otero encubren a Evaristo Lareo Viñas ex patrón de Caión en la usurpación de cargo público en representación de la FNCP cuando lleva jubilado más de 5 años																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Noticia destacada de Galicia																	
															</div>														
																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext">Alberto L&oacute;pez-Asenjo Secretario de Pesca del MAGRAMA, Gil Bernav&eacute;, Secretario de la Fe...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/3666-los-gallegos-fajardo-basilio-otero-encubren-a-evaristo-lareo-vinas-ex-patron-de-caion-en-la-usurpacion-de-cargo-publico-en-representacion-de-la-fncp-cuando-lleva-jubilado-mas-de-5-anos"><span>.Seguir leyendo...(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :2299</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/3648-surrealista-650-000-euros-de-financiamento-publico-da-xunta-para-contratar-curas-no-sergas-apeticioen-expresa-de-feijoeo">
															
															SURREALISTA: 650.000 EUROS DE FINANCIAMENTO PÚBLICO DA XUNTA PARA CONTRATAR CURAS NO SERGAS APETICIÖN EXPRESA DE FEIJÖO																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Noticia destacada de Galicia																	
															</div>														
																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext">Torrado apunta que con esta partida se poder&iacute;an contratar, por exemplo, &ldquo;quince m&eacut...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/3648-surrealista-650-000-euros-de-financiamento-publico-da-xunta-para-contratar-curas-no-sergas-apeticioen-expresa-de-feijoeo"><span>.Seguir leyendo...(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :2643</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/3627-la-xunta-rosa-quintana-vende-por-12-millones-sus-dos-helicopteros-de-rescate-en-el-ano-2011-y-ya-lleva-regalados-por-su-alquiler-mas-de-60-millones-de-euros-por-su-alquiler-psoe-en-marea-bng-no-se-enteran-o-encubren-y-callan">
															
															La Xunta (Rosa Quintana) vende por 12 millones sus dos helicópteros de rescate en el año 2011 y ya lleva regalados por su alquiler más de 60 millones de euros por su alquiler, PSOE, En Marea, BNG, no se enteran o encubren y callan..																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Noticia destacada de Galicia																	
															</div>														
																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext">Acordo polo que se autoriza a contrataci&oacute;n dos servizos de operaci&oacute;n e mantemento de d...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/3627-la-xunta-rosa-quintana-vende-por-12-millones-sus-dos-helicopteros-de-rescate-en-el-ano-2011-y-ya-lleva-regalados-por-su-alquiler-mas-de-60-millones-de-euros-por-su-alquiler-psoe-en-marea-bng-no-se-enteran-o-encubren-y-callan"><span>.Seguir leyendo...(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :2401</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/3548-carmen-santos-y-su-hermano-favorecen-el-cierre-de-la-oficina-de-pesca-publicitada-por-pablo-iglesias-y-abandonan-a-su-suerte-al-sector-pesquero-de-galicia">
															
															Carmen Santos y su hermano, favorecen el cierre de la oficina de pesca publicitada por Pablo Iglesias y abandonan a su suerte al sector pesquero de Galicia.																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Noticia destacada de Galicia																	
															</div>														
																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext">La oficina de Pesca y Agroalimentaci&oacute;n que el grupo de Podemos en el Parlamento Europeo abri&...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/3548-carmen-santos-y-su-hermano-favorecen-el-cierre-de-la-oficina-de-pesca-publicitada-por-pablo-iglesias-y-abandonan-a-su-suerte-al-sector-pesquero-de-galicia"><span>.Seguir leyendo...(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :2894</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-3">
										<div style="padding:3px 3px 3px 3px">
											<div class="ns2-inner">
																								
											
																								
												
																									<h4 class="ns2-title">
																													<a href="/galicia/noticia-destacada-de-galicia/3533-preguntamos-a-la-sra-rosa-quintana-quien-le-enseno-el-truco-fiscal-de-registrar-propiedades-de-la-xunta-en-las-islas-canarias-para-jugar-fiscalmente-con-el-iva-no-hemos-obtenido-respuesta">
															
															Preguntamos...? a la Sra Rosa Quintana....Quien le enseñó el truco fiscal de registrar propiedades de la Xunta en las Islas Canarias...Para jugar fiscalmente con el IVA, no hemos obtenido respuesta.																													</a>
															
													</h4>
																								
																									<div class="ns2-tools">
														
																													<div class="ns2-category">
																	
																	
																	Noticia destacada de Galicia																	
															</div>														
																											
														
																											</div>
													
															
												
												
																									<p class="ns2-introtext">Rosa Quintana y Sasemar practican el abanderamiento de conveniencia con los vienes p&uacute;blicos,...</p>								
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																									<div class="ns2-links">
																						<a class="ns2-readmore" href="/galicia/noticia-destacada-de-galicia/3533-preguntamos-a-la-sra-rosa-quintana-quien-le-enseno-el-truco-fiscal-de-registrar-propiedades-de-la-xunta-en-las-islas-canarias-para-jugar-fiscalmente-con-el-iva-no-hemos-obtenido-respuesta"><span>.Seguir leyendo...(+)</span></a>
																<a class="ns2-comments" href="#">Comentarios</a>																
																													<span class="ns2-hits"> Votos :6816</span>
														
																		</div>
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script>

<div class="custom"  >
	<TABLE CELLSPACING="0" CELLPADDING="0" WIDTH="950" style="text-align: justify;" BORDER="0">	
    
    Estamos en; &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Abegondo" alt=" lugares y parroquias de Galicia  "><B>Abegondo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ames" alt=" lugares y parroquias de Galicia  "><B>Ames</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Arteixo" alt=" lugares y parroquias de Galicia  "><B>Arteixo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Arz%c3%baa" alt=" lugares y parroquias de Galicia  "><B>Arz&uacute;a</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Bergondo" alt=" lugares y parroquias de Galicia  "><B>Bergondo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Betanzos" alt=" lugares y parroquias de Galicia  "><B>Betanzos</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Boimorto" alt=" lugares y parroquias de Galicia  "><B>Boimorto</B></A> 
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Boiro" alt=" lugares y parroquias de Galicia  "><B>Boiro</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Boqueix%c3%b3n" alt=" lugares y parroquias de Galicia  "><B>Boqueix&oacute;n</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cabana de Berganti%c3%b1os" alt=" lugares y parroquias de Galicia  "><B>Cabana de Berganti&ntilde;os</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Camari%c3%b1as" alt=" lugares y parroquias de Galicia  "><B>Camari&ntilde;as</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cambre" alt=" lugares y parroquias de Galicia  "><B>Cambre</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Capela" alt=" lugares y parroquias de Galicia  "><B>A Capela</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Carballo" alt=" lugares y parroquias de Galicia  "><B>Carballo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cari%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>Cari&ntilde;o</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Carnota" alt=" lugares y parroquias de Galicia  "><B>Carnota</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Carral" alt=" lugares y parroquias de Galicia  "><B>Carral</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cee" alt=" lugares y parroquias de Galicia  "><B>Cee</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cerceda" alt=" lugares y parroquias de Galicia  "><B>Cerceda</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Corcubi%c3%b3n" alt=" lugares y parroquias de Galicia  "><B>Corcubi&oacute;n</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Coristanco" alt=" lugares y parroquias de Galicia  "><B>Coristanco</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Coru%c3%b1a" alt=" lugares y parroquias de Galicia  "><B>A Coru&ntilde;a</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Culleredo" alt=" lugares y parroquias de Galicia  "><B>Culleredo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Dumbr%c3%ada" alt=" lugares y parroquias de Galicia  "><B>Dumbr&iacute;a</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Fene" alt=" lugares y parroquias de Galicia  "><B>Fene</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ferrol" alt=" lugares y parroquias de Galicia  "><B>Ferrol</B></A> 		
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Frades" alt=" lugares y parroquias de Galicia  "><B>Frades</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Laracha" alt=" lugares y parroquias de Galicia  "><B>A Laracha</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Laxe" alt=" lugares y parroquias de Galicia  "><B>Laxe</B></A> 
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Malpica de Berganti%c3%b1os" alt=" lugares y parroquias de Galicia  "><B>Malpica de Berganti&ntilde;os</B></A> 
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Melide" alt=" lugares y parroquias de Galicia  "><B>Melide</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Monfero" alt=" lugares y parroquias de Galicia  "><B>Monfero</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Muros" alt=" lugares y parroquias de Galicia  "><B>Muros</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Nar%c3%b3n" alt=" lugares y parroquias de Galicia  "><B>Nar&oacute;n</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Noia" alt=" lugares y parroquias de Galicia  "><B>Noia</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Oleiros" alt=" lugares y parroquias de Galicia  "><B>Oleiros</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ordes" alt=" lugares y parroquias de Galicia  "><B>Ordes</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Oroso" alt=" lugares y parroquias de Galicia  "><B>Oroso</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Outes" alt=" lugares y parroquias de Galicia  "><B>Outes</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ponteceso" alt=" lugares y parroquias de Galicia  "><B>Ponteceso</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Pontedeume" alt=" lugares y parroquias de Galicia  "><B>Pontedeume</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=As Pontes de Garc%c3%ada Rodr%c3%adguez" alt=" lugares y parroquias de Galicia  "><B>As Pontes de Garc&iacute;a Rodr&iacute;guez</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Rianxo" alt=" lugares y parroquias de Galicia  "><B>Rianxo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ribeira" alt=" lugares y parroquias de Galicia  "><B>Ribeira</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Rois" alt=" lugares y parroquias de Galicia  "><B>Rois</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Santa Comba" alt=" lugares y parroquias de Galicia  "><B>Santa Comba</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Santiago de Compostela" alt=" lugares y parroquias de Galicia  "><B>Santiago de Compostela</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Sobrado" alt=" lugares y parroquias de Galicia  "><B>Sobrado</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Teo" alt=" lugares y parroquias de Galicia  "><B>Teo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Valdovi%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>Valdovi&ntilde;o</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vimianzo" alt=" lugares y parroquias de Galicia  "><B>Vimianzo</B></A> &nbsp;<A
   
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Abad%c3%adn" alt=" lugares y parroquias de Galicia  "><B>Abad&iacute;n</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Baleira" alt=" lugares y parroquias de Galicia  "><B>Baleira</B></A> 
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Becerre%c3%a1" alt=" lugares y parroquias de Galicia  "><B>Becerre&aacute;</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Burela" alt=" lugares y parroquias de Galicia  "><B>Burela</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Castroverde" alt=" lugares y parroquias de Galicia  "><B>Castroverde</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cervo" alt=" lugares y parroquias de Galicia  "><B>Cervo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Chantada" alt=" lugares y parroquias de Galicia  "><B>Chantada</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Folgoso do Courel" alt=" lugares y parroquias de Galicia  "><B>Folgoso do Courel</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Foz" alt=" lugares y parroquias de Galicia  "><B>Foz</B></A> 
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Friol" alt=" lugares y parroquias de Galicia  "><B>Friol</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Lugo" alt=" lugares y parroquias de Galicia  "><B>Lugo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Monforte de Lemos" alt=" lugares y parroquias de Galicia  "><B>Monforte de Lemos</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Navia de Suarna" alt=" lugares y parroquias de Galicia  "><B>Navia de Suarna</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ourol" alt=" lugares y parroquias de Galicia  "><B>Ourol</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O P%c3%a1ramo" alt=" lugares y parroquias de Galicia  "><B>O P&aacute;ramo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Portomar%c3%adn" alt=" lugares y parroquias de Galicia  "><B>Portomar&iacute;n</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ribadeo" alt=" lugares y parroquias de Galicia  "><B>Ribadeo</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Sarria" alt=" lugares y parroquias de Galicia  "><B>Sarria</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Sober" alt=" lugares y parroquias de Galicia  "><B>Sober</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O Vicedo" alt=" lugares y parroquias de Galicia  "><B>O Vicedo</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vilalba" alt=" lugares y parroquias de Galicia  "><B>Vilalba</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Viveiro" alt=" lugares y parroquias de Galicia  "><B>Viveiro</B></A> &nbsp;<A
	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Beariz" alt=" lugares y parroquias de Galicia  "><B>Beariz</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Os Blancos" alt=" lugares y parroquias de Galicia  "><B>Os Blancos</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O Carballi%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>O Carballi&ntilde;o</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cartelle" alt=" lugares y parroquias de Galicia  "><B>Cartelle</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cenlle" alt=" lugares y parroquias de Galicia  "><B>Cenlle</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cortegada" alt=" lugares y parroquias de Galicia  "><B>Cortegada</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Lobios" alt=" lugares y parroquias de Galicia  "><B>Lobios</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Mel%c3%b3n" alt=" lugares y parroquias de Galicia  "><B>Mel&oacute;n</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Merca" alt=" lugares y parroquias de Galicia  "><B>A Merca</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O%c3%admbra" alt=" lugares y parroquias de Galicia  "><B>O&iacute;mbra</B></A> 
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ourense" alt=" lugares y parroquias de Galicia  "><B>Ourense</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Pobra de Trives" alt=" lugares y parroquias de Galicia  "><B>A Pobra de Trives</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ribadavia" alt=" lugares y parroquias de Galicia  "><B>Ribadavia</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Rubi%c3%a1" alt=" lugares y parroquias de Galicia  "><B>Rubi&aacute;</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Sandi%c3%a1s" alt=" lugares y parroquias de Galicia  "><B>Sandi&aacute;s</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vilar de Barrio" alt=" lugares y parroquias de Galicia  "><B>Vilar de Barrio</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vilari%c3%b1o de Conso" alt=" lugares y parroquias de Galicia  "><B>Vilari&ntilde;o de Conso</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Xinzo de Limia" alt=" lugares y parroquias de Galicia  "><B>Xinzo de Limia</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Xunqueira de Amb%c3%ada" alt=" lugares y parroquias de Galicia  "><B>Xunqueira de Amb&iacute;a</B></A> &nbsp;<A
	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Agolada" alt=" lugares y parroquias de Galicia  "><B>Agolada</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Arbo" alt=" lugares y parroquias de Galicia  "><B>Arbo</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Baiona" alt=" lugares y parroquias de Galicia  "><B>Baiona</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Barro" alt=" lugares y parroquias de Galicia  "><B>Barro</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Bueu" alt=" lugares y parroquias de Galicia  "><B>Bueu</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Caldas de Reis" alt=" lugares y parroquias de Galicia  "><B>Caldas de Reis</B></A> 	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cambados" alt=" lugares y parroquias de Galicia  "><B>Cambados</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Campo Lameiro" alt=" lugares y parroquias de Galicia  "><B>Campo Lameiro</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cangas" alt=" lugares y parroquias de Galicia  "><B>Cangas</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Ca%c3%b1iza" alt=" lugares y parroquias de Galicia  "><B>A Ca&ntilde;iza</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Carballedo" alt=" lugares y parroquias de Galicia  "><B>Carballedo</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Catoira" alt=" lugares y parroquias de Galicia  "><B>Catoira</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Cuntis" alt=" lugares y parroquias de Galicia  "><B>Cuntis</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Estrada" alt=" lugares y parroquias de Galicia  "><B>A Estrada</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Forcarei" alt=" lugares y parroquias de Galicia  "><B>Forcarei</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O Grove" alt=" lugares y parroquias de Galicia  "><B>O Grove</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Guarda" alt=" lugares y parroquias de Galicia  "><B>A Guarda</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Illa de Arousa" alt=" lugares y parroquias de Galicia  "><B>A Illa de Arousa</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Lal%c3%adn" alt=" lugares y parroquias de Galicia  "><B>Lal&iacute;n</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=A Lama" alt=" lugares y parroquias de Galicia  "><B>A Lama</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Mar%c3%adn" alt=" lugares y parroquias de Galicia  "><B>Mar&iacute;n</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Mea%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>Mea&ntilde;o</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Meis" alt=" lugares y parroquias de Galicia  "><B>Meis</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Moa%c3%b1a" alt=" lugares y parroquias de Galicia  "><B>Moa&ntilde;a</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Mondariz" alt=" lugares y parroquias de Galicia  "><B>Mondariz</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Mora%c3%b1a" alt=" lugares y parroquias de Galicia  "><B>Mora&ntilde;a</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Mos" alt=" lugares y parroquias de Galicia  "><B>Mos</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=As Neves" alt=" lugares y parroquias de Galicia  "><B>As Neves</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Nigr%c3%a1n" alt=" lugares y parroquias de Galicia  "><B>Nigr&aacute;n</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Oia" alt=" lugares y parroquias de Galicia  "><B>Oia</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Poio" alt=" lugares y parroquias de Galicia  "><B>Poio</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ponteareas" alt=" lugares y parroquias de Galicia  "><B>Ponteareas</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Ponte Caldelas" alt=" lugares y parroquias de Galicia  "><B>Ponte Caldelas</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Pontevedra" alt=" lugares y parroquias de Galicia  "><B>Pontevedra</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O Porri%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>O Porri&ntilde;o</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Redondela" alt=" lugares y parroquias de Galicia  "><B>Redondela</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Rodeiro" alt=" lugares y parroquias de Galicia  "><B>Rodeiro</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=O Rosal" alt=" lugares y parroquias de Galicia  "><B>O Rosal</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Salvaterra de Mi%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>Salvaterra de Mi&ntilde;o</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Silleda" alt=" lugares y parroquias de Galicia  "><B>Silleda</B></A>
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Soutomaior" alt=" lugares y parroquias de Galicia  "><B>Soutomaior</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Tomi%c3%b1o" alt=" lugares y parroquias de Galicia  "><B>Tomi&ntilde;o</B></A>
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Tui" alt=" lugares y parroquias de Galicia  "><B>Tui</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Valga" alt=" lugares y parroquias de Galicia  "><B>Valga</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vigo" alt=" lugares y parroquias de Galicia  "><B>Vigo</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vilaboa" alt=" lugares y parroquias de Galicia  "><B>Vilaboa</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vila de Cruces" alt=" lugares y parroquias de Galicia  "><B>Vila de Cruces</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vilagarc%c3%ada de Arousa" alt=" lugares y parroquias de Galicia  "><B>Vilagarc&iacute;a de Arousa</B></A>	
    
    &nbsp;<A HREF="http://xornalgalicia.com/component/search/?searchword=Vilanova de Arousa" alt=" lugares y parroquias de Galicia  "><B>Vilanova de Arousa</B></A> <!-- Centro Publicidad --> ..<a href="http://xornalgalicia.com/nosotros/pladesemapesga-en-todos-los-municipios-de-galicia/80-pladesemapesga-en-todos-los-municipios-de-galicia">Buscar en todos los ayuntamientos de Galicia información de Pladesemapesga....(+)</a></strong></p>
<!-- Centro Publicidad --></TABLE><p>&nbsp;</p>  Otras secciones;
 - <a href="http://xornaldegalicia.es/portada">Portada</span></a>

 
 - <a href="http://xornaldegalicia.es/portada/actualidad">Actualidad</a>

 
 - <a href="http://www.actualidadiberica.com/" class="" title="Director Miguel Delgado" >Agencia de Noticias Actualidad Ibérica</a>


 - <a href="http://xornaldegalicia.es/internacional"><span > Internacional</span></a>
 - <a href="http://xornaldegalicia.es/nacional"><span >Nacional </span></a>
 - <a href="http://xornalgalicia.com/"><span class="dj-drop" >Galicia</span></a>

 
 - <a href="http://xornalgalicia.com/localidades/2093-municipios-lugares-y-concellos-de-galicia" class="" >Localidades de Galicia</a>
 - <a href="http://xornaldegalicia.es/galicia/a-marea-xulio-ferreiro" class="" >A Marea Xulio Ferreiro</a>
 


 - <a href="http://xornaldegalicia.es/economia"><span >Economía </span></a>
 - <a href="http://xornaldegalicia.es/sociedad"><span >Sociedad </span></a>
 - <a href="http://xornaldegalicia.es/deportes"><span >Deportes</span></a>
 - <a href="http://xornaldegalicia.es/especiales"><span class="dj-drop" >Especiales +</span></a>

 

 - <a href="http://xornaldegalicia.es/especiales/entrevistas" class="" >Entrevistas</a>

 - <a href="http://xornaldegalicia.es/especiales/sucedio" class="" title="Eduardo Prieto Casares" >Sucedio en Galicia</a>

 - <a href="http://xornaldegalicia.es/especiales/farandula" class="" >Farándula</a>

 - <a href="http://xornaldegalicia.es/especiales/salud" class="" >Salud </a>

 - <a href="http://xornaldegalicia.es/especiales/gente" class="" >Gente</a>

 - <a href="http://xornaldegalicia.es/especiales/juridico" class="" >Jurídico </a>

 - <a href="http://xornaldegalicia.es/especiales/mundo-celta" class="" >Mundo Celta  por José Antonio Sierra</a>

 - <a href="http://xornaldegalicia.es/especiales/america-latina" class="" title="Por José Antonio Siera" >América Latina</a>

 - <a href="http://xornaldegalicia.es/especiales/africa-asia" class="" >África-Asia  </a>

 - <a href="http://xornaldegalicia.es/especiales/eurocultura" class="" >Eurocultura  por Jose Antonio Sierra</a>

 - <a href="http://xornaldegalicia.es/especiales/lenguas-minoritarias">Lenguas Minoritarias por José Antonio Sierra</a>

 

 - <a href="http://xornaldegalicia.es/especiales/lenguas-minoritarias/lenguas-cooficiales" class="" >Lenguas Cooficiales por José Antonio Sierra</a>

 - <a href="http://xornaldegalicia.es/especiales/lenguas-minoritarias/idiomas" class="" >Idiomas por José Antonio Sierra</a>
 

 - <a href="http://xornaldegalicia.es/especiales/energias-renovables" class="" >Energías Renovables</a>

 - <a href="http://xornaldegalicia.es/especiales/chiringuitos" class="" >Chiringuitos </a>

 - <a href="http://xornaldegalicia.es/especiales/corrupcion" class="" >Corrupción  </a>

 - <a href="http://xornaldegalicia.es/especiales/aula-experiencia" class="" >Aula-Experiencia  por José Antonio Sierra</a>

 - <a href="http://xornaldegalicia.es/especiales/empleo" class="" >Empleo</a>

 - <a href="http://xornaldegalicia.es/especiales/comunicados" class="" >Comunicados</a>

 - <a href="http://xornaldegalicia.es/especiales/actualidad-iberica" class="" >Actualidad Ibérica</a>

 - <a href="http://xornaldegalicia.es/especiales/diversidad-y-convivencia" class="" >Diversidad y Convivencia</a>

 - <a href="http://xornaldegalicia.es/especiales/usc" class="" >Universidad</a>

 - <a href="http://xornaldegalicia.es/especiales/denuncias" class="" >Denuncias</a>

 - <a href="http://xornaldegalicia.es/especiales/ganaderias-agricultura-y-pesca" class="" >Medio Rural</a>

 - <a href="http://xornaldegalicia.es/especiales/politica" class="" >Política</a>

 - <a href="http://xornaldegalicia.es/especiales/reportajes" class="" >Reportajes</a>

 - <a href="http://xornaldegalicia.es/especiales/suplementos" class="" >Suplementos</a>

 - <a href="http://xornaldegalicia.es/especiales/nuria-garcia-garcia" class="" title="Cine por Nuria García García" >Cine por Nuria García García</a>

 - <a href="http://xornaldegalicia.es/especiales/mar-y-pesca">Marítima</a>

 

 - <a href="http://www.diariomaritimo.com/" title="Diario Marítimo para el Mundo" >Diario Marítimo</a>

 - <a href="http://pladesemapesga.com/index.php">Pladesemapesga</a>
 


 - <a href="http://xornaldegalicia.es/agenda"><span >Agenda</span></a>


 - <a href="http://xornaldegalicia.es/columnistas-de-opinion"><span >Opinión</span></a>


 - <a href="http://xornalgalicia.com/galicia" >Galicia al día</a>

 - <a href="http://xornalgalicia.com/a-coruna" >A Coruña</a>

 - <a href="http://xornalgalicia.com/lugo" >Lugo</a>

 - <a href="http://xornalgalicia.com/ourense" >Ourense</a>

 - <a href="http://xornalgalicia.com/pontevedra" >Pontevedra</a>

 - <a href="http://xornalgalicia.com/vigo" >Vigo</a>

 - <a href="http://xornalgalicia.com/santiago" >Santiago</a>

 - <a href="http://xornalgalicia.com/localidades/2093-municipios-lugares-y-concellos-de-galicia" >Localidades de Galicia</a>

 - <a href="http://pladesemapesga.com/" >Pladesemapesga</a>

 - <a href="http://accionytransparenciapublica.com/" >AyTP</a>

 - <a href="http://www.actualidadiberica.com/" >ANAI</a>

</div>


<div class="custom"  >
	<table border="0" style="width: 950px;" cellspacing="1" cellpadding="1">
<tbody>
<tr>
<td rowspan="1" width="80"><img src="http://www.xornalgalicia.com/logos/motordebusquedaDerecha.gif" alt=" Buscador Grupo Pladesemapesga con tecnología de Google "/></a></td>
<td rowspan="1" width="100%"><center><H3><span style="color: #0105FF;"><FONT FACE="times new roman">En el motor de búsqueda te ayudamos a encontrar exactamente lo que buscas.</FONT> </span></H3> </center>
<script>
  (function() {
    var cx = '013565781963214059797:gkumiueolum';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
</td>
<td width="80"><img src="http://www.xornalgalicia.com/logos/motordebusquedaizquierda.gif" alt=" AyTP Acción y Transparencia Publica.. " /></a></td>
</tr>
</tbody>
</table>
</div>


<div class="custom"  >
	<table style="width: 950px;" border="0" cellspacing="2" cellpadding="1">
<tbody>
<tr align="MIDDLE" class="encab">
<td width="460" valign="TOP">
<table style="width: 464px;" border="0" cellspacing="2" cellpadding="1">
<tbody>
<tr align="MIDDLE" class="encab">
<td width="13%" valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Argentina"><img width="18" height="12" align="BOTTOM" alt="Argentina" src="http://www.xornalgalicia.com/idiomasbuscador/ar.png" border="0" /></a></td>
<td width="13%" valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Austria"><img width="18" height="12" align="BOTTOM" alt="Austria" src="http://www.xornalgalicia.com/idiomasbuscador/at.png" border="0" /></a></td>
<td width="13%" valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Australia"><img width="18" height="12" align="BOTTOM" alt="Australia" src="http://www.xornalgalicia.com/idiomasbuscador/au.png" border="0" /></a></td>
<td width="13%" valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Belgium"><img width="18" height="12" align="BOTTOM" alt="Belgium" src="http://www.xornalgalicia.com/idiomasbuscador/be.png" border="0" /></a></td>
<td width="13%" valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Brazil"><img width="18" height="12" align="BOTTOM" alt="Brazil" src="http://www.xornalgalicia.com/idiomasbuscador/br.png" border="0" /></a></td>
<td width="13%" valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Canada"><img width="18" height="12" align="BOTTOM" alt="Canada" src="http://www.xornalgalicia.com/idiomasbuscador/ca.png" border="0" /></a></td>
<td width="13%" valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Switzerland"><img width="18" height="12" align="BOTTOM" alt="Switzerland" src="http://www.xornalgalicia.com/idiomasbuscador/ch.png" border="0" /></a></td>
<td width="13%" valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Chile"><img width="18" height="12" align="BOTTOM" alt="Chile" src="http://www.xornalgalicia.com/idiomasbuscador/cl.png" border="0" /></a></td>
<td width="13%" valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=China"><img width="18" height="12" align="BOTTOM" alt="China" src="http://www.xornalgalicia.com/idiomasbuscador/cn.png" border="0" /></a></td>
<td width="13%" valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Colombia"><img width="18" height="12" align="BOTTOM" alt="Colombia" src="http://www.xornalgalicia.com/idiomasbuscador/co.png" border="0" /></a></td>
</tr>
<tr align="MIDDLE" class="encab">
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Czech Republic"><img width="18" height="12" align="BOTTOM" alt="Czech Republic" src="http://www.xornalgalicia.com/idiomasbuscador/cz.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=germany"><img width="18" height="12" align="BOTTOM" alt="Germany" src="http://www.xornalgalicia.com/idiomasbuscador/de.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Denmark"><img width="18" height="12" align="BOTTOM" alt="Denmark" src="http://www.xornalgalicia.com/idiomasbuscador/dk.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Estonia"><img width="18" height="12" align="BOTTOM" alt="Estonia" src="http://www.xornalgalicia.com/idiomasbuscador/ee.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Spain"><img width="18" height="12" align="BOTTOM" alt="Spain" src="http://www.xornalgalicia.com/idiomasbuscador/es-2.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Finland"><img width="18" height="12" align="BOTTOM" alt="Finland" src="http://www.xornalgalicia.com/idiomasbuscador/fi.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=France"><img width="18" height="12" align="BOTTOM" alt="France" src="http://www.xornalgalicia.com/idiomasbuscador/fr.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Greece"><img width="18" height="12" align="BOTTOM" alt="Greece" src="http://www.xornalgalicia.com/idiomasbuscador/gr.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Hungary"><img width="18" height="12" align="BOTTOM" alt="Hungary" src="http://www.xornalgalicia.com/idiomasbuscador/hu.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Indonesia"><img width="18" height="12" align="BOTTOM" alt="Indonesia" src="http://www.xornalgalicia.com/idiomasbuscador/id.png" border="0" /></a></td>
</tr>
<tr align="MIDDLE" class="encab">
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Slovakia"><img width="18" height="12" align="BOTTOM" alt="Slovakia" src="http://www.xornalgalicia.com/idiomasbuscador/sk.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Thailand"><img width="18" height="12" align="BOTTOM" alt="Thailand" src="http://www.xornalgalicia.com/idiomasbuscador/th.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Turkey"><img width="18" height="12" align="BOTTOM" alt="Turkey" src="http://www.xornalgalicia.com/idiomasbuscador/tr.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Taiwan"><img width="18" height="12" align="BOTTOM" alt="Taiwan" src="http://www.xornalgalicia.com/idiomasbuscador/tw.png" border="0" /></a></td>
<td colspan="6"><strong>Visite <a href="http://xornaldegalicia.es/">Xornal de Galicia</a> </strong></td>
</tr>
</tbody>
</table>
</td>
<td valign="TOP">
<table style="width: 464px;" border="0" cellspacing="2" cellpadding="1">
<tbody>
<tr align="MIDDLE" class="encab">
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Ireland"><img width="18" height="12" align="BOTTOM" alt="Ireland" src="http://www.xornalgalicia.com/idiomasbuscador/ie.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Israel"><img width="18" height="12" align="BOTTOM" alt="Israel" src="http://www.xornalgalicia.com/idiomasbuscador/il.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=India"><img width="18" height="12" align="BOTTOM" alt="India" src="http://www.xornalgalicia.com/idiomasbuscador/in.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Italy"><img width="18" height="12" align="BOTTOM" alt="Italy" src="http://www.xornalgalicia.com/idiomasbuscador/it.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Japan"><img width="18" height="12" align="BOTTOM" alt="Japan" src="http://www.xornalgalicia.com/idiomasbuscador/jp.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Korea"><img width="18" height="12" align="BOTTOM" alt="Korea" src="http://www.xornalgalicia.com/idiomasbuscador/kr.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Lithuania"><img width="18" height="12" align="BOTTOM" alt="Lithuania" src="http://www.xornalgalicia.com/idiomasbuscador/lt.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Latvia"><img width="18" height="12" align="BOTTOM" alt="Latvia" src="http://www.xornalgalicia.com/idiomasbuscador/lv.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Mexico"><img width="18" height="12" align="BOTTOM" alt="Mexico" src="http://www.xornalgalicia.com/idiomasbuscador/mx.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Netherlands"><img width="18" height="12" align="BOTTOM" alt="Netherlands" src="http://www.xornalgalicia.com/idiomasbuscador/nl.png" border="0" /></a></td>
</tr>
<tr align="MIDDLE" class="encab">
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Norway"><img width="18" height="12" align="BOTTOM" alt="Norway" src="http://www.xornalgalicia.com/idiomasbuscador/no.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=New Zealand"><img width="18" height="12" align="BOTTOM" alt="New Zealand" src="http://www.xornalgalicia.com/idiomasbuscador/nz.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Philippines"><img width="18" height="12" align="BOTTOM" alt="Philippines" src="http://www.xornalgalicia.com/idiomasbuscador/ph.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Pakistan"><img width="18" height="12" align="BOTTOM" alt="Pakistan" src="http://www.xornalgalicia.com/idiomasbuscador/pk.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Poland"><img width="18" height="12" align="BOTTOM" alt="Poland" src="http://www.xornalgalicia.com/idiomasbuscador/pl.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Portugal"><img width="18" height="12" align="BOTTOM" alt="Portugal" src="http://www.xornalgalicia.com/idiomasbuscador/pt.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Romania"><img width="18" height="12" align="BOTTOM" alt="Romania" src="http://www.xornalgalicia.com/idiomasbuscador/ro.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Russia"><img width="18" height="12" align="BOTTOM" alt="Russia" src="http://www.xornalgalicia.com/idiomasbuscador/ru.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Sweden"><img width="18" height="12" align="BOTTOM" alt="Sweden" src="http://www.xornalgalicia.com/idiomasbuscador/se.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Slovenia"><img width="18" height="12" align="BOTTOM" alt="Slovenia" src="http://www.xornalgalicia.com/idiomasbuscador/si.png" border="0" /></a></td>
</tr>
<tr align="MIDDLE" class="encab">
<td colspan="6"><strong> en su <a href="http://xornaldegalicia.es/">Dominio Local</a> </strong></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Ukraine"><img width="18" height="12" align="BOTTOM" alt="Ukraine" src="http://www.xornalgalicia.com/idiomasbuscador/ua.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=U.K."><img width="18" height="12" align="BOTTOM" alt="United Kingdom" src="http://www.xornalgalicia.com/idiomasbuscador/uk.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=U.S.A."><img width="18" height="12" align="BOTTOM" alt="United States of America" src="http://www.xornalgalicia.com/idiomasbuscador/us.png" border="0" /></a></td>
<td valign="TOP"><a class="nav6a" href="/index.php/component/search/?searchword=Sud&aacute;frica"><img width="18" height="12" align="BOTTOM" alt="South Africa" src="http://www.xornalgalicia.com/idiomasbuscador/za.png" border="0" /></a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
<tbody>


<table border="0" style="width: 950px;" cellspacing="1" cellpadding="1">
<tbody>
<tr>
<td rowspan="1" width="300"><a href="http://www.pladesemapesga.com/"><img src="http://www.xornalgalicia.com/logos/pladesemapesgalogo.jpg" alt=" Plataforma en Defensa del Sector Mar&iacute;timo Pesquero de Galicia PLADESEMAPESGA " /></a></td>
<td rowspan="1" width="300"><a href="http://www.actualidadiberica.com/"><img src="http://www.xornalgalicia.com/logos/logo2AgenciadeNoticiasActualidadIberica.jpg" alt=" Agencia de Noticias Actualidad Ib&eacute;rica ANAI " /></a></td>
<td width="300"><a href="http://accionytransparenciapublica.com/"><img src="http://www.xornalgalicia.com/logos/accionytransparenciapublica.jpg" alt=" AyTP Acci&oacute;n y Transparencia Publica.. " /></a></td>
</tr>
<tr>
<td rowspan="1" width="300"><a href="http://www.xornalgalicia.com/"><img src="http://www.xornalgalicia.com/logos/xornalgaliciacabecera.gif" alt=" Xornal Galicia Novas de Galiza " /></a></td>
<td width="240"><a href="http://www.xornaldegalicia.es/"><img src="http://www.xornalgalicia.com/logos/xornaldegalicia_logo4.jpg" alt=" Xornal de Galicia para el Mundo " /></a></td>
<td rowspan="1" width="300"><a href="http://www.diariomaritimo.com/"><img src="http://www.xornalgalicia.com/logos/diariomaritimo_logo.gif" alt=" Noticias del Mar y la Pesca, Litoral, Playas, Entrevistas, Reportajes, Puertos, Vela, Naufragios, Deportes N&aacute;uticos.. " /></a></td>
</tr>
</tbody>
</table>
<p style="text-align: center;">&nbsp;<img src="http://www.xornaldegalicia.es/images/key-lock-password-related-icon.jpg" alt="" width="15" /> Acceso <input alt="PayPal. La forma r?pida y segura de pagar en Internet." name="submit" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_subscribe_SM.gif" type="image" /><img src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /> - <a href="http://plataformaendefensadelsectormaritimopesquerodegalicia.com/nosotros.php"><span style="text-decoration: underline;"><span style="color: #000080;">Nosotros </span></span></a>-&nbsp;&nbsp;<img src="http://www.xornalgalicia.com/gifsguiaservicios/mail-contactenos.gif" alt="Contacte con nosotros" width="10" /><a href="mailto:agenciadenoticias@actualidadiberica.com?subject='Contacto Web'&amp;body=A la atencion de Redaccion, Actualidad Iberica"><span style="text-decoration: underline;"><span style="color: #000080;">Contacte con nosotros(+)</span></span></a> - <a href="http://pladesemapesga.com/nosotros/61-anunciarse-en-el-grupo-pladesemapesga-publicidad" class="syndicatemodule"><img src="http://www.xornaldegalicia.es/media/system/images/livemarks.png" alt="feedimage" /><span style="text-decoration: underline;"><span style="color: #000080;">Publicidad Anunciarme + </span></span></a>&nbsp;-&nbsp;&nbsp;<span style="text-align: center;"></span></p>
<p style="text-align: center;"><span style="text-align: center;"></span>&copy; Copyright R.L. 2012/016402 Nif G-70321807 Impreso D.L: C 47-2015 -<a href="http://diariomaritimo.com/93-directiva-europea-de-privacidad/2560-directiva-europea-de-privacidad"><span style="text-decoration: underline;"><span style="color: #000080;"><strong style="text-align: center;">Directiva Europea de Privacidad</strong><strong style="text-align: center;">&nbsp;</strong></span><span style="color: #000080;"></span></span></a><strong style="text-align: center;"><a href="http://diariomaritimo.com/93-directiva-europea-de-privacidad/2560-directiva-europea-de-privacidad"><span style="text-decoration: underline;"><span style="color: #000080;">Legal UE.(+)&nbsp;</span></span></a></strong></p>
<p>&nbsp;</p></div>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2017 Xornal Galicia			</p>
		</div>
	</footer>
	
</body>
</html>
